<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="es-ES">
<![endif]-->
<!--[if !(IE)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>#LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;. (video) | La pupila insomne</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapupilainsomne.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/sunspot/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active html{font-size:81.25%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif;font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-size:14.3px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul{font-size:1.3em}.wf-active .sticky-label{font-size:13px}.wf-active .post-column .entry-content{font-size:15.6px}.wf-active .entry-header .entry-meta{font-size:14.3px}.wf-active footer.entry-meta{font-size:14.3px}.wf-active .comments-link{font-size:19.5px}.wf-active .comment-content big, .wf-active .entry-content big{font-size:170.625%}.wf-active .entry-content thead th, .wf-active .entry-content tr th{font-size:14.3px}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-content blockquote[class*="align"]{font-family:"Merriweather Sans",sans-serif}.wf-active .entry-content sub, .wf-active .entry-content sup{font-size:0.9997em}.wf-active .wp-caption-text{font-size:14.3px}.wf-active #content .site-navigation a, .wf-active #image-navigation a{font-size:14.3px}.wf-active .commentlist .reply{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .reply{font-size:15.6px}.wf-active #comments .pingback p{font-size:15.6px}.wf-active #respond label{font-size:14.3px}.wf-active .form-allowed-tags, .wf-active .form-allowed-tags abbr{font-size:14.3px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:14.3px}.wf-active .site-info{font-size:14.3px}.wf-active .page-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .post-column .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .entry-content h2{font-style:normal;font-weight:700}.wf-active .entry-content h3{font-style:normal;font-weight:700}.wf-active .entry-content h4{font-style:normal;font-weight:700}.wf-active .entry-content h5{font-style:normal;font-weight:700}.wf-active .entry-content h6{font-style:normal;font-weight:700}.wf-active .comments-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed" href="https://lapupilainsomne.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; #LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;.&nbsp;(video) RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0KwjAMRl/IWtThz4X4LG0XZmeyhiV17O3tFBGcDG9Kv3AOX1M7sAmpU+jUUjaMuYmd2IFDIiMUEcavtA4iK/tbw3gDsS0ou3AzzzTDPabm05P62tViG0ze4X+s5E44qblvl57SAzqF2nAS/UpLWkg9lDmx04kgqKMDBCrYkka8f1vT9VrWX6x5/aj33IOIKSfFTEavpWjuvcaWs3/vbkVHhAm80HlTHQ+7/aY6Ve0DuIytjQ==' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C300&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEKwjAQRH/IuBQi6kH8ljRd40qyG7obgn9vpQj10tvM8N5Ary4KG7KBPbGgQm0jaGOtYkAcQe2d0fUapRyj6gE2Smmu5paIFTpNCU1BJVLIruBEwdEC6vqwugQstq6/sHeaUFyWGIyE/4p75EDznjrjmCUtMcFCbepXupfb4E9X7y/nwb8+tTlhVw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapupilainsomne.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Códigos nuevos: Los&nbsp;videojuegos' href='https://lapupilainsomne.wordpress.com/2017/02/21/en-codigos-nuevos-los-videojuegos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/" />
<link rel='shortlink' href='http://wp.me/p10AwN-f6S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F02%2F22%2Flapupilatv-vas-a-explotar-como-cafunga-video%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F02%2F22%2Flapupilatv-vas-a-explotar-como-cafunga-video%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;. (video)" />
<meta property="og:url" content="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/" />
<meta property="og:description" content="Las diferencias de clases, la publicidad comercial y u efecto en los niños, la explotación de los de abajo en el mundo actual y su influencia en Cuba" />
<meta property="article:published_time" content="2017-02-22T12:34:55+00:00" />
<meta property="article:modified_time" content="2017-02-22T12:35:29+00:00" />
<meta property="og:site_name" content="La pupila insomne" />
<meta property="og:image" content="https://lapupilainsomne.files.wordpress.com/2017/02/fide-karen.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="670" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@iroelsanchez" />
<meta name="twitter:image:src" content="https://lapupilainsomne.files.wordpress.com/2017/02/fide-karen.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@iroelsanchez" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=114" />
<link rel='openid.server' href='https://lapupilainsomne.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapupilainsomne.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapupilainsomne.wordpress.com/osd.xml" title="La pupila insomne" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La pupila insomne" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://lapupilainsomne.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="#LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;.&nbsp;(video) | La pupila insomne en WordPress.com" />
<meta name="description" content="Las diferencias de clases, la publicidad comercial y u efecto en los niños, la explotación de los de abajo en el mundo actual y su influencia en Cuba" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #FCB03E !important;
		}
				.site-header img {
			margin: 0.5em auto 0.8em;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'lapupilainsomne.wordpress.com',
				pageURL: 'https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-58086 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div class="sunstrip"></div>
<div id="page" class="hfeed site">
	<div id="wrapper" class="wrap">
				<header id="masthead" class="site-header" role="banner">
			<div class="site-header-inner">

										<a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">
							<img src="https://lapupilainsomne.files.wordpress.com/2015/09/cropped-pupila-ruben.jpg" width="257" height="157" alt="" />
						</a>
					
				<hgroup>
					<h1 class="site-title"><a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">La pupila insomne</a></h1>
					<h2 class="site-description">&#8230;Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena</h2>
				</hgroup>

				<nav role="navigation" class="site-navigation main-navigation">
					<h1 class="assistive-text">Menú</h1>
					<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

					<div class="menu-acerca-de-este-blog-container"><ul id="menu-acerca-de-este-blog" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://lapupilainsomne.wordpress.com/">Inicio</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://lapupilainsomne.wordpress.com/acerca-de/">Acerca de este Blog</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.ecured.cu/index.php/Rub%C3%A9n_Mart%C3%ADnez_Villena">Rubén Martínez Villena</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://lapupilainsomne.wordpress.com/la-pupila-insomne/">El poema</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://www.lajiribilla.cu/2004/n141_01/141_02.html">Silvio habla de Rubén</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.youtube.com/watch?v=mkuoIMK8IQk">&#8220;Tonada para dos poemas de Rubén&#8221;</a></li>
</ul></div>				</nav>

									<div id="tertiary" class="widget-area" role="complementary">
						<aside id="text-22" class="widget widget_text"><h1 class="widget-title">La pupila asombrada (Videos)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUYpLveaSWLBG-y8GuR2FJWQ&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://lapupilainsomne.wordpress.com/tag/afganistan/' class='tag-link-54124 tag-link-position-1' title='51 temas' style='font-size: 8.4pt;'>Afganistán</a>
<a href='https://lapupilainsomne.wordpress.com/tag/alan-gross/' class='tag-link-30048783 tag-link-position-2' title='52 temas' style='font-size: 8.4pt;'>Alan Gross</a>
<a href='https://lapupilainsomne.wordpress.com/tag/alba/' class='tag-link-161185 tag-link-position-3' title='48 temas' style='font-size: 8.16pt;'>ALBA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/america-latina/' class='tag-link-17212 tag-link-position-4' title='60 temas' style='font-size: 8.96pt;'>América Latina</a>
<a href='https://lapupilainsomne.wordpress.com/tag/argentina/' class='tag-link-18939 tag-link-position-5' title='144 temas' style='font-size: 11.92pt;'>Argentina</a>
<a href='https://lapupilainsomne.wordpress.com/tag/arte/' class='tag-link-3468 tag-link-position-6' title='101 temas' style='font-size: 10.72pt;'>Arte</a>
<a href='https://lapupilainsomne.wordpress.com/tag/barack-obama/' class='tag-link-60416 tag-link-position-7' title='450 temas' style='font-size: 15.84pt;'>Barack Obama</a>
<a href='https://lapupilainsomne.wordpress.com/tag/bloqueo/' class='tag-link-1149965 tag-link-position-8' title='105 temas' style='font-size: 10.88pt;'>bloqueo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/bolivia/' class='tag-link-14837 tag-link-position-9' title='49 temas' style='font-size: 8.24pt;'>Bolivia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/brasil/' class='tag-link-38185 tag-link-position-10' title='116 temas' style='font-size: 11.2pt;'>Brasil</a>
<a href='https://lapupilainsomne.wordpress.com/tag/celac/' class='tag-link-4626400 tag-link-position-11' title='47 temas' style='font-size: 8.08pt;'>CELAC</a>
<a href='https://lapupilainsomne.wordpress.com/tag/chile/' class='tag-link-7520 tag-link-position-12' title='92 temas' style='font-size: 10.4pt;'>Chile</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-13' title='164 temas' style='font-size: 12.4pt;'>CIA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ciberguerra/' class='tag-link-1270659 tag-link-position-14' title='61 temas' style='font-size: 8.96pt;'>ciberguerra</a>
<a href='https://lapupilainsomne.wordpress.com/tag/colombia/' class='tag-link-21691 tag-link-position-15' title='59 temas' style='font-size: 8.88pt;'>Colombia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cuba/' class='tag-link-16719 tag-link-position-16' title='2.622 temas' style='font-size: 22pt;'>Cuba</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cuba-2/' class='tag-link-35049959 tag-link-position-17' title='272 temas' style='font-size: 14.16pt;'>Cuba</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cumbre-de-las-americas/' class='tag-link-18270194 tag-link-position-18' title='53 temas' style='font-size: 8.48pt;'>Cumbre de las Américas</a>
<a href='https://lapupilainsomne.wordpress.com/tag/damas-de-blanco/' class='tag-link-1683699 tag-link-position-19' title='75 temas' style='font-size: 9.68pt;'>Damas de blanco</a>
<a href='https://lapupilainsomne.wordpress.com/tag/derechos-humanos/' class='tag-link-31684 tag-link-position-20' title='57 temas' style='font-size: 8.72pt;'>Derechos humanos</a>
<a href='https://lapupilainsomne.wordpress.com/tag/disidencia/' class='tag-link-1359507 tag-link-position-21' title='50 temas' style='font-size: 8.32pt;'>disidencia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ecuador/' class='tag-link-5207 tag-link-position-22' title='66 temas' style='font-size: 9.28pt;'>Ecuador</a>
<a href='https://lapupilainsomne.wordpress.com/tag/edmundo-garcia/' class='tag-link-16268770 tag-link-position-23' title='152 temas' style='font-size: 12.08pt;'>Edmundo García</a>
<a href='https://lapupilainsomne.wordpress.com/tag/egipto/' class='tag-link-54133 tag-link-position-24' title='46 temas' style='font-size: 8pt;'>Egipto</a>
<a href='https://lapupilainsomne.wordpress.com/tag/elecciones/' class='tag-link-63569 tag-link-position-25' title='119 temas' style='font-size: 11.28pt;'>elecciones</a>
<a href='https://lapupilainsomne.wordpress.com/tag/elier-ramirez-canedo/' class='tag-link-83861930 tag-link-position-26' title='59 temas' style='font-size: 8.88pt;'>Elier Ramírez Cañedo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/el-nuevo-herald/' class='tag-link-1304378 tag-link-position-27' title='52 temas' style='font-size: 8.4pt;'>El Nuevo herald</a>
<a href='https://lapupilainsomne.wordpress.com/tag/el-pais/' class='tag-link-230358 tag-link-position-28' title='144 temas' style='font-size: 11.92pt;'>El País</a>
<a href='https://lapupilainsomne.wordpress.com/tag/espana/' class='tag-link-10991 tag-link-position-29' title='440 temas' style='font-size: 15.76pt;'>España</a>
<a href='https://lapupilainsomne.wordpress.com/tag/estados-unidos/' class='tag-link-68395 tag-link-position-30' title='1.436 temas' style='font-size: 19.92pt;'>Estados Unidos</a>
<a href='https://lapupilainsomne.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-31' title='56 temas' style='font-size: 8.72pt;'>Europa</a>
<a href='https://lapupilainsomne.wordpress.com/tag/facebook/' class='tag-link-81819 tag-link-position-32' title='46 temas' style='font-size: 8pt;'>Facebook</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fernando-ravsberg/' class='tag-link-4904651 tag-link-position-33' title='50 temas' style='font-size: 8.32pt;'>Fernando Ravsberg</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fidel-castro/' class='tag-link-167881 tag-link-position-34' title='350 temas' style='font-size: 15.04pt;'>Fidel Castro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fidel-castro-ruz/' class='tag-link-4484290 tag-link-position-35' title='163 temas' style='font-size: 12.32pt;'>Fidel Castro Ruz</a>
<a href='https://lapupilainsomne.wordpress.com/tag/google/' class='tag-link-81 tag-link-position-36' title='47 temas' style='font-size: 8.08pt;'>Google</a>
<a href='https://lapupilainsomne.wordpress.com/tag/hugo-chavez/' class='tag-link-59856 tag-link-position-37' title='138 temas' style='font-size: 11.76pt;'>Hugo Chávez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ileana-ros-lehtinen/' class='tag-link-1127752 tag-link-position-38' title='51 temas' style='font-size: 8.4pt;'>Ileana Ros-Lehtinen</a>
<a href='https://lapupilainsomne.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-39' title='336 temas' style='font-size: 14.88pt;'>Internet</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iraq/' class='tag-link-1147 tag-link-position-40' title='65 temas' style='font-size: 9.2pt;'>Iraq</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iroel-sanchez/' class='tag-link-41200904 tag-link-position-41' title='213 temas' style='font-size: 13.28pt;'>Iroel Sánchez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-42' title='49 temas' style='font-size: 8.24pt;'>Irán</a>
<a href='https://lapupilainsomne.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-43' title='67 temas' style='font-size: 9.28pt;'>Israel</a>
<a href='https://lapupilainsomne.wordpress.com/tag/javier-couso/' class='tag-link-6046033 tag-link-position-44' title='58 temas' style='font-size: 8.8pt;'>Javier Couso</a>
<a href='https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/' class='tag-link-38817543 tag-link-position-45' title='119 temas' style='font-size: 11.28pt;'>José Luis Fariñas</a>
<a href='https://lapupilainsomne.wordpress.com/tag/jose-marti/' class='tag-link-206396 tag-link-position-46' title='65 temas' style='font-size: 9.2pt;'>José Martí</a>
<a href='https://lapupilainsomne.wordpress.com/tag/julian-assange/' class='tag-link-6097817 tag-link-position-47' title='81 temas' style='font-size: 9.92pt;'>Julian Assange</a>
<a href='https://lapupilainsomne.wordpress.com/tag/la-habana/' class='tag-link-817285 tag-link-position-48' title='47 temas' style='font-size: 8.08pt;'>La Habana</a>
<a href='https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/' class='tag-link-210185826 tag-link-position-49' title='90 temas' style='font-size: 10.32pt;'>La pupila asombrada</a>
<a href='https://lapupilainsomne.wordpress.com/tag/libia/' class='tag-link-54148 tag-link-position-50' title='113 temas' style='font-size: 11.12pt;'>Libia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/los-cinco/' class='tag-link-84717 tag-link-position-51' title='155 temas' style='font-size: 12.16pt;'>los cinco</a>
<a href='https://lapupilainsomne.wordpress.com/tag/luis-posada-carriles/' class='tag-link-2303614 tag-link-position-52' title='82 temas' style='font-size: 10pt;'>Luis Posada Carriles</a>
<a href='https://lapupilainsomne.wordpress.com/tag/miami/' class='tag-link-57908 tag-link-position-53' title='344 temas' style='font-size: 14.96pt;'>Miami</a>
<a href='https://lapupilainsomne.wordpress.com/tag/mexico/' class='tag-link-783 tag-link-position-54' title='99 temas' style='font-size: 10.64pt;'>México</a>
<a href='https://lapupilainsomne.wordpress.com/tag/nicolas-maduro/' class='tag-link-366085 tag-link-position-55' title='51 temas' style='font-size: 8.4pt;'>Nicolás Maduro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/obama/' class='tag-link-376320 tag-link-position-56' title='46 temas' style='font-size: 8pt;'>Obama</a>
<a href='https://lapupilainsomne.wordpress.com/tag/onu/' class='tag-link-53372 tag-link-position-57' title='83 temas' style='font-size: 10pt;'>ONU</a>
<a href='https://lapupilainsomne.wordpress.com/tag/otan/' class='tag-link-579220 tag-link-position-58' title='76 temas' style='font-size: 9.76pt;'>OTAN</a>
<a href='https://lapupilainsomne.wordpress.com/tag/panama/' class='tag-link-6396 tag-link-position-59' title='57 temas' style='font-size: 8.72pt;'>Panamá</a>
<a href='https://lapupilainsomne.wordpress.com/tag/periodismo/' class='tag-link-17133 tag-link-position-60' title='68 temas' style='font-size: 9.36pt;'>Periodismo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/poesia/' class='tag-link-5845 tag-link-position-61' title='148 temas' style='font-size: 12pt;'>Poesía</a>
<a href='https://lapupilainsomne.wordpress.com/tag/prisa/' class='tag-link-1678 tag-link-position-62' title='55 temas' style='font-size: 8.64pt;'>PRISA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/radio-marti/' class='tag-link-6693847 tag-link-position-63' title='46 temas' style='font-size: 8pt;'>Radio Martí</a>
<a href='https://lapupilainsomne.wordpress.com/tag/raul-castro/' class='tag-link-303738 tag-link-position-64' title='101 temas' style='font-size: 10.72pt;'>Raúl castro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/salim-lamrani/' class='tag-link-2213369 tag-link-position-65' title='75 temas' style='font-size: 9.68pt;'>Salim Lamrani</a>
<a href='https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/' class='tag-link-138996 tag-link-position-66' title='160 temas' style='font-size: 12.32pt;'>Silvio Rodríguez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-67' title='70 temas' style='font-size: 9.44pt;'>Siria</a>
<a href='https://lapupilainsomne.wordpress.com/tag/terrorismo/' class='tag-link-9432 tag-link-position-68' title='61 temas' style='font-size: 8.96pt;'>Terrorismo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/twitter/' class='tag-link-599182 tag-link-position-69' title='83 temas' style='font-size: 10pt;'>Twitter</a>
<a href='https://lapupilainsomne.wordpress.com/tag/usaid/' class='tag-link-319312 tag-link-position-70' title='71 temas' style='font-size: 9.52pt;'>USAID</a>
<a href='https://lapupilainsomne.wordpress.com/tag/venezuela/' class='tag-link-17923 tag-link-position-71' title='369 temas' style='font-size: 15.2pt;'>Venezuela</a>
<a href='https://lapupilainsomne.wordpress.com/tag/video/' class='tag-link-412 tag-link-position-72' title='47 temas' style='font-size: 8.08pt;'>video</a>
<a href='https://lapupilainsomne.wordpress.com/tag/wikileaks/' class='tag-link-629753 tag-link-position-73' title='199 temas' style='font-size: 13.04pt;'>Wikileaks</a>
<a href='https://lapupilainsomne.wordpress.com/tag/yoani-sanchez/' class='tag-link-3969454 tag-link-position-74' title='173 temas' style='font-size: 12.56pt;'>Yoani Sánchez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/angel-guerra-cabrera/' class='tag-link-2227644 tag-link-position-75' title='82 temas' style='font-size: 10pt;'>Ángel Guerra Cabrera</a></div></aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">Busca entradas por su fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lapupilainsomne.wordpress.com/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/08/" aria-label="Entradas publicadas el 8 February, 2017">8</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/09/" aria-label="Entradas publicadas el 9 February, 2017">9</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/10/" aria-label="Entradas publicadas el 10 February, 2017">10</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/11/" aria-label="Entradas publicadas el 11 February, 2017">11</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/12/" aria-label="Entradas publicadas el 12 February, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/02/13/" aria-label="Entradas publicadas el 13 February, 2017">13</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/14/" aria-label="Entradas publicadas el 14 February, 2017">14</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/15/" aria-label="Entradas publicadas el 15 February, 2017">15</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/16/" aria-label="Entradas publicadas el 16 February, 2017">16</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/17/" aria-label="Entradas publicadas el 17 February, 2017">17</a></td><td>18</td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/19/" aria-label="Entradas publicadas el 19 February, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/02/20/" aria-label="Entradas publicadas el 20 February, 2017">20</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/02/21/" aria-label="Entradas publicadas el 21 February, 2017">21</a></td><td id="today"><a href="https://lapupilainsomne.wordpress.com/2017/02/22/" aria-label="Entradas publicadas el 22 February, 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categorías</h1><div style="overflow: hidden;"><a href="https://lapupilainsomne.wordpress.com/category/autores/" style="font-size: 187.87769784173%; padding: 1px; margin: 1px;"  title="Autores (1746)">Autores</a> <a href="https://lapupilainsomne.wordpress.com/category/cuba/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Cuba (3476)">Cuba</a> <a href="https://lapupilainsomne.wordpress.com/category/cumbre-de-las-americas/" style="font-size: 101.56115107914%; padding: 1px; margin: 1px;"  title="Cumbre de las Américas (32)">Cumbre de las Américas</a> <a href="https://lapupilainsomne.wordpress.com/category/english/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="English (1)">English</a> <a href="https://lapupilainsomne.wordpress.com/category/espana/" style="font-size: 132.38129496403%; padding: 1px; margin: 1px;"  title="España (644)">España</a> <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" style="font-size: 230.28057553957%; padding: 1px; margin: 1px;"  title="Estados Unidos (2588)">Estados Unidos</a> <a href="https://lapupilainsomne.wordpress.com/category/felipe-de-j-perez-cruz/" style="font-size: 100.05035971223%; padding: 1px; margin: 1px;"  title="Felipe de J Perez Cruz (2)">Felipe de J Perez Cruz</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel/" style="font-size: 117.02158273381%; padding: 1px; margin: 1px;"  title="Fidel (339)">Fidel</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel-castro/" style="font-size: 107.10071942446%; padding: 1px; margin: 1px;"  title="Fidel Castro (142)">Fidel Castro</a> <a href="https://lapupilainsomne.wordpress.com/category/historia-2/" style="font-size: 115.05755395683%; padding: 1px; margin: 1px;"  title="Historia (300)">Historia</a> <a href="https://lapupilainsomne.wordpress.com/category/internet/" style="font-size: 124.77697841727%; padding: 1px; margin: 1px;"  title="Internet (493)">Internet</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/iroel-sanchez/" style="font-size: 154.08633093525%; padding: 1px; margin: 1px;"  title="Iroel Sánchez (1075)">Iroel Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/israel/" style="font-size: 100.30215827338%; padding: 1px; margin: 1px;"  title="Israel (7)">Israel</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jesus-arboleya-cervera/" style="font-size: 101.30935251799%; padding: 1px; margin: 1px;"  title="Jesús Arboleya Cervera (27)">Jesús Arboleya Cervera</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-luis-farinas/" style="font-size: 105.38848920863%; padding: 1px; margin: 1px;"  title="José Luis Fariñas (108)">José Luis Fariñas</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-manzaneda/" style="font-size: 108.41007194245%; padding: 1px; margin: 1px;"  title="José Manzaneda (168)">José Manzaneda</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/juan-gelman/" style="font-size: 100.65467625899%; padding: 1px; margin: 1px;"  title="Juan Gelman (14)">Juan Gelman</a> <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" style="font-size: 167.88489208633%; padding: 1px; margin: 1px;"  title="Latinoamérica (1349)">Latinoamérica</a> <a href="https://lapupilainsomne.wordpress.com/category/literatura/" style="font-size: 127.94964028777%; padding: 1px; margin: 1px;"  title="Literatura (556)">Literatura</a> <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" style="font-size: 173.97841726619%; padding: 1px; margin: 1px;"  title="Mentiras y medios (1470)">Mentiras y medios</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/noam-chomsky/" style="font-size: 100.10071942446%; padding: 1px; margin: 1px;"  title="Noam Chomsky (3)">Noam Chomsky</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/nestor-garcia-iturbe/" style="font-size: 101.46043165468%; padding: 1px; margin: 1px;"  title="Néstor García Iturbe (30)">Néstor García Iturbe</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/omar-perez-salomon/" style="font-size: 104.68345323741%; padding: 1px; margin: 1px;"  title="Omar Pérez Salomón (94)">Omar Pérez Salomón</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/pedro-pablo-gomez/" style="font-size: 101.96402877698%; padding: 1px; margin: 1px;"  title="Pedro Pablo Gómez (40)">Pedro Pablo Gómez</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/ruben-sanchez/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rubén Sánchez (1)">Rubén Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/sin-categoria/" style="font-size: 115.91366906475%; padding: 1px; margin: 1px;"  title="Sin categoría (317)">Sin categoría</a> <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" style="font-size: 101.05755395683%; padding: 1px; margin: 1px;"  title="Sociedad civil (22)">Sociedad civil</a> <a href="https://lapupilainsomne.wordpress.com/category/terrorismo/" style="font-size: 112.64028776978%; padding: 1px; margin: 1px;"  title="Terrorismo (252)">Terrorismo</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/victor-casaus-autores/" style="font-size: 101.10791366906%; padding: 1px; margin: 1px;"  title="Victor Casaus (23)">Victor Casaus</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/angel-guerra-cabrera/" style="font-size: 108.56115107914%; padding: 1px; margin: 1px;"  title="Ángel Guerra Cabrera (171)">Ángel Guerra Cabrera</a> </div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">La pupila asombrada en tv</h1><ul><li><a title="Ver perfil de lapupilaasombrada en Facebook" href="https://www.facebook.com/lapupilaasombrada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de lapupilaasombrada en Facebook</span></a></li><li><a title="Ver perfil de pupilaasombrada en Twitter" href="https://twitter.com/pupilaasombrada/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de pupilaasombrada en Twitter</span></a></li><li><a title="Ver perfil de UCYpLveaSWLBG-y8GuR2FJWQ en YouTube" href="https://www.youtube.com/channel/UCYpLveaSWLBG-y8GuR2FJWQ/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCYpLveaSWLBG-y8GuR2FJWQ en YouTube</span></a></li></ul></aside><aside id="image-29" class="widget widget_image"><h1 class="widget-title">Sitio del programa de tv</h1><div style="overflow:hidden;"><div style="width: 410px" class="wp-caption aligncenter"><a href="http://www.lapupila.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=400&amp;h=400" alt="www.lapupila.cu Sábados 8:30 pm Canal educativo 2" title="Sábados 8:30 pm Canal educativo 2" width="400" height="400" /></a><p class="wp-caption-text">www.lapupila.cu Sábados 8:30 pm Educativo 2</p></div></div>
</aside><aside id="image-65" class="widget widget_image"><h1 class="widget-title">Nuestra peña en &#8220;El hueco&#8221;</h1><div style="overflow:hidden;"><div style="width: 310px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300&amp;h=300" alt="La pupila asombrada en &quot;El hueco&quot;" title="La pupila asombrada en &quot;El hueco&quot;" width="300" height="300" /></a><p class="wp-caption-text">Primer viernes de cada mes</p></div></div>
</aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Premios del concurso Now</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/Qq9S5-YcIfc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/-RiZi8cWPpU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/J7ifQEdOGKo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside>					</div><!-- #tertiary .widget-area -->
				
			</div><!-- .site-header-inner -->
		</header><!-- #masthead .site-header -->

		<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-58086" class="post-58086 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-latinoamerica tag-cuba tag-la-pupila-asombrada">
	<header class="entry-header">
		<h1 class="entry-title">#LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;.&nbsp;(video)</h1>

		<div class="entry-meta">
			<a href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/" title="7:34" rel="bookmark"><time class="entry-date" datetime="2017-02-22T07:34:55+00:00" pubdate>22 febrero, 2017</time></a><span class="byline"> de <span class="author vcard"><a class="url fn n" href="https://lapupilainsomne.wordpress.com/author/iroelsanchez/" title="Ver todas las entradas de Iroel Sánchez" rel="author">Iroel Sánchez</a></span></span>		</div><!-- .entry-meta -->

				<p class="comments-link"><a href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/#respond"><span class="no-reply">0</span></a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_2911074_post_58086"></div><br/><p style="text-align:justify;"><span style="color:#000000;"> Mediante materiales diversos como cortos de la  jóvenes realizadores cubanos, la serie argentina &#8220;Marx ha vuelto&#8221;, y una entrevista a José Mujica, abordamos las diferencias de clases, la publicidad comercial y su efecto en los niños, la explotación de los de abajo en el mundo actual y su influencia en Cuba con el nuevorriquismo. Todo acompañado por música para vivir y soñar. El título es un verso de la canción &#8220;El gerente&#8221;, de Ray Fernández.<br />
</span><span id="more-58086"></span></p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/LaPupilaAsombrada/videos/1250900268291674/"></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-1036715440" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1036715440');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1036715440",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1036715440'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-58086" class="share-facebook sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-58086" class="share-twitter sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-58086" class="share-google-plus-1 sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14916753-58086-58ad8961a83eb' data-src='//widgets.wp.com/likes/#blog_id=14916753&amp;post_id=58086&amp;origin=lapupilainsomne.wordpress.com&amp;obj_id=14916753-58086-58ad8961a83eb' data-name='like-post-frame-14916753-58086-58ad8961a83eb'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://lapupilainsomne.wordpress.com/category/cuba/" rel="category tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" rel="category tag">Latinoamérica</a> y etiquetada <a href="https://lapupilainsomne.wordpress.com/tag/cuba/" rel="tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/" rel="tag">La pupila asombrada</a>. Guarda el <a href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/" title="Enlace Permanente a #LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;.&nbsp;(video)" rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-58086 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://lapupilainsomne.wordpress.com/2017/02/21/en-codigos-nuevos-los-videojuegos/" rel="prev"><span class="meta-nav">&larr;</span> En Códigos nuevos: Los&nbsp;videojuegos</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?utm_source=dlvr.it&amp;utm_medium=twitter#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://lapupilainsomne.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d54100e995" /><input type="hidden" name="_wp_http_referer" value="/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?utm_source=dlvr.it&amp;utm_medium=twitter" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapupilainsomne.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5b754afee" /></p>
<input type="hidden" name="genseq" value="1487767905" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

				<div id="secondary" class="widget-area" role="complementary">
						<aside id="image-67" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/centrismo/"><img src="https://lapupilainsomne.files.wordpress.com/2016/04/corrimiento.jpg?w=300&amp;h=200" class="alignnone" width="300" height="200" /></a></div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 27.415 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14916753"/>
						<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?utm_source=dlvr.it&#038;utm_medium=twitter"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ad09c037a8" />						<input type="submit" value="Registrarse" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapupilainsomne.wordpress.com" data-blog="https://lapupilainsomne.wordpress.com" data-lang="es" data-show-follower-count="true">Follow La pupila insomne on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Lo más leído </h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/02/21/un-favor/" title="Un favor" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2016/09/guerra-sicologica.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Un favor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/02/21/un-favor/" class="bump-view" data-bump-view="tp">
								Un favor							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/02/20/la-banalizacion-de-los-conflictos-por-javier-gomez-sanchez/" title="La banalización de los conflictos. Por Javier Gómez Sánchez" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2017/02/victimizacion-2-638.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="La banalización de los conflictos. Por Javier Gómez Sánchez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/02/20/la-banalizacion-de-los-conflictos-por-javier-gomez-sanchez/" class="bump-view" data-bump-view="tp">
								La banalización de los conflictos. Por Javier Gómez Sánchez							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/02/21/en-codigos-nuevos-los-videojuegos/" title="En Códigos nuevos: Los videojuegos" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2017/02/yosvani.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="En Códigos nuevos: Los videojuegos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/02/21/en-codigos-nuevos-los-videojuegos/" class="bump-view" data-bump-view="tp">
								En Códigos nuevos: Los videojuegos							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/02/20/mas-alla-del-bloqueo-a-las-telecomunicaciones-de-cuba-por-omar-perez-salomon/" title="Más allá del bloqueo a las telecomunicaciones de Cuba. Por Omar Pérez Salomón" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2017/02/internet2z.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Más allá del bloqueo a las telecomunicaciones de Cuba. Por Omar Pérez Salomón" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/02/20/mas-alla-del-bloqueo-a-las-telecomunicaciones-de-cuba-por-omar-perez-salomon/" class="bump-view" data-bump-view="tp">
								Más allá del bloqueo a las telecomunicaciones de Cuba. Por Omar Pérez Salomón							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/02/15/el-nombre-de-las-ideas-por-javier-gomez-sanchez/" title="El nombre de las ideas. Por Javier Gómez Sánchez" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2016/04/lucha-de-ideas-1-728.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="El nombre de las ideas. Por Javier Gómez Sánchez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/02/15/el-nombre-de-las-ideas-por-javier-gomez-sanchez/" class="bump-view" data-bump-view="tp">
								El nombre de las ideas. Por Javier Gómez Sánchez							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2014/06/22/50-verdades-sobre-el-rey-de-espana-juan-carlos-i-de-borbon-y-borbon/" title="50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2014/06/life-juan-carlos.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2014/06/22/50-verdades-sobre-el-rey-de-espana-juan-carlos-i-de-borbon-y-borbon/" class="bump-view" data-bump-view="tp">
								50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2013/12/27/siete-retos-para-los-jovenes-de-america-latina/" title="Siete retos para los jóvenes de América Latina*" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2013/12/fernando.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siete retos para los jóvenes de América Latina*" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2013/12/27/siete-retos-para-los-jovenes-de-america-latina/" class="bump-view" data-bump-view="tp">
								Siete retos para los jóvenes de América Latina*							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/iroelsanchez" class="twitter-follow-button" data-show-count="false" data-text-color="#B29D85" data-link-color="#FCB03E">Follow @iroelsanchez</a></div>
		</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscar en este blog</h1>	<form method="get" id="searchform" action="https://lapupilainsomne.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="image-27" class="widget widget_image"><h1 class="widget-title">Vernos en punto Cu</h1><div style="overflow:hidden;"><a href="http://lapupilainsomne.jovenclub.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200&amp;h=70" alt="La pupila insomne en punto Cu" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Traducir este blog</h1>			<div class="textwidget"><div class="textwidget"><a href="http://translate.google.com/translate?hl=es&amp;langpair=es|nl&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Neetherland" src="https://cubaxdentro.files.wordpress.com/2012/11/holand1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|en&amp;u=https://lapupilainsomne.wordpress.com/" target="_self">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="English" src="https://cubaxdentro.files.wordpress.com/2012/11/gran_bretaa.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|ru&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Russian" src="https://cubaxdentro.files.wordpress.com/2012/11/russia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|it&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Italiano" src="https://cubaxdentro.files.wordpress.com/2012/11/italia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|de&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Deutsch" src="https://cubaxdentro.files.wordpress.com/2012/11/alemani11.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|fr&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Français" src="https://cubaxdentro.files.wordpress.com/2012/11/france1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|pt&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Portuguese" src="https://cubaxdentro.files.wordpress.com/2012/11/portugal1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|zh-CN&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Chino" src="https://cubaxdentro.files.wordpress.com/2012/11/china1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|hi&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Indio" src="https://cubaxdentro.files.wordpress.com/2012/11/india1.jpg" alt=""></a>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Nuestros videos</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUtDIaNM2DNYn59qDGYx6gYw&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/La-pupila-insomne/116931181691586"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Ya tenemos</h1>		<ul>
			<li>3,947,124 visitas</li>
		</ul>
		</aside><aside id="image-48" class="widget widget_image"><h1 class="widget-title">Síguenos en:</h1><div style="overflow:hidden;"><a href="http://www.youtube.com/lapupilainsomne"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/youtube.jpg?w=75&amp;h=25" class="alignnone" width="75" height="25" /></a></div>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Alejandro" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7f17b2dc07636cfbddd2813eecedf658?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Alejandro en <a href="https://lapupilainsomne.wordpress.com/2017/02/15/el-nombre-de-las-ideas-por-javier-gomez-sanchez/#comment-67173">El nombre de las ideas. Por Ja&hellip;</a></td></tr><tr><td title="Alejandro" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7f17b2dc07636cfbddd2813eecedf658?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Alejandro en <a href="https://lapupilainsomne.wordpress.com/2015/08/04/cuba-y-el-racismo-de-estados-unidos/#comment-67172">Cuba y el racismo de Estados&hellip;</a></td></tr><tr><td title="Remigio Suarez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ec133d27a9b139428c2dff146ec290b0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Remigio Suarez en <a href="https://lapupilainsomne.wordpress.com/2017/02/15/el-nombre-de-las-ideas-por-javier-gomez-sanchez/#comment-67165">El nombre de las ideas. Por Ja&hellip;</a></td></tr><tr><td title="Carlos de New York City" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/56cfb8fa76e9e64be3a634fdf050a209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Carlos de New York C&hellip; en <a href="https://lapupilainsomne.wordpress.com/2017/02/21/un-favor/#comment-67158">Un favor</a></td></tr><tr><td title="Carlos de New York City" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/56cfb8fa76e9e64be3a634fdf050a209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Carlos de New York C&hellip; en <a href="https://lapupilainsomne.wordpress.com/2017/02/21/un-favor/#comment-67157">Un favor</a></td></tr>				</table>
				</aside><aside id="image-49" class="widget widget_image"><h1 class="widget-title">La economía cubana</h1><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/"><img src="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250&amp;h=300" alt="El mejor análisis sobre la economía cubana" class="alignnone" width="250" height="300" /></a></div>
</aside><aside id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://lapupilainsomne.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a href="https://lapupilainsomne.wordpress.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</aside><aside id="image-50" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ruben-martinez-villena/"><img src="https://lapupilainsomne.files.wordpress.com/2010/08/ruben1.jpg?w=185&amp;h=250" alt="Rubén visto por Roberto Fabelo" title="Rubén visto por Fabelo" class="alignnone" width="185" height="250" /></a></div>
</aside><aside id="text-18" class="widget widget_text"><h1 class="widget-title">Rubén en el surco de fuego</h1>			<div class="textwidget">"Yo destrozo mis versos, los desprecio, los regalo, los olvido: me interesan tanto como a la mayor parte de nuestros escritores interesa la justicia social"</div>
		</aside><aside id="image-51" class="widget widget_image"><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/tanmy-lopez-moreno/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=200&amp;h=200" alt="Poemas de Rubén cantados por Tanmy" title="Poemas de Rubén cantados por Tanmy" width="200" height="200" /></a><p class="wp-caption-text">Tanmy canta a Rubén</p></div></div>
</aside><aside id="image-53" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=200&amp;h=290" alt="Arte y poesía de Fariñas en La pupila insomne" class="alignnone" width="200" height="290" /></a></div>
</aside><aside id="image-52" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.centropablonoticias.cult.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300&amp;h=50" alt="Centro Pablo" class="alignnone" width="300" height="50" /></a></div>
</aside><aside id="image-54" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/silvio1.jpg?w=205&amp;h=65" class="alignnone" width="205" height="65" /></a></div>
</aside><aside id="image-55" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/9675-wikileaks.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-56" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-57" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/09/24/nbc-vs-cuba-y-michael-moore-video/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-58" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/10/15/el-imperio-por-dentro-en-pdf/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=200&amp;h=49" class="alignnone" width="200" height="49" /></a></div>
</aside><aside id="image-59" class="widget widget_image"><h1 class="widget-title">      Análisis de los Medios </h1><div style="overflow:hidden;"><div style="width: 203px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/mediosojo.jpg?w=193&amp;h=192" alt="Análisis de los medios de comunicación" title="Análisis de los medios de comunicación" width="193" height="192" /></a><p class="wp-caption-text">Análisis de los medios de comunicación</p></div></div>
</aside><aside id="image-60" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/el-pais/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=200&amp;h=50" class="alignnone" width="200" height="50" /></a></div>
</aside><aside id="image-61" class="widget widget_image"><h1 class="widget-title">Objetivo Falsimedia (videos)</h1><div style="overflow:hidden;"><div style="width: 195px" class="wp-caption alignnone"><a href="http://www.cubainformacion.tv/index.php?option=com_content&#038;view=category&#038;id=114&#038;layout=blog&#038;Itemid=86&#038;layout=default"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185&amp;h=33" alt="Videos basados con posts de La pupila insomne" title="Videos basados con posts de La pupila insomne" width="185" height="33" /></a><p class="wp-caption-text">Con posts de La pupila insomne</p></div></div>
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lapupilainsomne.wordpress.com/2017/02/'> febrero 2017 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/10/'> octubre 2016 &nbsp;(46)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(49)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/07/'> julio 2016 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/06/'> junio 2016 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/05/'> mayo 2016 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/03/'> marzo 2016 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/02/'> febrero 2016 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/01/'> enero 2016 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/10/'> octubre 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/08/'> agosto 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/05/'> mayo 2015 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/04/'> abril 2015 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/02/'> febrero 2015 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/01/'> enero 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/10/'> octubre 2014 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/08/'> agosto 2014 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/07/'> julio 2014 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/06/'> junio 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/05/'> mayo 2014 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/04/'> abril 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/03/'> marzo 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/02/'> febrero 2014 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/01/'> enero 2014 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/10/'> octubre 2013 &nbsp;(57)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/08/'> agosto 2013 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/07/'> julio 2013 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/06/'> junio 2013 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/05/'> mayo 2013 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/04/'> abril 2013 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/03/'> marzo 2013 &nbsp;(62)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/02/'> febrero 2013 &nbsp;(67)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/01/'> enero 2013 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(69)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/10/'> octubre 2012 &nbsp;(74)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/08/'> agosto 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/07/'> julio 2012 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/06/'> junio 2012 &nbsp;(79)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/05/'> mayo 2012 &nbsp;(83)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/04/'> abril 2012 &nbsp;(92)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/03/'> marzo 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/02/'> febrero 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/01/'> enero 2012 &nbsp;(109)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(98)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/10/'> octubre 2011 &nbsp;(108)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/08/'> agosto 2011 &nbsp;(104)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/07/'> julio 2011 &nbsp;(82)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/06/'> junio 2011 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/05/'> mayo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/04/'> abril 2011 &nbsp;(107)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/03/'> marzo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/02/'> febrero 2011 &nbsp;(97)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/01/'> enero 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(115)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/10/'> octubre 2010 &nbsp;(81)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(70)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/08/'> agosto 2010 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/07/'> julio 2010 &nbsp;(1)</option>

		</select>
		</aside><aside id="linkcat-16990" class="widget widget_links"><h1 class="widget-title">Traducciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://wp.me/P10AwN-R4">A mancada do Djavan</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/the-grandfather-of-cuban-blogs-supports-terrorism-so-does-el-nuevo-herald/">“The grandfather of Cuban blogs” supports terrorism. So does El Nuevo Herald</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/?page_id=2011&#038;preview=true">Censeurs parce que frivoles</a></li>
<li><a href="http://wp.me/P10AwN-wH">Cubanos xenófabos?</a></li>
<li><a href="http://wp.me/P10AwN-1cC">Em busca do Gorbachev Cubano</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/eua-um-sistema-que-abarca-tudo/">EUA &#8211; Um sistema que abarca tudo</a></li>
<li><a href="http://wp.me/P10AwN-wD">O impublicável</a></li>
<li><a href="http://wp.me/p10AwN-1cH">Que devient, à Miami, ce « Droit de l’Homme » qu’est le « droit de réponse »?</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/vargas-llosa-m…para-um-premio/">Vargas Llosa: motivos para um prêmio</a></li>

	</ul>
</aside>
<aside id="linkcat-44013514" class="widget widget_links"><h1 class="widget-title">Textos en otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://espanol.almayadeen.net/Author/TjhRfuG4zkuVIqmYMGVrtA/iroel-s%C3%A1nchez">Al Mayadeen</a></li>
<li><a href="http://www.cubadebate.cu/categoria/autores/iroel-sanchez/" title="Artículos en Cubadebate">Cubadebate</a></li>
<li><a href="http://www.cubahora.cu/index.php?newsid_buscar_titulo=&#038;newsid_buscar_autor=Iroel+S%E1nchez&#038;buscar.x=31&#038;buscar.y=14&#038;newsid_buscar_texto=&#038;newsid_buscar_desde=&#038;newsid_buscar_hasta=&#038;newsid_ordenar=-xfer_time&#038;tpl=buscar%" title="CubAhora. Noticias de Cuba">CubAhora</a></li>
<li><a href="http://diarioliberdade.org/index.php?option=com_content&#038;view=article&#038;id=7490:vargas-llosa-motivos-para-um-premio&#038;catid=255:cultura-e-desportos&#038;Itemid=131">Diário Liberade</a></li>
<li><a href="http://www.kaosenlared.net/buscar/autor/Iroel+S%C3%A1nchez">Kaos en la Red</a></li>
<li><a href="http://www.lajiribilla.co.cu/sumario/buscar.asp?Autor=iroel&#038;Autor1=0&#038;Articulo=&#038;Nro=&#038;Seccion=0&#038;Buscar=Buscar" title="Revista" target="_blank">La Jiribilla</a></li>
<li><a href="http://www.legrandsoir.info/Censeurs-parce-que-frivoles.html">Le grand soir</a></li>
<li><a href="http://www.odiario.info/?p=1758">ODiario.info</a></li>
<li><a href="http://www.rebelion.org/mostrar.php?id=iroel+s%E1nchez&#038;submit=Buscar&#038;inicio=0&#038;tipo=5" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="82707">Autores&nbsp;&nbsp;(1.747)</option>
	<option class="level-1" value="2227644">&nbsp;&nbsp;&nbsp;Ángel Guerra Cabrera&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="41200904">&nbsp;&nbsp;&nbsp;Iroel Sánchez&nbsp;&nbsp;(1.075)</option>
	<option class="level-1" value="62661715">&nbsp;&nbsp;&nbsp;Jesús Arboleya Cervera&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="38817543">&nbsp;&nbsp;&nbsp;José Luis Fariñas&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="21541596">&nbsp;&nbsp;&nbsp;José Manzaneda&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="696659">&nbsp;&nbsp;&nbsp;Juan Gelman&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23375567">&nbsp;&nbsp;&nbsp;Néstor García Iturbe&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="182206">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="41234156">&nbsp;&nbsp;&nbsp;Omar Pérez Salomón&nbsp;&nbsp;(94)</option>
	<option class="level-1" value="137165384">&nbsp;&nbsp;&nbsp;Paquita Armas Fonseca&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="47132721">&nbsp;&nbsp;&nbsp;Pedro Pablo Gómez&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="14038425">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="65463660">&nbsp;&nbsp;&nbsp;Victor Casaus&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(3.477)</option>
	<option class="level-0" value="18270194">Cumbre de las Américas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3205">English&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10991">España&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="68395">Estados Unidos&nbsp;&nbsp;(2.588)</option>
	<option class="level-0" value="3292180">Felipe Alcaraz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="307137448">Felipe de J Perez Cruz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270461">Fidel&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="167881">Fidel Castro&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="4586859">Historia&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(493)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7661">Latinoamérica&nbsp;&nbsp;(1.350)</option>
	<option class="level-0" value="3719">Literatura&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="2176322">Mentiras y medios&nbsp;&nbsp;(1.470)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="36626418">Sociedad civil&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="9432">Terrorismo&nbsp;&nbsp;(252)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lapupilainsomne.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="grofile-4" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=320" class="grofile-thumbnail no-grav" alt="Iroel Sánchez" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/iroelsanchez">Iroel Sánchez</a></h4>
				<p>(Santa Clara, Cuba, 1964) . Editor del blog "La pupila insomne".</p>
			</div>

			
			<h4>Enlaces personales</h4>
			<ul class="grofile-urls grofile-links">

							<li>
					<a href="https://lapupilainsomne.wordpress.com">
						La pupila insomne					</a>
				</li>
						</ul>

		
			<p><a href="http://gravatar.com/iroelsanchez" class="grofile-full-link">
				Ver perfil completo &rarr;			</a></p>

			</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/">#LaPupilaTv: &#8220;Vas a explotar como cafunga&#8221;.&nbsp;(video)</a>
							<span class="post-date">22 febrero, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/02/21/en-codigos-nuevos-los-videojuegos/">En Códigos nuevos: Los&nbsp;videojuegos</a>
							<span class="post-date">21 febrero, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/02/21/un-favor/">Un favor</a>
							<span class="post-date">21 febrero, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/02/20/la-banalizacion-de-los-conflictos-por-javier-gomez-sanchez/">La banalización de los conflictos. Por Javier Gómez&nbsp;Sánchez</a>
							<span class="post-date">20 febrero, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/02/20/mas-alla-del-bloqueo-a-las-telecomunicaciones-de-cuba-por-omar-perez-salomon/">Más allá del bloqueo a las telecomunicaciones de Cuba. Por Omar Pérez&nbsp;Salomón</a>
							<span class="post-date">20 febrero, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="image-62" class="widget widget_image"><h1 class="widget-title">conoce y colabora en</h1><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignleft"><a href="http://www.ecured.cu/index.php/P%C3%A1gina_Principal"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=200&amp;h=70" alt="Enciclopedia Colaborativa Cubana" title="Enciclopedia Colaborativa Cubana" width="200" height="70" /></a><p class="wp-caption-text">Enciclopedia Colaborativa Cubana</p></div></div>
</aside><aside id="image-63" class="widget widget_image"><h1 class="widget-title">Estamos en Blogosfera Cuba</h1><div style="overflow:hidden;"><a href="http://www.blogosferacuba.blogspot.com/"><img src="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=160&amp;h=160" class="alignleft" width="160" height="160" /></a></div>
</aside>		</div><!-- #secondary .widget-area -->
		
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
		</div><!-- #main -->

	</div><!-- #wrapper .wrap -->
</div><!-- #page .hfeed .site -->
<div class="sunstrip-small"></div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7f17b2dc07636cfbddd2813eecedf658">
	</div>
	<div class="grofile-hash-map-ec133d27a9b139428c2dff146ec290b0">
	</div>
	<div class="grofile-hash-map-56cfb8fa76e9e64be3a634fdf050a209">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/lapupilainsomne.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?action=logout&_wpnonce=e159a697de","homeURL":"https:\/\/lapupilainsomne.wordpress.com\/","postID":"58086","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2911074_post_58086={"id":2911074,"unique_id":"wp-post-58086","title":"%23LaPupilaTv%3A%20%26%238220%3BVas%20a%20explotar%20como%20cafunga%26%238221%3B.%26nbsp%3B%28video%29","permalink":"https:\/\/lapupilainsomne.wordpress.com\/2017\/02\/22\/lapupilatv-vas-a-explotar-como-cafunga-video\/","item_id":"_post_58086"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2911074_post_58086 == 'undefined' ){PDRTJS_2911074_post_58086 = new PDRTJS_RATING( PDRTJS_settings_2911074_post_58086 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapupilainsomne.wordpress.com\/2017\/02\/22\/lapupilatv-vas-a-explotar-como-cafunga-video\/":58086};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/22/lapupilatv-vas-a-explotar-como-cafunga-video/?utm_source=dlvr.it&#038;utm_medium=twitter" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyNy0kKhDAQQNELdboQB3QhfZYYy1Aak5Aqp9sruG3B3YfPgy0qE7ygF5gXFd1iyTNY9JjoGg/5Ncwf+G836i0Kw6ANdiFMytF0xQ4sh8M30ia9atFJxRQGus1vbrOiyKusrJtmPAFCaUSG' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201708y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14916753","siteName":"La pupila insomne","siteURL":"http:\/\/lapupilainsomne.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/064953fe936ca1d43ff792175f70388d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sunspot","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F02%2F22%2Flapupilatv-vas-a-explotar-como-cafunga-video%2F","themeURL":"","xhrURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a8a50a2503","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ad09c037a8\" \/>","referer":"https:\/\/lapupilainsomne.wordpress.com\/2017\/02\/22\/lapupilatv-vas-a-explotar-como-cafunga-video\/?utm_source=dlvr.it&utm_medium=twitter","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F02%2F22%2Flapupilatv-vas-a-explotar-como-cafunga-video%2F%3Futm_source%3Ddlvr.it%26utm_medium%3Dtwitter","postID":"58086","shortlink":"http:\/\/wp.me\/p10AwN-f6S","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapupilainsomne.wordpress.com\/58086","statsLink":"https:\/\/wordpress.com\/stats\/post\/58086\/lapupilainsomne.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Sunspot","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 27.415 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F02%2F22%2Flapupilatv-vas-a-explotar-como-cafunga-video%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jtEOwiAMRX9IbIyb8cX4LQy6jQ1apDD9fJmJi/FhT71pzz0pPKMyTBkpwyRgcXEG4+s4yQF+TqGo6MvgSMC7GQUeBQuOmqzH9A/nEUNFYulACknkj1qC9l4FpLIj1zY4Up1OELRkTDUpXjAlZ6tx2+0ZTHZMq2FLO7SMnLLhVV5f7LXBjnneKUSWrHqvXapdnRwN31lL93A7Nde2bZrLuZ3eX82B5g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lapupilainsomne.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14916753','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14916753','v':'wpcom','tz':'-5','user_id':'0','post':'58086','subd':'lapupilainsomne'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBqQWF1NC9VY3B5c3ZLNCZbfmRFRFVnQmQwMzE5PXVWdTNbNXlRSVdpS21iaXJ6T3lhQ3lhLS0sSkp1diZqcG1uZiVVMUp6RU1PeDJnPXo5LUVhTWQ5Rj1VYXRqXUszRnNpdVJrWDdvfFpFdW5dSW81PTZmWWxzRkxBMjlvYlVxdlklUlprSWxkeHxDUU80ej8wLjZvbk5yP0ZHfDBtY1gzcmZsP2M1ZT9xfEZHOE5VWHElMUx2U084a1JnOEhiXytxejd0JT9INiw9ejg1bkQuSHBOeVROXVhbLktJUXNMRWw0JkdIJlN6QnpmPW0rbERXMUE4aE11LUZLU2ZEYm5BVl9uRHBacTMxc3ZdNT1BQkF1R344LnZ2cWgwV2pGZWZfZ19NSjdbeEs5QSVtTkpNNHh5Yk1UQ0UzZnZMR2JqQTEwS1dqLXwyei9BNXZWPzRUS0pWN3NZT1l8'}]);
_stq.push([ 'clickTrackerInit', '14916753', '58086' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 108 seconds ago
	generated in 0.202 seconds
	served from batcache in 0.002 seconds
	expires in 192 seconds
-->
