<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="es-ES">
<![endif]-->
<!--[if !(IE)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>¿Qué pasa en Venezuela? Por Embajada venezolana en España | La pupila insomne</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapupilainsomne.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/sunspot/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active html{font-size:81.25%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif;font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-size:14.3px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul{font-size:1.3em}.wf-active .sticky-label{font-size:13px}.wf-active .post-column .entry-content{font-size:15.6px}.wf-active .entry-header .entry-meta{font-size:14.3px}.wf-active footer.entry-meta{font-size:14.3px}.wf-active .comments-link{font-size:19.5px}.wf-active .comment-content big, .wf-active .entry-content big{font-size:170.625%}.wf-active .entry-content thead th, .wf-active .entry-content tr th{font-size:14.3px}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-content blockquote[class*="align"]{font-family:"Merriweather Sans",sans-serif}.wf-active .entry-content sub, .wf-active .entry-content sup{font-size:0.9997em}.wf-active .wp-caption-text{font-size:14.3px}.wf-active #content .site-navigation a, .wf-active #image-navigation a{font-size:14.3px}.wf-active .commentlist .reply{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .reply{font-size:15.6px}.wf-active #comments .pingback p{font-size:15.6px}.wf-active #respond label{font-size:14.3px}.wf-active .form-allowed-tags, .wf-active .form-allowed-tags abbr{font-size:14.3px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:14.3px}.wf-active .site-info{font-size:14.3px}.wf-active .page-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .post-column .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .entry-content h2{font-style:normal;font-weight:700}.wf-active .entry-content h3{font-style:normal;font-weight:700}.wf-active .entry-content h4{font-style:normal;font-weight:700}.wf-active .entry-content h5{font-style:normal;font-weight:700}.wf-active .entry-content h6{font-style:normal;font-weight:700}.wf-active .comments-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed" href="https://lapupilainsomne.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; ¿Qué pasa en Venezuela? Por Embajada venezolana en&nbsp;España RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0KwjAMRl/IWtThz4X4LG0XZmeyhiV17O3tFBGcDG9Kv3AOX1M7sAmpU+jUUjaMuYmd2IFDIiMUEcavtA4iK/tbw3gDsS0ou3AzzzTDPabm05P62tViG0ze4X+s5E44qblvl57SAzqF2nAS/UpLWkg9lDmx04kgqKMDBCrYkka8f1vT9VrWX6x5/aj33IOIKSfFTEavpWjuvcaWs3/vbkVHhAm80HlTHQ+7/aY6Ve0DuIytjQ==' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C300&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGKaC7EH8lq7LarRtikmZ/r1VEdyL+HZuuOcG5wJeslE2tBMlUix1QK1Zixhy9qh2jwRz8ZLWXnWFX0qqUGINnBVnHgOZokmBItroJf6jTM7TIHKByJcGt/9NFc8uQqKRHXArLr4yZrH39QO/RgMJRPHOWPIiwBQdX3+pVxqihIYBW+srPqVjOnS7vuu3m33Xnx8y9osQ' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapupilainsomne.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez&nbsp;Cañedo' href='https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/" />
<link rel='shortlink' href='http://wp.me/p10AwN-fhL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F04%2F22%2Fque-pasa-en-venezuela-por-embajada-venezolana-en-espana%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F04%2F22%2Fque-pasa-en-venezuela-por-embajada-venezolana-en-espana%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué pasa en Venezuela? Por Embajada venezolana en España" />
<meta property="og:url" content="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/" />
<meta property="og:description" content="En Venezuela no hubo ni hay un autogolpe de Estado. La AN no ha sido disuelta en ningún momento y sus competencias siguen vigentes." />
<meta property="article:published_time" content="2017-04-22T12:14:22+00:00" />
<meta property="article:modified_time" content="2017-04-22T12:16:03+00:00" />
<meta property="og:site_name" content="La pupila insomne" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=200&amp;ts=1492863920" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@iroelsanchez" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@iroelsanchez" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=114" />
<link rel='openid.server' href='https://lapupilainsomne.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapupilainsomne.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapupilainsomne.wordpress.com/osd.xml" title="La pupila insomne" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La pupila insomne" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://lapupilainsomne.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="¿Qué pasa en Venezuela? Por Embajada venezolana en&nbsp;España | La pupila insomne en WordPress.com" />
<meta name="description" content="En Venezuela no hubo ni hay un autogolpe de Estado. La AN no ha sido disuelta en ningún momento y sus competencias siguen vigentes." />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #FCB03E !important;
		}
				.site-header img {
			margin: 0.5em auto 0.8em;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'lapupilainsomne.wordpress.com',
				pageURL: 'https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-58761 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div class="sunstrip"></div>
<div id="page" class="hfeed site">
	<div id="wrapper" class="wrap">
				<header id="masthead" class="site-header" role="banner">
			<div class="site-header-inner">

										<a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">
							<img src="https://lapupilainsomne.files.wordpress.com/2015/09/cropped-pupila-ruben.jpg" width="257" height="157" alt="" />
						</a>
					
				<hgroup>
					<h1 class="site-title"><a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">La pupila insomne</a></h1>
					<h2 class="site-description">&#8230;Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena</h2>
				</hgroup>

				<nav role="navigation" class="site-navigation main-navigation">
					<h1 class="assistive-text">Menú</h1>
					<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

					<div class="menu-acerca-de-este-blog-container"><ul id="menu-acerca-de-este-blog" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://lapupilainsomne.wordpress.com/">Inicio</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://lapupilainsomne.wordpress.com/acerca-de/">Acerca de este Blog</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.ecured.cu/index.php/Rub%C3%A9n_Mart%C3%ADnez_Villena">Rubén Martínez Villena</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://lapupilainsomne.wordpress.com/la-pupila-insomne/">El poema</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://www.lajiribilla.cu/2004/n141_01/141_02.html">Silvio habla de Rubén</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.youtube.com/watch?v=mkuoIMK8IQk">&#8220;Tonada para dos poemas de Rubén&#8221;</a></li>
</ul></div>				</nav>

									<div id="tertiary" class="widget-area" role="complementary">
						<aside id="text-22" class="widget widget_text"><h1 class="widget-title">La pupila asombrada (Videos)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUYpLveaSWLBG-y8GuR2FJWQ&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://lapupilainsomne.wordpress.com/tag/afganistan/' class='tag-link-54124 tag-link-position-1' title='51 temas' style='font-size: 8.3977272727273pt;'>Afganistán</a>
<a href='https://lapupilainsomne.wordpress.com/tag/alan-gross/' class='tag-link-30048783 tag-link-position-2' title='52 temas' style='font-size: 8.3977272727273pt;'>Alan Gross</a>
<a href='https://lapupilainsomne.wordpress.com/tag/alba/' class='tag-link-161185 tag-link-position-3' title='50 temas' style='font-size: 8.3181818181818pt;'>ALBA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/america-latina/' class='tag-link-17212 tag-link-position-4' title='60 temas' style='font-size: 8.9545454545455pt;'>América Latina</a>
<a href='https://lapupilainsomne.wordpress.com/tag/argentina/' class='tag-link-18939 tag-link-position-5' title='144 temas' style='font-size: 11.897727272727pt;'>Argentina</a>
<a href='https://lapupilainsomne.wordpress.com/tag/arte/' class='tag-link-3468 tag-link-position-6' title='101 temas' style='font-size: 10.704545454545pt;'>Arte</a>
<a href='https://lapupilainsomne.wordpress.com/tag/barack-obama/' class='tag-link-60416 tag-link-position-7' title='454 temas' style='font-size: 15.875pt;'>Barack Obama</a>
<a href='https://lapupilainsomne.wordpress.com/tag/bloqueo/' class='tag-link-1149965 tag-link-position-8' title='106 temas' style='font-size: 10.863636363636pt;'>bloqueo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/bolivia/' class='tag-link-14837 tag-link-position-9' title='50 temas' style='font-size: 8.3181818181818pt;'>Bolivia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/brasil/' class='tag-link-38185 tag-link-position-10' title='118 temas' style='font-size: 11.261363636364pt;'>Brasil</a>
<a href='https://lapupilainsomne.wordpress.com/tag/celac/' class='tag-link-4626400 tag-link-position-11' title='48 temas' style='font-size: 8.1590909090909pt;'>CELAC</a>
<a href='https://lapupilainsomne.wordpress.com/tag/chile/' class='tag-link-7520 tag-link-position-12' title='94 temas' style='font-size: 10.465909090909pt;'>Chile</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-13' title='169 temas' style='font-size: 12.454545454545pt;'>CIA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ciberguerra/' class='tag-link-1270659 tag-link-position-14' title='61 temas' style='font-size: 8.9545454545455pt;'>ciberguerra</a>
<a href='https://lapupilainsomne.wordpress.com/tag/colombia/' class='tag-link-21691 tag-link-position-15' title='59 temas' style='font-size: 8.875pt;'>Colombia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cuba/' class='tag-link-16719 tag-link-position-16' title='2.698 temas' style='font-size: 22pt;'>Cuba</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cuba-2/' class='tag-link-35049959 tag-link-position-17' title='272 temas' style='font-size: 14.125pt;'>Cuba</a>
<a href='https://lapupilainsomne.wordpress.com/tag/cumbre-de-las-americas/' class='tag-link-18270194 tag-link-position-18' title='53 temas' style='font-size: 8.4772727272727pt;'>Cumbre de las Américas</a>
<a href='https://lapupilainsomne.wordpress.com/tag/damas-de-blanco/' class='tag-link-1683699 tag-link-position-19' title='75 temas' style='font-size: 9.6704545454545pt;'>Damas de blanco</a>
<a href='https://lapupilainsomne.wordpress.com/tag/derechos-humanos/' class='tag-link-31684 tag-link-position-20' title='58 temas' style='font-size: 8.7954545454545pt;'>Derechos humanos</a>
<a href='https://lapupilainsomne.wordpress.com/tag/disidencia/' class='tag-link-1359507 tag-link-position-21' title='50 temas' style='font-size: 8.3181818181818pt;'>disidencia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ecuador/' class='tag-link-5207 tag-link-position-22' title='68 temas' style='font-size: 9.3522727272727pt;'>Ecuador</a>
<a href='https://lapupilainsomne.wordpress.com/tag/edmundo-garcia/' class='tag-link-16268770 tag-link-position-23' title='152 temas' style='font-size: 12.056818181818pt;'>Edmundo García</a>
<a href='https://lapupilainsomne.wordpress.com/tag/egipto/' class='tag-link-54133 tag-link-position-24' title='46 temas' style='font-size: 8pt;'>Egipto</a>
<a href='https://lapupilainsomne.wordpress.com/tag/elecciones/' class='tag-link-63569 tag-link-position-25' title='119 temas' style='font-size: 11.261363636364pt;'>elecciones</a>
<a href='https://lapupilainsomne.wordpress.com/tag/elier-ramirez-canedo/' class='tag-link-83861930 tag-link-position-26' title='62 temas' style='font-size: 9.0340909090909pt;'>Elier Ramírez Cañedo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/el-nuevo-herald/' class='tag-link-1304378 tag-link-position-27' title='52 temas' style='font-size: 8.3977272727273pt;'>El Nuevo herald</a>
<a href='https://lapupilainsomne.wordpress.com/tag/el-pais/' class='tag-link-230358 tag-link-position-28' title='145 temas' style='font-size: 11.897727272727pt;'>El País</a>
<a href='https://lapupilainsomne.wordpress.com/tag/espana/' class='tag-link-10991 tag-link-position-29' title='445 temas' style='font-size: 15.795454545455pt;'>España</a>
<a href='https://lapupilainsomne.wordpress.com/tag/estados-unidos/' class='tag-link-68395 tag-link-position-30' title='1.477 temas' style='font-size: 19.931818181818pt;'>Estados Unidos</a>
<a href='https://lapupilainsomne.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-31' title='56 temas' style='font-size: 8.7159090909091pt;'>Europa</a>
<a href='https://lapupilainsomne.wordpress.com/tag/facebook/' class='tag-link-81819 tag-link-position-32' title='46 temas' style='font-size: 8pt;'>Facebook</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fernando-ravsberg/' class='tag-link-4904651 tag-link-position-33' title='50 temas' style='font-size: 8.3181818181818pt;'>Fernando Ravsberg</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fidel-castro/' class='tag-link-167881 tag-link-position-34' title='359 temas' style='font-size: 15.079545454545pt;'>Fidel Castro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/fidel-castro-ruz/' class='tag-link-4484290 tag-link-position-35' title='170 temas' style='font-size: 12.454545454545pt;'>Fidel Castro Ruz</a>
<a href='https://lapupilainsomne.wordpress.com/tag/google/' class='tag-link-81 tag-link-position-36' title='48 temas' style='font-size: 8.1590909090909pt;'>Google</a>
<a href='https://lapupilainsomne.wordpress.com/tag/hugo-chavez/' class='tag-link-59856 tag-link-position-37' title='138 temas' style='font-size: 11.738636363636pt;'>Hugo Chávez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/ileana-ros-lehtinen/' class='tag-link-1127752 tag-link-position-38' title='51 temas' style='font-size: 8.3977272727273pt;'>Ileana Ros-Lehtinen</a>
<a href='https://lapupilainsomne.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-39' title='346 temas' style='font-size: 14.920454545455pt;'>Internet</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iraq/' class='tag-link-1147 tag-link-position-40' title='65 temas' style='font-size: 9.1931818181818pt;'>Iraq</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iroel-sanchez/' class='tag-link-41200904 tag-link-position-41' title='220 temas' style='font-size: 13.329545454545pt;'>Iroel Sánchez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-42' title='49 temas' style='font-size: 8.2386363636364pt;'>Irán</a>
<a href='https://lapupilainsomne.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-43' title='68 temas' style='font-size: 9.3522727272727pt;'>Israel</a>
<a href='https://lapupilainsomne.wordpress.com/tag/javier-couso/' class='tag-link-6046033 tag-link-position-44' title='58 temas' style='font-size: 8.7954545454545pt;'>Javier Couso</a>
<a href='https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/' class='tag-link-38817543 tag-link-position-45' title='119 temas' style='font-size: 11.261363636364pt;'>José Luis Fariñas</a>
<a href='https://lapupilainsomne.wordpress.com/tag/jose-marti/' class='tag-link-206396 tag-link-position-46' title='66 temas' style='font-size: 9.2727272727273pt;'>José Martí</a>
<a href='https://lapupilainsomne.wordpress.com/tag/julian-assange/' class='tag-link-6097817 tag-link-position-47' title='81 temas' style='font-size: 9.9090909090909pt;'>Julian Assange</a>
<a href='https://lapupilainsomne.wordpress.com/tag/la-habana/' class='tag-link-817285 tag-link-position-48' title='47 temas' style='font-size: 8.0795454545455pt;'>La Habana</a>
<a href='https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/' class='tag-link-210185826 tag-link-position-49' title='95 temas' style='font-size: 10.465909090909pt;'>La pupila asombrada</a>
<a href='https://lapupilainsomne.wordpress.com/tag/libia/' class='tag-link-54148 tag-link-position-50' title='113 temas' style='font-size: 11.102272727273pt;'>Libia</a>
<a href='https://lapupilainsomne.wordpress.com/tag/los-cinco/' class='tag-link-84717 tag-link-position-51' title='156 temas' style='font-size: 12.215909090909pt;'>los cinco</a>
<a href='https://lapupilainsomne.wordpress.com/tag/luis-posada-carriles/' class='tag-link-2303614 tag-link-position-52' title='82 temas' style='font-size: 9.9886363636364pt;'>Luis Posada Carriles</a>
<a href='https://lapupilainsomne.wordpress.com/tag/miami/' class='tag-link-57908 tag-link-position-53' title='348 temas' style='font-size: 14.920454545455pt;'>Miami</a>
<a href='https://lapupilainsomne.wordpress.com/tag/mexico/' class='tag-link-783 tag-link-position-54' title='102 temas' style='font-size: 10.704545454545pt;'>México</a>
<a href='https://lapupilainsomne.wordpress.com/tag/nicolas-maduro/' class='tag-link-366085 tag-link-position-55' title='52 temas' style='font-size: 8.3977272727273pt;'>Nicolás Maduro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/obama/' class='tag-link-376320 tag-link-position-56' title='46 temas' style='font-size: 8pt;'>Obama</a>
<a href='https://lapupilainsomne.wordpress.com/tag/onu/' class='tag-link-53372 tag-link-position-57' title='84 temas' style='font-size: 10.068181818182pt;'>ONU</a>
<a href='https://lapupilainsomne.wordpress.com/tag/otan/' class='tag-link-579220 tag-link-position-58' title='76 temas' style='font-size: 9.75pt;'>OTAN</a>
<a href='https://lapupilainsomne.wordpress.com/tag/panama/' class='tag-link-6396 tag-link-position-59' title='57 temas' style='font-size: 8.7159090909091pt;'>Panamá</a>
<a href='https://lapupilainsomne.wordpress.com/tag/periodismo/' class='tag-link-17133 tag-link-position-60' title='71 temas' style='font-size: 9.5113636363636pt;'>Periodismo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/poesia/' class='tag-link-5845 tag-link-position-61' title='148 temas' style='font-size: 11.977272727273pt;'>Poesía</a>
<a href='https://lapupilainsomne.wordpress.com/tag/prisa/' class='tag-link-1678 tag-link-position-62' title='55 temas' style='font-size: 8.6363636363636pt;'>PRISA</a>
<a href='https://lapupilainsomne.wordpress.com/tag/radio-marti/' class='tag-link-6693847 tag-link-position-63' title='46 temas' style='font-size: 8pt;'>Radio Martí</a>
<a href='https://lapupilainsomne.wordpress.com/tag/raul-castro/' class='tag-link-303738 tag-link-position-64' title='101 temas' style='font-size: 10.704545454545pt;'>Raúl castro</a>
<a href='https://lapupilainsomne.wordpress.com/tag/salim-lamrani/' class='tag-link-2213369 tag-link-position-65' title='75 temas' style='font-size: 9.6704545454545pt;'>Salim Lamrani</a>
<a href='https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/' class='tag-link-138996 tag-link-position-66' title='161 temas' style='font-size: 12.295454545455pt;'>Silvio Rodríguez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-67' title='70 temas' style='font-size: 9.4318181818182pt;'>Siria</a>
<a href='https://lapupilainsomne.wordpress.com/tag/terrorismo/' class='tag-link-9432 tag-link-position-68' title='61 temas' style='font-size: 8.9545454545455pt;'>Terrorismo</a>
<a href='https://lapupilainsomne.wordpress.com/tag/twitter/' class='tag-link-599182 tag-link-position-69' title='83 temas' style='font-size: 9.9886363636364pt;'>Twitter</a>
<a href='https://lapupilainsomne.wordpress.com/tag/usaid/' class='tag-link-319312 tag-link-position-70' title='71 temas' style='font-size: 9.5113636363636pt;'>USAID</a>
<a href='https://lapupilainsomne.wordpress.com/tag/venezuela/' class='tag-link-17923 tag-link-position-71' title='381 temas' style='font-size: 15.238636363636pt;'>Venezuela</a>
<a href='https://lapupilainsomne.wordpress.com/tag/video/' class='tag-link-412 tag-link-position-72' title='47 temas' style='font-size: 8.0795454545455pt;'>video</a>
<a href='https://lapupilainsomne.wordpress.com/tag/wikileaks/' class='tag-link-629753 tag-link-position-73' title='200 temas' style='font-size: 13.011363636364pt;'>Wikileaks</a>
<a href='https://lapupilainsomne.wordpress.com/tag/yoani-sanchez/' class='tag-link-3969454 tag-link-position-74' title='173 temas' style='font-size: 12.534090909091pt;'>Yoani Sánchez</a>
<a href='https://lapupilainsomne.wordpress.com/tag/angel-guerra-cabrera/' class='tag-link-2227644 tag-link-position-75' title='84 temas' style='font-size: 10.068181818182pt;'>Ángel Guerra Cabrera</a></div></aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">Busca entradas por su fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lapupilainsomne.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td id="today"><a href="https://lapupilainsomne.wordpress.com/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categorías</h1><div style="overflow: hidden;"><a href="https://lapupilainsomne.wordpress.com/category/autores/" style="font-size: 187.5%; padding: 1px; margin: 1px;"  title="Autores (1777)">Autores</a> <a href="https://lapupilainsomne.wordpress.com/category/cuba/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Cuba (3553)">Cuba</a> <a href="https://lapupilainsomne.wordpress.com/category/cumbre-de-las-americas/" style="font-size: 101.52730855856%; padding: 1px; margin: 1px;"  title="Cumbre de las Américas (32)">Cumbre de las Américas</a> <a href="https://lapupilainsomne.wordpress.com/category/english/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="English (1)">English</a> <a href="https://lapupilainsomne.wordpress.com/category/espana/" style="font-size: 131.82713963964%; padding: 1px; margin: 1px;"  title="España (647)">España</a> <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" style="font-size: 229.37781531532%; padding: 1px; margin: 1px;"  title="Estados Unidos (2627)">Estados Unidos</a> <a href="https://lapupilainsomne.wordpress.com/category/felipe-de-j-perez-cruz/" style="font-size: 100.04926801802%; padding: 1px; margin: 1px;"  title="Felipe de J Perez Cruz (2)">Felipe de J Perez Cruz</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel/" style="font-size: 117.04673423423%; padding: 1px; margin: 1px;"  title="Fidel (347)">Fidel</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel-castro/" style="font-size: 107.43947072072%; padding: 1px; margin: 1px;"  title="Fidel Castro (152)">Fidel Castro</a> <a href="https://lapupilainsomne.wordpress.com/category/historia-2/" style="font-size: 116.06137387387%; padding: 1px; margin: 1px;"  title="Historia (327)">Historia</a> <a href="https://lapupilainsomne.wordpress.com/category/internet/" style="font-size: 124.78181306306%; padding: 1px; margin: 1px;"  title="Internet (504)">Internet</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/iroel-sanchez/" style="font-size: 153.6036036036%; padding: 1px; margin: 1px;"  title="Iroel Sánchez (1089)">Iroel Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/israel/" style="font-size: 100.34487612613%; padding: 1px; margin: 1px;"  title="Israel (8)">Israel</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jesus-arboleya-cervera/" style="font-size: 101.28096846847%; padding: 1px; margin: 1px;"  title="Jesús Arboleya Cervera (27)">Jesús Arboleya Cervera</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-luis-farinas/" style="font-size: 105.27167792793%; padding: 1px; margin: 1px;"  title="José Luis Fariñas (108)">José Luis Fariñas</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-manzaneda/" style="font-size: 108.37556306306%; padding: 1px; margin: 1px;"  title="José Manzaneda (171)">José Manzaneda</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/juan-gelman/" style="font-size: 100.64048423423%; padding: 1px; margin: 1px;"  title="Juan Gelman (14)">Juan Gelman</a> <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" style="font-size: 169.81278153153%; padding: 1px; margin: 1px;"  title="Latinoamérica (1418)">Latinoamérica</a> <a href="https://lapupilainsomne.wordpress.com/category/literatura/" style="font-size: 127.68862612613%; padding: 1px; margin: 1px;"  title="Literatura (563)">Literatura</a> <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" style="font-size: 173.45861486486%; padding: 1px; margin: 1px;"  title="Mentiras y medios (1492)">Mentiras y medios</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/noam-chomsky/" style="font-size: 100.09853603604%; padding: 1px; margin: 1px;"  title="Noam Chomsky (3)">Noam Chomsky</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/nestor-garcia-iturbe/" style="font-size: 101.42877252252%; padding: 1px; margin: 1px;"  title="Néstor García Iturbe (30)">Néstor García Iturbe</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/omar-perez-salomon/" style="font-size: 104.82826576577%; padding: 1px; margin: 1px;"  title="Omar Pérez Salomón (99)">Omar Pérez Salomón</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/pedro-pablo-gomez/" style="font-size: 101.97072072072%; padding: 1px; margin: 1px;"  title="Pedro Pablo Gómez (41)">Pedro Pablo Gómez</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/ruben-sanchez/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rubén Sánchez (1)">Rubén Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/sin-categoria/" style="font-size: 115.8643018018%; padding: 1px; margin: 1px;"  title="Sin categoría (323)">Sin categoría</a> <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" style="font-size: 101.0838963964%; padding: 1px; margin: 1px;"  title="Sociedad civil (23)">Sociedad civil</a> <a href="https://lapupilainsomne.wordpress.com/category/terrorismo/" style="font-size: 112.36627252252%; padding: 1px; margin: 1px;"  title="Terrorismo (252)">Terrorismo</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/victor-casaus-autores/" style="font-size: 101.0838963964%; padding: 1px; margin: 1px;"  title="Victor Casaus (23)">Victor Casaus</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/angel-guerra-cabrera/" style="font-size: 108.76970720721%; padding: 1px; margin: 1px;"  title="Ángel Guerra Cabrera (179)">Ángel Guerra Cabrera</a> </div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">La pupila asombrada en tv</h1><ul><li><a href="https://www.facebook.com/lapupilaasombrada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de lapupilaasombrada en Facebook</span></a></li><li><a href="https://twitter.com/pupilaasombrada/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de pupilaasombrada en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCYpLveaSWLBG-y8GuR2FJWQ/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCYpLveaSWLBG-y8GuR2FJWQ en YouTube</span></a></li></ul></aside><aside id="image-29" class="widget widget_image"><h1 class="widget-title">Sitio del programa de tv</h1><div style="overflow:hidden;"><div style="width: 410px" class="wp-caption aligncenter"><a href="http://www.lapupila.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=400&amp;h=400" alt="www.lapupila.cu Sábados 8:30 pm Canal educativo 2" title="Sábados 8:30 pm Canal educativo 2" width="400" height="400" /></a><p class="wp-caption-text">www.lapupila.cu Sábados 8:30 pm Educativo 2</p></div></div>
</aside><aside id="image-65" class="widget widget_image"><h1 class="widget-title">Nuestra peña en &#8220;El hueco&#8221;</h1><div style="overflow:hidden;"><div style="width: 310px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300&amp;h=300" alt="La pupila asombrada en &quot;El hueco&quot;" title="La pupila asombrada en &quot;El hueco&quot;" width="300" height="300" /></a><p class="wp-caption-text">Primer viernes de cada mes</p></div></div>
</aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Premios del concurso Now</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/Qq9S5-YcIfc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/-RiZi8cWPpU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/J7ifQEdOGKo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside>					</div><!-- #tertiary .widget-area -->
				
			</div><!-- .site-header-inner -->
		</header><!-- #masthead .site-header -->

		<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-58761" class="post-58761 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-latinoamerica category-mentiras-y-medios tag-estados-unidos tag-venezuela">
	<header class="entry-header">
		<h1 class="entry-title">¿Qué pasa en Venezuela? Por Embajada venezolana en&nbsp;España</h1>

		<div class="entry-meta">
			<a href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/" title="8:14" rel="bookmark"><time class="entry-date" datetime="2017-04-22T08:14:22+00:00" pubdate>22 abril, 2017</time></a><span class="byline"> de <span class="author vcard"><a class="url fn n" href="https://lapupilainsomne.wordpress.com/author/iroelsanchez/" title="Ver todas las entradas de La pupila insomne" rel="author">La pupila insomne</a></span></span>		</div><!-- .entry-meta -->

				<p class="comments-link"><a href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/#respond"><span class="no-reply">0</span></a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_2911074_post_58761"></div><br/><p><span style="color:#000000;"><strong>Parte I: Resumen</strong></span></p>
<p><span style="color:#000000;">-Durante las últimas semanas se registra un incremento sostenido y articulado en las acciones de desestabilización contra el Gobierno y el pueblo venezolano: mayor injerencia de la derecha internacional (desde el Departamento de Estado de EEUU, la Organización de Estados Americanos –OEA; y algunos gobiernos latinoamericanos y europeos); la utilización de la Asamblea Nacional (AN) para intentar deslegitimar al poder Ejecutivo; la intensificación del uso de la violencia callejera y los medios masivos de difusión, para generar crispación social y desprestigio internacional del Gobierno.</span></p>
<p><span style="color:#000000;">-Los recientes hechos de violencia promovidos por la oposición venezolana y alentados por la derecha internacional, han arrojado como saldo 7 personas fallecidas (entre el 6 y el 12 de abril), la reedición de mecanismos de terrorismo callejero como la colocación de alambres de acero para degollar motorizados, incendio a entidades públicas, etc. –con un coste aproximado hasta ahora de 50 mil millones de bolívares- . Los cuerpos de seguridad ciudadana han actuado impecablemente, bajo la directriz de mantener un riguroso apego a la Constitución y normativas de protección a los Derechos Humanos, evitando todo tipo de provocaciones, y limitándose a controlar a sectores exaltados o que actúan directamente fuera de la legalidad, con el fin de garantizar la seguridad y tranquilidad de la población. Las instituciones del Estado han actuado con celeridad y firmeza en los pocos casos de acción irregular en que se han visto implicados funcionares de los cuerpos de seguridad ciudadana.</span></p>
<p><span style="color:#000000;">-En Venezuela no hubo ni hay un autogolpe de Estado. La AN no ha sido disuelta en ningún momento y sus competencias siguen vigentes. En Venezuela el Poder Público Nacional está dividido en 5 ramas: poder Legislativo, poder Ejecutivo, poder Judicial, poder Ciudadano y poder Electoral. Debido a que la AN (poder Legislativo) se encuentra en desacato judicial y la mayoría opositora insiste en sabotear la labor de Gobierno (poder Ejecutivo), promover golpes parlamentarios, así como en llamar a una intervención internacional, la Sala Constitucional del Tribunal Supremo de Justicia (TSJ) (Poder Judicial) se ha pronunciado, dentro de sus competencias constitucionales, para garantizar el equilibrio institucional y la estabilidad. (Los órganos del Poder Público constitucionalmente están obligados a cooperar con el Ejecutivo para el logro de los fines del Estado y sus discrepancias cuentan con mecanismos claros para ser resueltos sin amenazar el orden constitucional).</span></p>
<p><span style="color:#000000;">-Todos los partidos políticos, incluyendo los opositores, siguen operando en el país e internacionalmente con plenas garantías y libertad, hecho que puede corroborarse ampliamente en la prensa venezolana e internacional.</span></p>
<p><span style="color:#000000;">-Como en otras democracias del mundo, en Venezuela se fiscaliza la labor de los entes y personas jurídicas del sector público, aplicándose, en los casos que se detectan irregularidades, las sanciones que establece la Legislación. La Contraloría ha inhabilitado desde el 2001 a más de 1000 personas, incluyendo a ciudadanos de todas las tendencias políticas. La Contraloría se rige por las competencias que le asigna la Constitución (art. 289), así como por la Ley Orgánica de la Contraloría General de la República y del Sistema Nacional de Control Fiscal, aprobada en 2001 por unanimidad (con apoyo de la oposición).</span></p>
<p><span style="color:#000000;">-Pese a la intensa campaña mediática en contra, según las últimas encuestas, 55% de la población prefiere que el Gobierno del presidente Maduro tome medidas para resolver los problemas económicos del país, mientras que 42% prefiere un gobierno de oposición.</span></p>
<p><span style="color:#000000;">-El gobierno del presidente Maduro, sigue haciendo un llamado para que impere el respeto a la soberanía de los pueblos y al diálogo como método de resolución de cualquier controversia.</span><span id="more-58761"></span></p>
<p><span style="color:#000000;"><strong>¿Qué está pasando en Venezuela?</strong></span></p>
<p><span style="color:#000000;"><strong> Parte II. Destacados cronología últimas semanas.</strong></span></p>
<p><span style="color:#000000;">Desde que en diciembre de 2015 la oposición, agrupada en torno a la Mesa de la Unidad (MUD), ganara las elecciones parlamentarias y obtuviera la mayoría en la Asamblea Nacional (AN), vociferó que su objetivo desde esta institución era derrocar al presidente Maduro (en seis meses) y poner fin al proyecto revolucionario iniciado por Hugo Chávez en 1998. La dirigencia opositora en la AN persiste en mantenerse en situación de desacato judicial, impidiendo ex profeso el funcionamiento equilibrado de los Poderes Públicos que debe imperar en todo Estado democrático. Esa misma dirigencia insiste en desconocer el marco Constitucional, promoviendo intentos de golpe de estado parlamentarios, llamando a la intervención extranjera; y bloqueando las medidas ejecutivas para contrarrestar la crisis económica que atraviesa el país.</span></p>
<p><span style="color:#000000;"><strong>A continuación, se resumen los hechos más significativos de la situación política venezolana entre marzo y el 17 de abril de 2017 (con fuentes de verificación):</strong></span></p>
<p><span style="color:#000000;">Destacados abril:</span></p>
<p><span style="color:#000000;">Durante los últimos días de marzo y los primeros de abril, voceros de la oposición como los diputados Luis Florido, William Dávila y Julio Borges, así como el gobernador de Miranda, Henrique Capriles, realizaron giras internacionales en las que se reunieron con representantes de la derecha regional, especialmente en Washington, para coordinar maniobras injerencistas.i</span><br />
<span style="color:#000000;">El 1/4, la MUD redobló las convocatorias para generar focos de violencia en la capital, para ayudar a justificar alguna intervención internacional. El 2/4, el vocero del ultraderechista partido Voluntad Popular (encabezado por Leopoldo López), Freddy Guevara, llamó a movilizarse el 4/4 para exigir la destitución de los magistrados que conforman la Sala Constitucional del TSJ.ii El 4/4, el TSJ emitió un comunicado en el que aclara que “el artículo 265 de nuestra Constitución expresamente demanda la concurrencia de dos de las ramas del Poder Público para proceder a la remoción de los Magistrados y Magistradas del TSJ, previo procedimiento de calificación de falta grave por parte del Poder Ciudadano”.iii</span><br />
<span style="color:#000000;">El 3/4, 17 países miembros de la OEA aprobaron un documento contra Venezuela, en una sesión que para realizarse dependió de un golpe institucional inédito a la presidencia del Consejo Permanente de la organización. Este documento ilegal instrumentaliza las sentencias 155 y 156 del TSJ venezolano (emitidas el 28 y 29 de marzo respectivamente), descalificando la aclaratoria de las mismas realizada por el propio órgano el 1/4/17, ante una controversia interpretativa con el Ministerio Público. De esta forma se urge al Gobierno a garantizar condiciones democráticas que están plenamente vigentes, poniendo una vez más en evidencia que las actuaciones injerencistas contra Venezuela no atienden a fundamento alguno.iv v El objetivo de realizar esta reunión a toda costa, incluso violentando la propia normativa de la OEA, era emitir el mencionado pronunciamiento, que no sólo genera más presión mediática e internacional, sino que da un paso más en la hoja de ruta de la derecha que busca aplicar la Carta Democrática Interamericana contra Venezuela.</span><br />
<span style="color:#000000;">El mismo 3/4, la Canciller argentina, Susana Malcorra, haciendo un uso arbitrario de su posición en el Mercosur, afirmó que era necesario que en el marco de la OEA se “tutelara” a Venezuela y que al presidente Macri le parecía que la aplicación de la cláusula democrática era “perentoria”.vi La Canciller venezolana, Delcy Rodríguez, respondió ante esta grave agresión el 5/4, ratificando que “Venezuela no está bajo tutelaje de ninguna organización, ni de ningún Estado foráneo”.vii</span><br />
<span style="color:#000000;">El 5/4, sectores de la oposición, volvieron a promover actos de violencia terrorista, como los que emplearon en 2014 en su llamado a “La Salida”, que provocó la muerte de 43 personas.viii</span><br />
<span style="color:#000000;">El 6/4, el jefe del comando sur de EEUU, Almirante Kurt Tidd, amenazó (una vez más) con una eventual intervención sobre Venezuela, como se recoge en el informe que presentó ante el Comité de Servicios Armados del Senado.ix En comunicado conjunto, los ministerios de Relaciones Exteriores y de Defensa de Venezuela, rechazaron dicha injerencia y alertaron “a la comunidad internacional que está en marcha un plan para socavar la soberanía e integridad territorial de Venezuela, contraviniendo la Carta de las Naciones Unidas y sus principios y propósitos”.x</span><br />
<span style="color:#000000;">El 6/4, la oposición convocó movilizaciones de calle, en las que se detectó el uso de las señaladas estrategias de violencia. Ese mismo día, las autoridades venezolanas revelaron detalles sobre laplanificación de acciones terroristas callejeras, incluyendo la contratación de 98 mercenarios para tales fines, en coordinación con algunos partidos políticos opositores, en particular Primero Justicia y Copei.xi xii Uno de los implicados declaró que contaba con 32 kilos de explosivos C-4, y que estaba esperando recibir más, para instigar hechos violentos.xiii</span><br />
<span style="color:#000000;">El 7/4, la Contraloría General de la República, máximo órgano de control sobre la administración del patrimonio público, conforme al artículo 287 de la Constitución, informó de la inhabilitación para ejercer funciones públicas por 15 años, previo cumplimiento de procedimiento administrativo –en el que se le ha venido garantizando  el derecho a la defensa y el debido proceso—, del ciudadano Henrique Capriles Radonski, gobernador del estado Miranda. La inhabilitación se debe a que incurrió en ilícitos administrativos durante su gestión como gobernador los años 2011, 2012 y 2013, incluyendo la realización de convenios de cooperación internacional, sin autorización del Consejo Legislativo del estado. La ejecución de esta sanción surtirá efecto a partir de que Capriles termine su mandato como gobernador.</span><br />
<span style="color:#000000;">El 9/4, el presidente Nicolás Maduro volvió a recordar que la convocatoria de elecciones no depende del Poder Ejecutivo, sino del autónomo Poder Electoral (que en este momento se encuentra en pleno procedimiento ordinario de regularización de los partidos políticos para las elecciones regionales y municipales). En ese sentido, señaló que “estoy ansioso que se convoquen las elecciones regionales”.xiv</span><br />
<span style="color:#000000;">El 10/4 el Departamento de Estado del gobierno de Donald Trump en EEUU, emitió un comunicado en el que urge “al presidente Nicolás Maduro a que reconsidere la decisión de inhabilitar a Capriles”.xv A partir de este pronunciamiento, gobiernos sumisos a EEUU se pronunciaron en tono similar.</span><br />
<span style="color:#000000;">El 8/4, la oposición volvió a convocar manifestaciones de calle. Sus dirigentes, como Freddy Guevara o Henrique Capriles, incluso instruyeron a sus seguidores a dirigirse hacia zonas de Caracas en las que se desarrollaban convocatorias afines al gobierno, para provocar confrontaciones entre la población.xvi xvii De nuevo desarrollaron acciones de violencia, entre ellas, quemar y destrozar la sede de la Magistratura del Tribunal Supremo de Justicia en Caracas.xviii Posteriormente (el 16/4), el presidente Maduro, previa autorización del Ministerio Público, mostró pruebas que revelan que los autores de los destrozos tenían el objetivo de causarlos.xix</span><br />
<span style="color:#000000;">El 8/4, el dirigente de Voluntad Popular y alcalde del municipio El Hatillo de Caracas, David Smolansky, y el dirigente de Primero Justicia, José Manuel Olivares, publicaron en sus cuentas twitter mensajes irresponsables, buscando confundir a la opinión pública internacional, sugiriendo que el gobierno estaría usando armas químicas.xx xxi Estos mensajes los lanzaron un día después del ataque de EEUU a Siria, bajo el argumento de que en ese país el gobierno había usado armas químicas.</span><br />
<span style="color:#000000;">Entre el 6 y el 12/4, la instigación de parte de líderes de la oposición al uso de la violencia en las protestas de calle en algunos lugares del país, arrojaron un saldo de 7 personas fallecidas. Es de suma importancia observar el uso mediático manipulado que se ha venido haciendo de estos lamentables hechos:</span><br />
<span style="color:#000000;">El 6/4, Jairo Ortiz murió en las inmediaciones de una protesta en el estado Miranda (gobernado por Henrique Capriles), a causa de un disparo efectuado por un efectivo de tránsito que no formaba parte del operativo de control del orden público. El funcionario Rohenluis Leonel Mata Rojas fue detenido en el lugar la Guardia Nacional Bolivariana (GNB) y la Fiscalía le imputó el delito de homicidio.xxiiEl ministerio de Relaciones Interiores, Justicia y Paz, inmediatamente aclaró que dicho funcionario “actuó por cuenta propia, ya que la naturaleza de las funciones que desempeña (servicio de tránsito), no se corresponde con las funciones de orden público, ni se encuentra formado en el uso progresivo y diferenciado de la fuerza policial”.xxiii A pesar de estar confirmado que Ortiz no participaba en la protesta y que Mata no le disparó en el contexto de la misma, la derecha y los medios de masas sostienen que su muerte fue producto de una supuesta orden de Maduro de reprimir las manifestaciones opositoras.</span><br />
<span style="color:#000000;">El 10/4, fue asesinado Daniel Queliz, en el estado Carabobo. Se confirmó que la bala fue disparada por el arma de un policía de esa localidad. El 12/4, por este delito, ya cinco efectivos policiales fueron entregados a las autoridades judiciales.xxiv El diputado Freddy Guevara, del partido Voluntad Popular, acusó de esta muerte al Gobierno Nacional.</span><br />
<span style="color:#000000;">El 10/4, Ricarda Lourdes González, de 83 años, residente en Caracas y enferma de hidrocefalia, problemas del corazón y cáncer de piel, sufrió complicaciones de salud que llevaron a su fallecimiento. Sus familiares no pudieron trasladarla a un centro de salud porque manifestantes opositores tenían las calles bloqueadas. Voceros de la oposición emprendieron una campaña en redes sociales afirmando que su muerte se produjo por la inhalación de gases lacrimógenos que llegaban desde la calle, extremo desmentido por la hija de la persona fallecida, quien afirmó que en su caso no se sintió ningún efecto de los gases lacrimógenos.xxv</span><br />
<span style="color:#000000;">El 11/4, una pareja de motorizados asesinó de un disparo en la cara a un comerciante, Oliver Villa Carmargo, quien minutos antes había evadido una barricada que habían instalado los grupos opositores violentos en la urbanización El Paraíso de Caracas.xxvi</span><br />
<span style="color:#000000;">El 11/4, fue arrollado por un vehículo en los alrededores de una protesta Jey Amaro, funcionario de la policía del estado Lara. El 12/4, falleció. No es el primer policía atropellado en una protesta opositora.</span><br />
<span style="color:#000000;">El 11/4, Antonio Gruseny Calderón, murió en el Hospital Central Universitario de Barquisimeto por las graves heridas ocasionadas el martes 11 de abril durante una protesta. Fue asesinado de un tiro a quemarropa de aproximadamente 50 centímetros de distancia. A pesar de que los hechos están en pleno proceso de investigación, el 13/4 Henrique Capriles escribía en su cuenta de twitter: “Otro joven asesinado! Otra familia enlutada x ambición ciega de narco corrupta cúpula madurista! Toda la solidaridad a nuestra gente en Lara”.xxvii</span><br />
<span style="color:#000000;">El 12/4, Brayan Principal, de 14 años, fue asesinado por piquetes violentos que acechaban la ciudad socialista Alí Primera, construida por la Gran Misión Vivienda Venezuela en el estado Lara. Alfonso Marquina, diputado opositor, tuiteó que Principal fue atacado por grupos afines al gobierno del presidente Maduro, pero los vecinos y allegados del menor lo desmintieron el mismo día a través de redes sociales y medios de comunicación. Vecinos aseguraron que ese día, el urbanismo sufrió el asedio de pistoleros encapuchados cerca de las 9 de la noche, y efectuaron disparos contra sus habitantes.xxviii</span><br />
<span style="color:#000000;">El 10/4, la XV Reunión del Consejo Político de la Alianza Bolivariana para los pueblos de Nuestra América-Tratado de Comercio de los Pueblos (ALBA-TCP), concluyó con un manifiesto de la organización titulado “Defendamos la soberanía, la independencia y la paz de Venezuela y de toda Nuestra América”, en el que entre otras cosas, condena “la injerencista, ilegal y pro imperialista conducta del Secretario General de la OEA (…) Repudiamos los intentos de la OEA de resucitar contra Venezuela, bajo falsas acusaciones de “amenazas a la paz y la estabilidad colectivas”, y mediante criterios politizados y sesgados, los discursos y prácticas injerencistas que en el pasado condujeron a agresiones, invasiones y ocupaciones militares de países y a crueles dictaduras en el hemisferio”.xxix</span><br />
<span style="color:#000000;">El 12/4, el Secretario General de la OEA, en uno de sus tuits contra Venezuela, sostenía: “Día tras día represión aumenta en #Venezuela. No podemos aceptar que el régimen sacrifique vidas xa perpetuarse en el poder”.xxx El 13/4, en Miami, Almagro recibía la “Orden Rómulo Betancourt del Exilio venezolano”.xxxi El acto fue encabezado por un ex militar venezolano acusado de terrorismo, José Antonio Colina (junto a Germán Varela, huyó a EEUU en 2003 luego de ser solicitados por el Ministerio Público, por la colocación de bombas en el edificio Caracas Teleport, en el consulado de Colombia, y en la embajada de España en Caracas).xxxii</span><br />
<span style="color:#000000;">El 16/4, el ex presidente de Colombia, Álvaro Uribe, férreo opositor al proceso de paz en su país, envió una carta al Congreso de los EEUU en la que afirma sin ningún pudor que “Venezuela necesita remover a Maduro y su régimen y adoptar el estado de derecho con un fuerte sector privado para superar la pobreza”.xxxiii</span><br />
<span style="color:#000000;">En alocución pública el 16/4, el presidente Maduro señaló que los daños físicos ocasionados hasta ahora por los hechos de violencia instigados por la derecha ascienden aproximadamente a 50 mil millones de bolívares.xxxiv También insistió en que el diálogo es el único camino para resolver las diferencias políticas en el país: “Le hago un llamado a la oposición para que abandone los caminos de la violencia”.xxxv</span><br />
<span style="color:#000000;">El 16/4, la consultora Hinterlaces publicó su estudio Monitor País: 61% de los venezolanos no confía en que un Gobierno de la oposición pudiese resolver los actuales problemas del país. 55% de la población preferiría que el Gobierno del Presidente Nicolás Maduro tome medidas efectivas y resuelva los problemas económicos del país, mientras que 42% preferiría que viniera un Gobierno de Oposición.xxxvi </span></p>
<p><span style="color:#000000;"><strong>Destacados marzo 2017:</strong></span></p>
<p><span style="color:#000000;">El 4 y 5 de marzo comenzaron las jornadas de renovación de militantes de las organizaciones con fines políticos convocadas a tal fin.xxxvii [A este proceso deben acudir las 59 organizaciones que no participaron en los dos últimos procesos electorales o que no alcanzaron una votación equivalente a 1% de los sufragios emitidos en dichos comicios. Deben recolectar el 0,5% de manifestaciones de voluntad, en 12 entidades federales –de 24 en total— escogidos por sus líderes].xxxviii Hasta el 26/3 se habían recibido los datos de partidos como Voluntad Popular (VP), Primero Justicia (PJ) o Acción Democrática (AD).xxxix El CNE ha ratificado el funcionamiento correcto del sistema y partidos de la oposición como VP o PJ han hecho pública su confianza en que han sobrepasado las exigencias de la normativa.xl En el caso de AD, destacó en la prensa que se registrará como militante la madre de Leopoldo López (líder de VP), enjuiciado y detenido por su responsabilidad en los hechos de violencia con fines políticos que dejó decenas de muertos y centenares de heridos en 2014, a petición de su hijo “por la colaboración” que le ha prestado AD.xli</span><br />
<span style="color:#000000;">El 5/3, se reunieron en Caracas representantes de los gobiernos de los 12 países de América Latina y el Caribe que integran el ALBA-TCP. En la Declaración de esta XIV Cumbre de la organización, entre otros acuerdos, se exigió que Washington levante las arbitrarias sanciones contra Venezuela y se reprobó el carácter intervencionista de la OEA y la conducta de su Secretario General. xlii  </span><br />
<span style="color:#000000;">El 14/3 Almagro, en alineación con el ultraderechista partido que lidera Leopoldo López, difundió un informe en el que exige de nuevo la activación de la “Carta Democrática” contra Venezuela y exhorta a que se convoquen “elecciones generales [esta figura no existe en Venezuela] completas a la mayor brevedad”.xliii</span><br />
<span style="color:#000000;">El 20/3 Almagro realizó en la sede de la OEA una insólita rueda de prensa con esposas de ciudadanos venezolanos sometidos a penas de cárcel por responsabilidades en hechos violentos. La Misión venezolana ante la OEA denunció el acto como “proselitista” y anunció que pedirá al Consejo Permanente consultas con los 34 Estados miembros para analizar esta la conducta “deplorable”.xliv</span><br />
<span style="color:#000000;">El 20/3 el TSJ declaró la constitucionalidad de la prórroga del Decreto de Estado de Excepción y Emergencia Económica dictado por el presidente Maduro una el 13/3, al tiempo que sentenció que era nulo el acto de la AN en el que se desaprobó este documento. Este decreto es el instrumento que permite al Gobierno atender las necesidades del país en la compleja coyuntura actual de Guerra Económica, saboteo de la mayoría opositora en la AN y bajos precios del petróleo.xlv</span><br />
<span style="color:#000000;">El 21/3 la mayoría opositora en la AN aprobó un proyecto de acuerdo llamando a la aplicación la Carta Democrática Interamericana contra Venezuela, intentando obtener el respaldo de otros países del continente en el seno de la OEA para tal fin.xlvi</span><br />
<span style="color:#000000;">El 23/3 se conoció que México, actuando como peón de Estados Unidos, impulsó en el seno de la OEA una declaración injerencista y violatoria del Estado de Derecho venezolano, que sólo suscribieron un grupo minoritario de países, 14 de los 34 que componen la OEA.xlvii</span><br />
<span style="color:#000000;">El 28/3 la Sala Constitucional del TSJ venezolano declaró nula (Sentencia Nº 155) la petición del 21/3 de la activación de la Carta Democrática por parte de la AN “por inconstitucional” y ordenó “en el marco del Estado de Excepción y de la omisión legislativa continuada por parte de la AN”, revisar excepcionalmente la legislación sustantiva y adjetiva que permita conjurar los graves riesgos que amenazan la estabilidad democrática y la convivencia pacífica.xlviii</span><br />
<span style="color:#000000;">El 28/3 en un debate de la OEA la derecha regional no logró imponerse, ni se activó mecanismo alguno contra Venezuela. La prensa destacó que 20 países de la OEA aprobaron una declaración para que ésta concrete “una hoja de ruta” con el fin de &#8220;apoyar el funcionamiento de la democracia y el respeto al Estado de Derecho&#8221;, así como el diálogo, en Venezuela. Los países en cuestión fueron: Canadá, Argentina, Brasil, Chile, Colombia, Costa Rica, Estados Unidos, Guatemala, Honduras, México, Panamá, Paraguay, Perú, Uruguay, Jamaica, Santa Lucía, Antigua y Barbuda, Barbados, Trinidad y Tobago y Guyana. Según reconoció el diario El País, en los últimos días el Gobierno estadounidense presionó fuertemente a los países caribeños para que sumaran su apoyo a una declaración más agresiva.xlixSin embargo, estos países insistieron en la renovación del diálogo entre Venezuela y la oposición, y recalcaron con mayor ímpetu su respeto por la soberanía nacional y la no-intervención del país bolivariano. La declaración alcanzada es vaga en su alcance y metodología, apoya el diálogo y no intenta la fijación de un calendario electoral, ni mantiene la solicitud de que se liberen a los supuestos presos políticos, como pretendían en su borrador de declaración el mencionado grupo minoritario de países comandados por EEUU.l</span><br />
<span style="color:#000000;">Cabe notar que el 28/3 la alta Representante de Política Exterior y de Seguridad Común de la UE, Federica Mogherini, señaló, en una carta escrita, que la organización de elecciones &#8220;justas e inclusivas&#8221; y la liberación de &#8220;los opositores políticos detenidos&#8221; en el país eran pasos &#8220;esenciales&#8221; para garantizar el orden democrático y “contribuir a la estabilización del país”. Llama la atención que la misiva respondía a una carta que la funcionaria había recibido de una eurodiputada el 16/2/17, reclamándole por no haber respondido otra misiva enviada en agosto por un grupo de eurodiputados de la derecha. Se trató de una forma de presión de cara al debate que horas después se desarrolló en la OEA.li</span><br />
<span style="color:#000000;">El 28/3 en Caracas, se desarrolló una multitudinaria marcha en rechazo a la OEA, por sus acciones intervencionistas contra nuestra nación.lii</span><br />
<span style="color:#000000;">El 29/3 el TSJ emitió una sentencia (Nº 156) en la que establece que el Ejecutivo no tiene impedimento para la conformación de empresas mixtas, dada la situación de desacato en la que permanece la AN y las reiteradas acciones de la mayoría opositora en este órgano para bloquear decisiones fundamentales para la recuperación de la economía nacional.liiiliv</span><br />
<span style="color:#000000;">El 1/4/17, el TSJ (poder Judicial), en consideración al exhorto efectuado por el Consejo de Defensa Nacional (instancia prevista en el artículo 323 de la Constitución que incluye al Presidente de la República, al Vicepresidente Ejecutivo, al Presidente de la Asamblea Nacional, al Presidente del Tribunal Supremo de Justicia, al Presidente del Consejo Moral Republicano y a varios ministros), ante las diferencias de interpretación expresadas por el Ministerio Público (poder Ciudadano), procedió a aclarar las decisiones 155 y 156, dejando claro que seguían vigentes las competencias de la AN y que no se afectaba la inmunidad parlamentaria.lv</span><br />
<span style="color:#000000;">Desde el 30/3 aumenta la presión internacional tratando de justificar una intervención. Estados Unidos denuncia la “ruptura de las normas constitucionales y democráticas”.lvi Almagro denuncia un autogolpe y dice que es urgente convocar a una reunión del Consejo Permanente de la OEA, en el marco del artículo 20 de la Carta Democrática.lvii Por otra parte, el gobierno de derecha de Perú retira a su Embajador.lviii Desde España, el 31/3 Rajoy sugiere que se ha roto el orden constitucional, otros políticos de la derecha española y sucedánea se hacen eco.lixTambién se pronunció en esa línea la alta representante de la Unión Europea para la Política Exterior, Federica Mogherini. lx</span></p>
<p><span style="color:#000000;">Embajada de la República Bolivariana de Venezuela en España. 17/4/2017</span></p>
<p><span style="color:#000000;"><strong>REFERENCIAS</strong></span><br />
<span style="color:#000000;"><strong> </strong></span><br />
<span style="color:#000000;">i “Venezuelan opposition leader sees positive effect from Trump’s blunt diplomacy”. Washington Times, 17/4/17. <a href="http://www.washingtontimes" rel="nofollow">http://www.washingtontimes</a>. com/news/2017/apr/17/julio- borges-venezuela-opposition- leader-welcomes-/</span><br />
<span style="color:#000000;">ii “El Parlamento venezolano iniciará el proceso para destituir a los magistrados del &#8220;golpe de estado&#8221;. RTVE, 2/4/17. <a href="http://www.rtve.es/noticias/" rel="nofollow">http://www.rtve.es/noticias/</a> 20170402/parlamento- venezolano-iniciara-proceso- para-destituir-magistrados- perpetraron-golpe-estado/ 1515480.shtml</span><br />
<span style="color:#000000;">iii “TSJ rechaza pretensiones de la derecha que atentan contra la estabilidad de la República”. Telesur, 4/4/17. <a href="http://minci.gob.ve/2017/04/" rel="nofollow">http://minci.gob.ve/2017/04/</a> tsj-rechaza-pretensiones-la- derecha-atentan-la- estabilidad-la-republica/</span><br />
<span style="color:#000000;">iv “Consejo Permanente de la OEA adopta resolución sobre sucesos recientes en Venezuela”. OEA, 3/4/17.<a href="http://www.oas.org/es/centro_" rel="nofollow">http://www.oas.org/es/centro_</a> noticias/comunicado_prensa. asp?sCodigo=C-022/17</span><br />
<span style="color:#000000;">v Ministerio de Relaciones Exteriores de Bolivia, 3/4/17. <a href="http://www.cancilleria.gob.bo/" rel="nofollow">http://www.cancilleria.gob.bo/</a> webmre/comunicado/1961</span><br />
<span style="color:#000000;">vi “Declaraciones de la Canciller Malcorra sobre la situación institucional en Venezuela”. Ministerio de Relaciones Exteriores y de Culto de la República Argentina, 3/4/17. <a href="https://www.mrecic.gov.ar/" rel="nofollow">https://www.mrecic.gov.ar/</a> declaraciones-de-la-canciller- malcorra-sobre-la-situacion- institucional-en-venezuela</span><br />
<span style="color:#000000;">vii “Venezuela no está bajo tutelaje de ninguna organización, ni de ningún Estado foráneo”. YVKE Mundial, 5/4/17. <a href="http://www.radiomundial.com" rel="nofollow">http://www.radiomundial.com</a>. ve/article/venezuela-no-est% C3%A1-bajo-tutelaje-de- ninguna-organizaci%C3%B3n-ni- de-ning%C3%BAn-estado-for%C3% A1neo</span><br />
<span style="color:#000000;">viii “La manipulación mediática de la marcha opositora en Venezuela”. Telesur, 5/4/17.<a href="http://www.telesurtv.net/news/" rel="nofollow">http://www.telesurtv.net/news/</a> La-manipulacion-mediatica-de- la-marcha-opositora-en- Venezuela-20170405-0038.html</span><br />
<span style="color:#000000;">ix Posture Statement of Admiral Kurt W.Tidd Commander. Comando Sur de los EEUU. Comité de Servicios Armados del Senado. 6/4/17. <a href="https://www.armed-services" rel="nofollow">https://www.armed-services</a>. senate.gov/imo/media/doc/Tidd_ 04-06-17.pdf</span><br />
<span style="color:#000000;">x Comunicado Conjunto de los ministerios para Relaciones Exteriores y de Defensa de la República Bolivariana de Venezuela. 7/4/17. <a href="http://www.mppre.gob.ve/index" rel="nofollow">http://www.mppre.gob.ve/index</a>. php?option=com_content&amp;view= article&amp;id=49198:2017-04-07- 18-44-05&amp;catid=3:comunicados&amp; Itemid=108</span><br />
<span style="color:#000000;">xi “Develados nuevos planes violentos desestabilizadores para justificar intervención”. MINCI, 6/4/17. <a href="http://minci.gob.ve/2017/04/" rel="nofollow">http://minci.gob.ve/2017/04/</a> develados-nuevos-planes- violentos-desestabilizadores- justificar-intervencion/</span><br />
<span style="color:#000000;">xii “Sebin capturó a uno de los cabecillas de grupos vandálicos que actuaron en marcha opositora”. Alba Ciudad, 8/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> sebin-capturo-a-40-miembros- de-grupos-vandalicos-que- actuaron-en-marcha-opositora/</span><br />
<span style="color:#000000;">xiii “Revelan plan violento de dirigentes opositores en Venezuela”. Telesur, 6/4/17.<a href="http://www.telesurtv.net/news/" rel="nofollow">http://www.telesurtv.net/news/</a> Revelan-plan-violento-de- dirigentes-opositores-en- Venezuela-20170405-0070.html</span><br />
<span style="color:#000000;">xiv “Maduro: Estoy ansioso por que se convoquen las elecciones regionales para responderles con votos”. Globovisión, 9/4/17. <a href="http://globovision.com/" rel="nofollow">http://globovision.com/</a> article/maduro-estoy-ansioso- porque-se-convoquen-las- elecciones-para-responderles- con-voto</span><br />
<span style="color:#000000;">xv “Venezuela: Maduro Government Must Stop Silencing Opposition Voices”. U.S. Departament of State, 10/4/17. <a href="https://www.state.gov/r/pa/" rel="nofollow">https://www.state.gov/r/pa/</a> prs/ps/2017/04/269690.htm</span><br />
<span style="color:#000000;">xvi “Dirigentes opositores provocaron el caos al desviar marcha con miles de seguidores hacia la Defensoría”. Alba Ciudad, 8/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> de-forma-irresponsable- dirigentes-opositores-ordenan- a-sus-seguidores-marchar-a-la- defensoria/</span><br />
<span style="color:#000000;">xvii Freddy Guevara‏Cuenta verificada @FreddyGuevaraC 8 abr. <a href="https://twitter.com/" rel="nofollow">https://twitter.com/</a> FreddyGuevaraC/status/ 850706496002326528</span><br />
<span style="color:#000000;">xviii “Manifestantes atacan la sede de la Magistratura de Caracas durante la marcha de la oposición”. Agencia Europapress, 9/4/17. <a href="http://www.europapress.es/" rel="nofollow">http://www.europapress.es/</a> internacional/noticia- manifestantes-atacan-sede- magistratura-caracas-marcha- oposicion-20170409031553.html</span><br />
<span style="color:#000000;">xix “Gobierno profundiza investigación para dar con los responsables intelectuales de actos terroristas en Venezuela”. MINCI, 16/4/17. <a href="http://minci.gob.ve/2017/04/" rel="nofollow">http://minci.gob.ve/2017/04/</a> gobierno-profundiza- investigacion-dar-los- responsables-intelectuales- actos-terroristas-venezuela/</span><br />
<span style="color:#000000;">xx David Smolansky‏Cuenta verificada @dsmolansky 8 abr. 4:13 PM Atención Comunidad Internacional: Cuidado y @NicolasMaduro empieza a usar armas químicas como está ocurriendo en #Siria. <a href="https://twitter.com/" rel="nofollow">https://twitter.com/</a> dsmolansky/status/ 850804443557888000</span><br />
<span style="color:#000000;">xxi Jose Manuel Olivares‏Cuenta verificada @joseolivaresm 8 abr.URGENTE!! Están lanzando gases de color rojo/rosa, el efecto es más fuerte, desconocemos que tipo de químico es!!! <a href="https://twitter.com/" rel="nofollow">https://twitter.com/</a> joseolivaresm/status/ 850781676666064900</span><br />
<span style="color:#000000;">xxii “Privado de libertad oficial de la PNB por muerte de joven en Carrizal”. Ministerio Público, 8/4/17. <a href="http://www.mp.gob.ve/web/" rel="nofollow">http://www.mp.gob.ve/web/</a> guest/actuacion-procesal-2?p_ p_id=62_INSTANCE_9Eyg&amp;p_p_ lifecycle=0&amp;p_p_state= maximized&amp;p_p_mode=view&amp;p_p_ col_id=column-2&amp;p_p_col_pos=1&amp; p_p_col_count=2&amp;_62_INSTANCE_ 9Eyg_struts_action=%2Fjournal_ articles%2Fview&amp;_62_INSTANCE_ 9Eyg_groupId=10136&amp;_62_ INSTANCE_9Eyg_articleId= 15993625&amp;_62_INSTANCE_9Eyg_ version=1.0</span><br />
<span style="color:#000000;">xxiii Comunicado del Ministerio del Poder Popular para Relaciones Interiores, Justicia y Paz. 7/4/17.<a href="http://www.mpprijp.gob.ve/" rel="nofollow">http://www.mpprijp.gob.ve/</a> index.php/2017/04/07/ comunicado-del-ministerio-del- poder-popular-para-relaciones- interiores-justicia-y-paz-en- relacion-al-homicidio-del- joven-jairo-johan-ortiz- bustamante/</span><br />
<span style="color:#000000;">xxiv “Ministerio Público comisionó a fiscales 34° nacional, 35º y 28º de Carabobo para investigar muerte de joven en Valencia”. Ministerio Público, 11/4/17. <a href="http://www.mp.gob.ve/web/" rel="nofollow">http://www.mp.gob.ve/web/</a> guest/mp?p_p_id=62_INSTANCE_ 8saL&amp;p_p_lifecycle=0&amp;p_p_ state=maximized&amp;p_p_mode=view&amp; p_p_col_id=column-2&amp;p_p_col_ count=1&amp;_62_INSTANCE_8saL_ struts_action=%2Fjournal_ articles%2Fview&amp;_62_INSTANCE_ 8saL_groupId=10136&amp;_62_ INSTANCE_8saL_articleId= 16011614&amp;_62_INSTANCE_8saL_ version=1.0</span><br />
<span style="color:#000000;">xxv “Lista de fallecidos por las protestas violentas de la oposición venezolana, abril de 2017”. Alba Ciudad, 14/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> lista-fallecidos-protestas- venezuela-abril-2017/</span><br />
<span style="color:#000000;">xxvi “Lista de fallecidos por las protestas violentas de la oposición venezolana, abril de 2017”. Alba Ciudad, 14/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> lista-fallecidos-protestas- venezuela-abril-2017/</span><br />
<span style="color:#000000;">xxvii Henrique Capriles R.‏Cuenta verificada @hcapriles 13 abr. Henrique Capriles R. Retwitteó Radio Fe y Alegría. “Otro joven asesinado!Otra familia enlutada x ambición ciega de narco corrupta cúpula madurista!Toda la solidaridad a nuestra gente en Lara! <a href="https://twitter.com/hcapriles/" rel="nofollow">https://twitter.com/hcapriles/</a> status/852513029338091520</span><br />
<span style="color:#000000;">xxviii “Lista de fallecidos por las protestas violentas de la oposición venezolana, abril de 2017”. Alba Ciudad, 14/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> lista-fallecidos-protestas- venezuela-abril-2017/</span><br />
<span style="color:#000000;">xxix XV Reunión del Consejo Político del ALBA-TCP. 10/4/17. <a href="http://alba-tcp.org/contenido/" rel="nofollow">http://alba-tcp.org/contenido/</a> declaraci%C3%B3n-del-xv- consejo-pol%C3%ADtico-del- alba-tcp-10-de-abril-de-2017</span><br />
<span style="color:#000000;">xxx Luis Almagro‏ @Almagro_OEA2015. “Día tras día represión aumenta en #Venezuela. No podemos aceptar que el régimen sacrifique vidas xa perpetuarse en el poder”@OEA_oficial.<a href="https://twitter.com/Almagro_" rel="nofollow">https://twitter.com/Almagro_</a> OEA2015/status/ 851949045694246912</span><br />
<span style="color:#000000;">xxxi Luis Almagro‏ @Almagro_OEA2015 13 abr. “Un privilegio y honor recibir hoy la Orden del Exilio Venezolano &#8220;Rómulo Betancourt&#8221; de @Veppex1 y las llaves de @Cityofdoral”.@OEA_oficial.<a href="https://twitter.com/Almagro_" rel="nofollow">https://twitter.com/Almagro_</a> OEA2015/status/ 852577855896768512</span><br />
<span style="color:#000000;">xxxii “Venezolano acusado de poner bombas en Caracas condecoró a Luis Almagro con la orden Rómulo Betancourt”. Alba Ciudad, 15/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> almagro-condecorado-por-jose- colina-veppex-orden- betancourt/</span><br />
<span style="color:#000000;">xxxiii “Uribe envía carta a Congreso de EE. UU. con críticas a Santos”. El Tiempo, 17/4/17.<a href="http://www.eltiempo.com/" rel="nofollow">http://www.eltiempo.com/</a> politica/partidos-politicos/ uribe-envia-carta-a-congreso- de-estados-unidos-78320</span><br />
<span style="color:#000000;">xxxiv “Dirigentes de oposición venezolana financiaron actos vandálicos”. Telesur, 16/4/17.<a href="http://www.telesurtv.net/news/" rel="nofollow">http://www.telesurtv.net/news/</a> Pruebas-de-conspiracion- opositora-para-crear-caos-en- Venezuela-20170416-0036.html</span><br />
<span style="color:#000000;">xxxv “El diálogo es la única vía civilizada para alcanzar la Paz”, expresó el Jefe de Estado. Venezolana de Televisión, 16/4/17. <a href="http://vtv.gob.ve/el-dialogo-" rel="nofollow">http://vtv.gob.ve/el-dialogo-</a> es-la-unica-via-civilizada- para-alcanzar-la-paz-expreso- el-jefe-de-estado/</span><br />
<span style="color:#000000;">xxxvi Monitor País Hinterlaces. 16/4/17. <a href="http://hinterlaces.com/61-no-" rel="nofollow">http://hinterlaces.com/61-no-</a> confia-en-que-la-oposicion- resolveria-actuales-problemas- economicos/</span><br />
<span style="color:#000000;">xxxvii “Cronograma proceso de renovación de nóminas de inscritos de las organizaciones con fines políticos nacionales”. CNE.</span><br />
<span style="color:#000000;"><a href="http://www.cne.gov.ve/web/" rel="nofollow">http://www.cne.gov.ve/web/</a> normativa_electoral/ elecciones/2017/renovacion/ documentos/cronograma_ renovacion_ocfp_.pdf</span><br />
<span style="color:#000000;">xxxviii “Revisión de nóminas se iniciará el 04 de marzo próximo”, CNE, 17/2/17. <a href="http://www.cne.gov.ve/web/" rel="nofollow">http://www.cne.gov.ve/web/</a> sala_prensa/noticia_detallada. php?id=3492</span><br />
<span style="color:#000000;">xxxix Jornadas de recolección de manifestación de voluntad. Conformación de grupos. CNE.<a href="http://www.cne.gov.ve/web/" rel="nofollow">http://www.cne.gov.ve/web/</a> normativa_electoral/ elecciones/2017/renovacion/ documentos/grupos-ofp-para- jornadas-de%20recoleccion-mv- ver-4.pdf</span><br />
<span style="color:#000000;">xl “Guevara: Voluntad Popular superó meta impuesta por el CNE para validarse”. El Universal. 12/3/17.<a href="http://www.eluniversal.com/" rel="nofollow">http://www.eluniversal.com/</a> noticias/politica/guevara- voluntad-popular-supero-meta- impuesta-por-cne-para- validarse_643332</span><br />
<span style="color:#000000;">“Dirigencia Nacional de PJ confía en que validarán a la organización”. El Universal. 18/3/17.<a href="http://www.eluniversal.com/" rel="nofollow">http://www.eluniversal.com/</a> noticias/politica/dirigencia- nacional-confia-que-validaran- organizacion_644347</span><br />
<span style="color:#000000;">xli “Madre de Leopoldo López validó por AD a petición de su hijo”. El Nacional. 26/3/17. <a href="http://www.el-nacional.com/" rel="nofollow">http://www.el-nacional.com/</a> noticias/oposicion/madre- leopoldo-lopez-valido-por- peticion-hijo_87368</span><br />
<span style="color:#000000;">xlii “Un mundo mejor es posible. XIV Cumbre Extraordinaria del ALBA –TCP”. Telesur. 6/3/17.<a href="http://www.telesurtv.net/" rel="nofollow">http://www.telesurtv.net/</a> opinion/Un-mundo-mejor-es- posible.-XIV-Cumbre- Extraordinaria-del-ALBA&#8211;TCP- 20170306-0025.html</span><br />
<span style="color:#000000;">xliii “Informe sobre Venezuela”. Página web OEA. 14/3/17. <a href="http://www.oas.org/documents/" rel="nofollow">http://www.oas.org/documents/</a> spa/press/Informe-VZ-Spanish- signed-final.pdf</span><br />
<span style="color:#000000;">xliv “Representante de Venezuela interrumpió rueda de prensa de Almagro y Tintori”. El Nacional. 20/3/17.<a href="http://www.el-nacional.com/" rel="nofollow">http://www.el-nacional.com/</a> noticias/gobierno/ representante-venezuela- interrumpio-rueda-prensa- almagro-tintori_86306</span><br />
<span style="color:#000000;">xlv “Supremo avala prórroga del decreto de emergencia económica dictado por Maduro”, La Vanguardia, 21/3/17. <a href="http://www.lavanguardia.com/" rel="nofollow">http://www.lavanguardia.com/</a> politica/20170321/ 421051393941/supremo-avala- prorroga-decreto-de- emergencia-economica-dictado- por-maduro.html</span><br />
<span style="color:#000000;">xlvi “Asamblea Nacional aprobó aplicación del artículo N 20 de la Carta Democrática de la OEA”. Infocifras.org. 21/3/17. <a href="https://infocifras.org/2017/" rel="nofollow">https://infocifras.org/2017/</a> 03/21/asamblea-nacional- aprobo-aplicacion-del- articulo-no-20-de-la-carta- democratica-de-la-oea/</span><br />
<span style="color:#000000;">xlvii “Canciller de México Luis Videgaray: Países latinoamericanos preparan presión sobre Venezuela”. Panorama. 23/3/17. <a href="http://www.panorama.com.ve/" rel="nofollow">http://www.panorama.com.ve/</a> politicayeconomia/Canciller- de-Mexico-Luis-Videgaray- Paises-latinoamericanos- preparan-presion-sobre- Venezuela-20170323-0031.html</span><br />
<span style="color:#000000;">xlviii “TSJ declara nula petición de Carta Democrática por parte de AN que se encuentra en desacato”. VTV. 28/3/17. <a href="http://vtv.gob.ve/tsj-declaro-" rel="nofollow">http://vtv.gob.ve/tsj-declaro-</a> nula-peticion-de-carta- democratica-por-parte-de-an- que-se-encuentra-en-desacato/. Sentencia TSJ. TSJ. 27/3/17 <a href="http://historico.tsj.gob.ve/" rel="nofollow">http://historico.tsj.gob.ve/</a> decisiones/scon/marzo/197285- 155-28317-2017-17-0323.HTML.</span><br />
<span style="color:#000000;">xlix “20 países proponen una hoja de ruta para restaurar la democracia en Venezuela”. El País. 29/3/17.<a href="http://internacional.elpais" rel="nofollow">http://internacional.elpais</a>. com/internacional/2017/03/29/ america/1490755906_368075.html</span><br />
<span style="color:#000000;">l “Veinte países emplazan a la OEA a concretar una hoja de ruta sobre Venezuela”. La Vanguardia. 29/3/17.<a href="http://www.lavanguardia.com/" rel="nofollow">http://www.lavanguardia.com/</a> politica/20170329/ 421272408622/veinte-paises- emplazan-a-la-oea-a-concretar- una-hoja-de-ruta-sobre- venezuela.html</span><br />
<span style="color:#000000;">li &#8220;Prometedora respuesta de @FedericaMog a mi carta sobre Venezuela. Buen respaldo de UE día de reunión @OEA_oficial sobre cláusula democractica”. Twitter de la Eurodiputada del grupo ALDE, Dita Charanzová. Twitter. 28/3/17. <a href="https://twitter.com/" rel="nofollow">https://twitter.com/</a> charanzova/status/ 846704926147465216</span><br />
<span style="color:#000000;">lii “Chavistas marcharon en Caracas en rechazo al injerencismo en la OEA en contra de Venezuela”. Noticias 24. 28/3/17. <a href="http://www.noticias24.com/" rel="nofollow">http://www.noticias24.com/</a> venezuela/noticia/331342/ chavistas-marcharan-para- rechazar-las-acciones- intervencionistas-de-la-oea- contra-venezuela/</span><br />
<span style="color:#000000;">liii “Sala Constitucional decide que el Ejecutivo Nacional no tiene impedimento para la conformación de empresas mixtas”, TSJ, 29/3/17. <a href="http://www.tsj.gob.ve/-/sala-" rel="nofollow">http://www.tsj.gob.ve/-/sala-</a> constitucional-decide-que-el- ejecutivo-nacional-no-tiene- impedimento-para-la- constitucion-de-empresas- mixtas</span><br />
<span style="color:#000000;">liv Sentencia. Sala Constitucional. TSJ. 29/3/17. <a href="http://historico.tsj.gob.ve/" rel="nofollow">http://historico.tsj.gob.ve/</a> decisiones/scon/marzo/197364- 156-29317-2017-17-0325.HTML</span><br />
<span style="color:#000000;">lv “Presidente Maduro dio más detalles sobre la resolución de diferencias entre el TSJ y la Fiscalía”. Alba Ciudad, 2/4/17. <a href="http://albaciudad.org/2017/04/" rel="nofollow">http://albaciudad.org/2017/04/</a> maduro-diferencias-tsj- fiscalia-sentencias/</span><br />
<span style="color:#000000;">lvi Comunicado Departamento de Estado de EEUU. Web Departamento de Estado. 30/3/17.<a href="https://www.state.gov/r/pa/" rel="nofollow">https://www.state.gov/r/pa/</a> prs/ps/2017/03/269332.htm</span><br />
<span style="color:#000000;">lvii “Venezuela: Secretario General de la OEA denuncia auto golpe de Estado”. Web OEA. 30/3/17.<a href="http://www.oas.org/es/centro_" rel="nofollow">http://www.oas.org/es/centro_</a> noticias/comunicado_prensa. asp?sCodigo=C-019/17</span><br />
<span style="color:#000000;">lviii Comunicado Oficial. Ministerio de Relaciones Exteriores de Perú. 30/3/17. <a href="http://www.rree.gob.pe/" rel="nofollow">http://www.rree.gob.pe/</a> SitePages/comunicado_oficial. aspx?id=CO-007-17</span><br />
<span style="color:#000000;">lix Rajoy, sobre Venezuela: &#8220;Si se rompe la división de poderes, se rompe la democracia&#8221;. 31/3/17.<a href="http://www.20minutos.es/" rel="nofollow">http://www.20minutos.es/</a> noticia/3000317/0/reacciones- espana-venezuela/</span><br />
<span style="color:#000000;">lx “Mogherini avisa de que decisión la del Supremo venezolano cuestiona poderes constitucionales”. EFE. 31/3/17. <a href="https://www.efe.com/efe/" rel="nofollow">https://www.efe.com/efe/</a> espana/mundo/mogherini-avisa- de-que-decision-la-del- supremo-venezolano-cuestiona- poderes-constitucionales/ 10001-3224280</span></p>
<p><span style="color:#000000;">Copyright © 2017 Sección de Cultura/Embajada de la República Bolivariana de Venezuela, All rights reserved.</span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1889225417" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1889225417');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1889225417",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1889225417'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-58761" class="share-facebook sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-58761" class="share-twitter sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-58761" class="share-google-plus-1 sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14916753-58761-58fb4bb0474d4' data-src='//widgets.wp.com/likes/#blog_id=14916753&amp;post_id=58761&amp;origin=lapupilainsomne.wordpress.com&amp;obj_id=14916753-58761-58fb4bb0474d4' data-name='like-post-frame-14916753-58761-58fb4bb0474d4'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" rel="category tag">Estados Unidos</a>, <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" rel="category tag">Latinoamérica</a>, <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" rel="category tag">Mentiras y medios</a> y etiquetada <a href="https://lapupilainsomne.wordpress.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://lapupilainsomne.wordpress.com/tag/venezuela/" rel="tag">Venezuela</a>. Guarda el <a href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/" title="Enlace Permanente a ¿Qué pasa en Venezuela? Por Embajada venezolana en&nbsp;España" rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-58761 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/" rel="prev"><span class="meta-nav">&larr;</span> Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez&nbsp;Cañedo</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?utm_source=dlvr.it&amp;utm_medium=twitter#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://lapupilainsomne.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="59a7f2a5b0" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?utm_source=dlvr.it&amp;utm_medium=twitter" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapupilainsomne.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="391d154a63" /></p>
<input type="hidden" name="genseq" value="1492863920" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

				<div id="secondary" class="widget-area" role="complementary">
						<aside id="image-67" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/centrismo/"><img src="https://lapupilainsomne.files.wordpress.com/2016/04/corrimiento.jpg?w=300&amp;h=200" class="alignnone" width="300" height="200" /></a></div>
</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 27.627 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14916753"/>
						<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?utm_source=dlvr.it&#038;utm_medium=twitter"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c627a2d313" />						<input type="submit" value="Registrarse" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapupilainsomne.wordpress.com" data-blog="https://lapupilainsomne.wordpress.com" data-lang="es" data-show-follower-count="true">Follow La pupila insomne on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Lo más leído </h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/04/19/a-una-nueva-contra-una-nueva-estrategia-revolucionaria-por-javier-gomez-sanchez/" title="A una nueva Contra una nueva estrategia revolucionaria. Por Javier Gómez Sánchez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2016/10/medios2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A una nueva Contra una nueva estrategia revolucionaria. Por Javier Gómez Sánchez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/04/19/a-una-nueva-contra-una-nueva-estrategia-revolucionaria-por-javier-gomez-sanchez/" class="bump-view" data-bump-view="tp">
								A una nueva Contra una nueva estrategia revolucionaria. Por Javier Gómez Sánchez							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/" title="Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez Cañedo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=40" class='widgets-list-layout-blavatar' alt="Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez Cañedo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/" class="bump-view" data-bump-view="tp">
								Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez Cañedo							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/" title="Venezuela: zurdazo chavista a la OEA, sigue la guerra. Por Ángel Guerra Cabrera" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=40" class='widgets-list-layout-blavatar' alt="Venezuela: zurdazo chavista a la OEA, sigue la guerra. Por Ángel Guerra Cabrera" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/" class="bump-view" data-bump-view="tp">
								Venezuela: zurdazo chavista a la OEA, sigue la guerra. Por Ángel Guerra Cabrera							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2014/11/10/como-rusia-volvio-al-capitalismo/" title="Cómo Rusia volvió al capitalismo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2012/01/urss3-1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Cómo Rusia volvió al capitalismo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2014/11/10/como-rusia-volvio-al-capitalismo/" class="bump-view" data-bump-view="tp">
								Cómo Rusia volvió al capitalismo							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2014/07/30/cuba-un-modelo-segun-la-organizacion-mundial-de-la-salud/" title="Cuba, un modelo según la Organización Mundial de la Salud" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2014/07/oms.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cuba, un modelo según la Organización Mundial de la Salud" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2014/07/30/cuba-un-modelo-segun-la-organizacion-mundial-de-la-salud/" class="bump-view" data-bump-view="tp">
								Cuba, un modelo según la Organización Mundial de la Salud							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2013/12/27/siete-retos-para-los-jovenes-de-america-latina/" title="Siete retos para los jóvenes de América Latina*" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2013/12/fernando.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siete retos para los jóvenes de América Latina*" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2013/12/27/siete-retos-para-los-jovenes-de-america-latina/" class="bump-view" data-bump-view="tp">
								Siete retos para los jóvenes de América Latina*							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2014/06/22/50-verdades-sobre-el-rey-de-espana-juan-carlos-i-de-borbon-y-borbon/" title="50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2014/06/life-juan-carlos.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2014/06/22/50-verdades-sobre-el-rey-de-espana-juan-carlos-i-de-borbon-y-borbon/" class="bump-view" data-bump-view="tp">
								50 verdades sobre el rey de España Juan Carlos I de Borbón y Borbón							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/iroelsanchez" class="twitter-follow-button" data-show-count="false" data-text-color="#B29D85" data-link-color="#FCB03E">Follow @iroelsanchez</a></div>
		</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscar en este blog</h1>	<form method="get" id="searchform" action="https://lapupilainsomne.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="image-27" class="widget widget_image"><h1 class="widget-title">Vernos en punto Cu</h1><div style="overflow:hidden;"><a href="http://lapupilainsomne.jovenclub.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200&amp;h=70" alt="La pupila insomne en punto Cu" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Traducir este blog</h1>			<div class="textwidget"><div class="textwidget"><a href="http://translate.google.com/translate?hl=es&amp;langpair=es|nl&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Neetherland" src="https://cubaxdentro.files.wordpress.com/2012/11/holand1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|en&amp;u=https://lapupilainsomne.wordpress.com/" target="_self">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="English" src="https://cubaxdentro.files.wordpress.com/2012/11/gran_bretaa.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|ru&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Russian" src="https://cubaxdentro.files.wordpress.com/2012/11/russia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|it&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Italiano" src="https://cubaxdentro.files.wordpress.com/2012/11/italia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|de&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Deutsch" src="https://cubaxdentro.files.wordpress.com/2012/11/alemani11.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|fr&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Français" src="https://cubaxdentro.files.wordpress.com/2012/11/france1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|pt&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Portuguese" src="https://cubaxdentro.files.wordpress.com/2012/11/portugal1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|zh-CN&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Chino" src="https://cubaxdentro.files.wordpress.com/2012/11/china1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|hi&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Indio" src="https://cubaxdentro.files.wordpress.com/2012/11/india1.jpg" alt=""></a>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Nuestros videos</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUtDIaNM2DNYn59qDGYx6gYw&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/La-pupila-insomne/116931181691586"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Ya tenemos</h1>		<ul>
			<li>4,046,385 visitas</li>
		</ul>
		</aside><aside id="image-48" class="widget widget_image"><h1 class="widget-title">Síguenos en:</h1><div style="overflow:hidden;"><a href="http://www.youtube.com/lapupilainsomne"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/youtube.jpg?w=75&amp;h=25" class="alignnone" width="75" height="25" /></a></div>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="VENEZUELA: ZURDAZO CHAVISTA A LA O.E.A.: SIGUE LA GUERRA | EL BLOG DE FRANKIE FLORES" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://frankieflores.wordpress.com/2017/04/22/venezuela-zurdazo-chavista-a-la-o-e-a-sigue-la-guerra/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://frankieflores.wordpress.com/2017/04/22/venezuela-zurdazo-chavista-a-la-o-e-a-sigue-la-guerra/" rel="nofollow">VENEZUELA: ZURDAZO C&hellip;</a> en <a href="https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/#comment-69122">Venezuela: zurdazo chavista a&hellip;</a></td></tr><tr><td title="almacubanita" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://almacubanita.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/138249529d34d9268454a6a611cbd979?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://almacubanita.wordpress.com" rel="nofollow">almacubanita</a> en <a href="https://lapupilainsomne.wordpress.com/2017/04/19/a-una-nueva-contra-una-nueva-estrategia-revolucionaria-por-javier-gomez-sanchez/#comment-69120">A una nueva Contra una nueva e&hellip;</a></td></tr><tr><td title="La pupila insomne" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lapupilainsomne.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lapupilainsomne.wordpress.com/" rel="nofollow">La pupila insomne</a> en <a href="https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/#comment-69119">Venezuela: zurdazo chavista a&hellip;</a></td></tr><tr><td title="Perico" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f368b7f30c8d45576ec7abdd7bfdb959?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Perico en <a href="https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/#comment-69113">Armando Hart y el indisoluble&hellip;</a></td></tr><tr><td title="Juan Carlos Corcho Vergara" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2b50debc49549fb6cd4a36602649993b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Juan Carlos Corcho V&hellip; en <a href="https://lapupilainsomne.wordpress.com/2017/04/19/a-una-nueva-contra-una-nueva-estrategia-revolucionaria-por-javier-gomez-sanchez/#comment-69112">A una nueva Contra una nueva e&hellip;</a></td></tr>				</table>
				</aside><aside id="image-49" class="widget widget_image"><h1 class="widget-title">La economía cubana</h1><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/"><img src="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250&amp;h=300" alt="El mejor análisis sobre la economía cubana" class="alignnone" width="250" height="300" /></a></div>
</aside><aside id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://lapupilainsomne.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a href="https://lapupilainsomne.wordpress.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</aside><aside id="image-50" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ruben-martinez-villena/"><img src="https://lapupilainsomne.files.wordpress.com/2010/08/ruben1.jpg?w=185&amp;h=250" alt="Rubén visto por Roberto Fabelo" title="Rubén visto por Fabelo" class="alignnone" width="185" height="250" /></a></div>
</aside><aside id="text-18" class="widget widget_text"><h1 class="widget-title">Rubén en el surco de fuego</h1>			<div class="textwidget">"Yo destrozo mis versos, los desprecio, los regalo, los olvido: me interesan tanto como a la mayor parte de nuestros escritores interesa la justicia social"</div>
		</aside><aside id="image-51" class="widget widget_image"><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/tanmy-lopez-moreno/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=200&amp;h=200" alt="Poemas de Rubén cantados por Tanmy" title="Poemas de Rubén cantados por Tanmy" width="200" height="200" /></a><p class="wp-caption-text">Tanmy canta a Rubén</p></div></div>
</aside><aside id="image-53" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=200&amp;h=290" alt="Arte y poesía de Fariñas en La pupila insomne" class="alignnone" width="200" height="290" /></a></div>
</aside><aside id="image-52" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.centropablonoticias.cult.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300&amp;h=50" alt="Centro Pablo" class="alignnone" width="300" height="50" /></a></div>
</aside><aside id="image-54" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/silvio1.jpg?w=205&amp;h=65" class="alignnone" width="205" height="65" /></a></div>
</aside><aside id="image-55" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/9675-wikileaks.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-56" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-57" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/09/24/nbc-vs-cuba-y-michael-moore-video/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-58" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/10/15/el-imperio-por-dentro-en-pdf/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=200&amp;h=49" class="alignnone" width="200" height="49" /></a></div>
</aside><aside id="image-59" class="widget widget_image"><h1 class="widget-title">      Análisis de los Medios </h1><div style="overflow:hidden;"><div style="width: 203px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/mediosojo.jpg?w=193&amp;h=192" alt="Análisis de los medios de comunicación" title="Análisis de los medios de comunicación" width="193" height="192" /></a><p class="wp-caption-text">Análisis de los medios de comunicación</p></div></div>
</aside><aside id="image-60" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/el-pais/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=200&amp;h=50" class="alignnone" width="200" height="50" /></a></div>
</aside><aside id="image-61" class="widget widget_image"><h1 class="widget-title">Objetivo Falsimedia (videos)</h1><div style="overflow:hidden;"><div style="width: 195px" class="wp-caption alignnone"><a href="http://www.cubainformacion.tv/index.php?option=com_content&#038;view=category&#038;id=114&#038;layout=blog&#038;Itemid=86&#038;layout=default"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185&amp;h=33" alt="Videos basados con posts de La pupila insomne" title="Videos basados con posts de La pupila insomne" width="185" height="33" /></a><p class="wp-caption-text">Con posts de La pupila insomne</p></div></div>
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lapupilainsomne.wordpress.com/2017/04/'> abril 2017 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/03/'> marzo 2017 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/02/'> febrero 2017 &nbsp;(59)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/10/'> octubre 2016 &nbsp;(46)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(49)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/07/'> julio 2016 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/06/'> junio 2016 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/05/'> mayo 2016 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/03/'> marzo 2016 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/02/'> febrero 2016 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/01/'> enero 2016 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/10/'> octubre 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/08/'> agosto 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/05/'> mayo 2015 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/04/'> abril 2015 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/02/'> febrero 2015 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/01/'> enero 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/10/'> octubre 2014 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/08/'> agosto 2014 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/07/'> julio 2014 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/06/'> junio 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/05/'> mayo 2014 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/04/'> abril 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/03/'> marzo 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/02/'> febrero 2014 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/01/'> enero 2014 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/10/'> octubre 2013 &nbsp;(57)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/08/'> agosto 2013 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/07/'> julio 2013 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/06/'> junio 2013 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/05/'> mayo 2013 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/04/'> abril 2013 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/03/'> marzo 2013 &nbsp;(62)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/02/'> febrero 2013 &nbsp;(67)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/01/'> enero 2013 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(69)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/10/'> octubre 2012 &nbsp;(74)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/08/'> agosto 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/07/'> julio 2012 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/06/'> junio 2012 &nbsp;(79)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/05/'> mayo 2012 &nbsp;(83)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/04/'> abril 2012 &nbsp;(92)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/03/'> marzo 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/02/'> febrero 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/01/'> enero 2012 &nbsp;(109)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(98)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/10/'> octubre 2011 &nbsp;(108)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/08/'> agosto 2011 &nbsp;(104)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/07/'> julio 2011 &nbsp;(82)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/06/'> junio 2011 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/05/'> mayo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/04/'> abril 2011 &nbsp;(107)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/03/'> marzo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/02/'> febrero 2011 &nbsp;(97)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/01/'> enero 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(115)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/10/'> octubre 2010 &nbsp;(81)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(70)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/08/'> agosto 2010 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/07/'> julio 2010 &nbsp;(1)</option>

		</select>
		</aside><aside id="linkcat-16990" class="widget widget_links"><h1 class="widget-title">Traducciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://wp.me/P10AwN-R4">A mancada do Djavan</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/the-grandfather-of-cuban-blogs-supports-terrorism-so-does-el-nuevo-herald/">“The grandfather of Cuban blogs” supports terrorism. So does El Nuevo Herald</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/?page_id=2011&#038;preview=true">Censeurs parce que frivoles</a></li>
<li><a href="http://wp.me/P10AwN-wH">Cubanos xenófabos?</a></li>
<li><a href="http://wp.me/P10AwN-1cC">Em busca do Gorbachev Cubano</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/eua-um-sistema-que-abarca-tudo/">EUA &#8211; Um sistema que abarca tudo</a></li>
<li><a href="http://wp.me/P10AwN-wD">O impublicável</a></li>
<li><a href="http://wp.me/p10AwN-1cH">Que devient, à Miami, ce « Droit de l’Homme » qu’est le « droit de réponse »?</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/vargas-llosa-m…para-um-premio/">Vargas Llosa: motivos para um prêmio</a></li>

	</ul>
</aside>
<aside id="linkcat-44013514" class="widget widget_links"><h1 class="widget-title">Textos en otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://espanol.almayadeen.net/Author/TjhRfuG4zkuVIqmYMGVrtA/iroel-s%C3%A1nchez">Al Mayadeen</a></li>
<li><a href="http://www.cubadebate.cu/categoria/autores/iroel-sanchez/" title="Artículos en Cubadebate">Cubadebate</a></li>
<li><a href="http://www.cubahora.cu/index.php?newsid_buscar_titulo=&#038;newsid_buscar_autor=Iroel+S%E1nchez&#038;buscar.x=31&#038;buscar.y=14&#038;newsid_buscar_texto=&#038;newsid_buscar_desde=&#038;newsid_buscar_hasta=&#038;newsid_ordenar=-xfer_time&#038;tpl=buscar%" title="CubAhora. Noticias de Cuba">CubAhora</a></li>
<li><a href="http://diarioliberdade.org/index.php?option=com_content&#038;view=article&#038;id=7490:vargas-llosa-motivos-para-um-premio&#038;catid=255:cultura-e-desportos&#038;Itemid=131">Diário Liberade</a></li>
<li><a href="http://www.kaosenlared.net/buscar/autor/Iroel+S%C3%A1nchez">Kaos en la Red</a></li>
<li><a href="http://www.lajiribilla.co.cu/sumario/buscar.asp?Autor=iroel&#038;Autor1=0&#038;Articulo=&#038;Nro=&#038;Seccion=0&#038;Buscar=Buscar" title="Revista" target="_blank">La Jiribilla</a></li>
<li><a href="http://www.legrandsoir.info/Censeurs-parce-que-frivoles.html">Le grand soir</a></li>
<li><a href="http://www.odiario.info/?p=1758">ODiario.info</a></li>
<li><a href="http://www.rebelion.org/mostrar.php?id=iroel+s%E1nchez&#038;submit=Buscar&#038;inicio=0&#038;tipo=5" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="82707">Autores&nbsp;&nbsp;(1.778)</option>
	<option class="level-1" value="2227644">&nbsp;&nbsp;&nbsp;Ángel Guerra Cabrera&nbsp;&nbsp;(179)</option>
	<option class="level-1" value="41200904">&nbsp;&nbsp;&nbsp;Iroel Sánchez&nbsp;&nbsp;(1.089)</option>
	<option class="level-1" value="62661715">&nbsp;&nbsp;&nbsp;Jesús Arboleya Cervera&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="38817543">&nbsp;&nbsp;&nbsp;José Luis Fariñas&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="21541596">&nbsp;&nbsp;&nbsp;José Manzaneda&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="696659">&nbsp;&nbsp;&nbsp;Juan Gelman&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23375567">&nbsp;&nbsp;&nbsp;Néstor García Iturbe&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="182206">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="41234156">&nbsp;&nbsp;&nbsp;Omar Pérez Salomón&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="137165384">&nbsp;&nbsp;&nbsp;Paquita Armas Fonseca&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="47132721">&nbsp;&nbsp;&nbsp;Pedro Pablo Gómez&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14038425">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="65463660">&nbsp;&nbsp;&nbsp;Victor Casaus&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(3.553)</option>
	<option class="level-0" value="18270194">Cumbre de las Américas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3205">English&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10991">España&nbsp;&nbsp;(647)</option>
	<option class="level-0" value="68395">Estados Unidos&nbsp;&nbsp;(2.628)</option>
	<option class="level-0" value="3292180">Felipe Alcaraz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="307137448">Felipe de J Perez Cruz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270461">Fidel&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="167881">Fidel Castro&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="4586859">Historia&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(504)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7661">Latinoamérica&nbsp;&nbsp;(1.419)</option>
	<option class="level-0" value="3719">Literatura&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="2176322">Mentiras y medios&nbsp;&nbsp;(1.493)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="36626418">Sociedad civil&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="9432">Terrorismo&nbsp;&nbsp;(252)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lapupilainsomne.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="grofile-4" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=320" class="grofile-thumbnail no-grav" alt="La pupila insomne" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/iroelsanchez">La pupila insomne</a></h4>
				<p>(Santa Clara, Cuba, 1964) . Editor del blog "La pupila insomne".</p>
			</div>

			
			<h4>Enlaces personales</h4>
			<ul class="grofile-urls grofile-links">

							<li>
					<a href="https://lapupilainsomne.wordpress.com">
						La pupila insomne					</a>
				</li>
						</ul>

		
			<p><a href="http://gravatar.com/iroelsanchez" class="grofile-full-link">
				Ver perfil completo &rarr;			</a></p>

			</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/">¿Qué pasa en Venezuela? Por Embajada venezolana en&nbsp;España</a>
							<span class="post-date">22 abril, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/04/21/armando-hart-y-el-indisoluble-tejido-intergeneracional-por-elier-ramirez-canedo/">Armando Hart y el indisoluble tejido intergeneracional. Por Elier Ramírez&nbsp;Cañedo</a>
							<span class="post-date">21 abril, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/">Venezuela: zurdazo chavista a la OEA, sigue la guerra. Por Ángel Guerra&nbsp;Cabrera</a>
							<span class="post-date">20 abril, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/04/19/a-una-nueva-contra-una-nueva-estrategia-revolucionaria-por-javier-gomez-sanchez/">A una nueva Contra una nueva estrategia revolucionaria. Por Javier Gómez&nbsp;Sánchez</a>
							<span class="post-date">19 abril, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/04/19/notas-eventuales-sobre-educacion-e-identidad-cultural-por-luis-toledo-sande/">Notas eventuales sobre educación e identidad cultural. Por Luis Toledo&nbsp;Sande</a>
							<span class="post-date">19 abril, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="image-62" class="widget widget_image"><h1 class="widget-title">conoce y colabora en</h1><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignleft"><a href="http://www.ecured.cu/index.php/P%C3%A1gina_Principal"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=200&amp;h=70" alt="Enciclopedia Colaborativa Cubana" title="Enciclopedia Colaborativa Cubana" width="200" height="70" /></a><p class="wp-caption-text">Enciclopedia Colaborativa Cubana</p></div></div>
</aside><aside id="image-63" class="widget widget_image"><h1 class="widget-title">Estamos en Blogosfera Cuba</h1><div style="overflow:hidden;"><a href="http://www.blogosferacuba.blogspot.com/"><img src="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=160&amp;h=160" class="alignleft" width="160" height="160" /></a></div>
</aside>		</div><!-- #secondary .widget-area -->
		
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
		</div><!-- #main -->

	</div><!-- #wrapper .wrap -->
</div><!-- #page .hfeed .site -->
<div class="sunstrip-small"></div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-138249529d34d9268454a6a611cbd979">
	</div>
	<div class="grofile-hash-map-15f0a682100987991ee3fbfdebcbb2c3">
	</div>
	<div class="grofile-hash-map-f368b7f30c8d45576ec7abdd7bfdb959">
	</div>
	<div class="grofile-hash-map-2b50debc49549fb6cd4a36602649993b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/lapupilainsomne.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?action=logout&_wpnonce=d6ed1a89a7","homeURL":"https:\/\/lapupilainsomne.wordpress.com\/","postID":"58761","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2911074_post_58761={"id":2911074,"unique_id":"wp-post-58761","title":"%C2%BFQu%C3%A9%20pasa%20en%20Venezuela%3F%20Por%20Embajada%20venezolana%20en%26nbsp%3BEspa%C3%B1a","permalink":"https:\/\/lapupilainsomne.wordpress.com\/2017\/04\/22\/que-pasa-en-venezuela-por-embajada-venezolana-en-espana\/","item_id":"_post_58761"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2911074_post_58761 == 'undefined' ){PDRTJS_2911074_post_58761 = new PDRTJS_RATING( PDRTJS_settings_2911074_post_58761 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapupilainsomne.wordpress.com\/2017\/04\/22\/que-pasa-en-venezuela-por-embajada-venezolana-en-espana\/":58761};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/22/que-pasa-en-venezuela-por-embajada-venezolana-en-espana/?utm_source=dlvr.it&#038;utm_medium=twitter" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzUstygRK4GDqJRcX6+hj11uemZKeWgJUXZRYlliSWKRbUJSflpmTCtJjn2traGJpaGlsZG5omQUA0LQuVw==' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201716y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14916753","siteName":"La pupila insomne","siteURL":"http:\/\/lapupilainsomne.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/064953fe936ca1d43ff792175f70388d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sunspot","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F04%2F22%2Fque-pasa-en-venezuela-por-embajada-venezolana-en-espana%2F","themeURL":"","xhrURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"51185e1a64","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c627a2d313\" \/>","referer":"https:\/\/lapupilainsomne.wordpress.com\/2017\/04\/22\/que-pasa-en-venezuela-por-embajada-venezolana-en-espana\/?utm_source=dlvr.it&utm_medium=twitter","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F04%2F22%2Fque-pasa-en-venezuela-por-embajada-venezolana-en-espana%2F%3Futm_source%3Ddlvr.it%26utm_medium%3Dtwitter","postID":"58761","shortlink":"http:\/\/wp.me\/p10AwN-fhL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapupilainsomne.wordpress.com\/58761","statsLink":"https:\/\/wordpress.com\/stats\/post\/58761\/lapupilainsomne.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Sunspot","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 27.627 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F04%2F22%2Fque-pasa-en-venezuela-por-embajada-venezolana-en-espana%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGjdE8UH8FMna6LK1aW3a6ec7BUV82FMuybmHwD0ZG6WQFBgUHE1sKT3Wg67g5xSqSb5eWRQ8j6Rwq1SpR3Ge8j9cegozkmoHWkVTfKs1oPcmkNQF+UAloR3hzGLhgpa6GEdDoSO30EIXWEyHGQJqoTwnEyfKmd38x3e3ZLCFo7wM37RAp6jFXDxyBu0xs1w/cy6dwrHZHtrNZte0++EJqGeDYw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lapupilainsomne.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14916753','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14916753','v':'wpcom','tz':'-4','user_id':'0','post':'58761','subd':'lapupilainsomne'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBqQWF1NC9VY3B5c3ZLNCZbfmRFRFVnQmQwMzE5PXVWdTNbNXlRSVdpS21iaXJ6T3lhQ3lhLS0sSiVTOENzU3x8bEgyR3p+b1Q9dz9wYnZRZDVdVFV2NV1xVDE5MVMmVTNxcFFMfnpEJjJIaW1Pel9zTyZsWStyNTBCLE90V1BmVEhDX1prTz93VVc4bV9RekxPMTlJTVI0TkldbHhKNDdtWV1WbD8rNVR3dmJWMV1DODkyOHBHcEM0UkssemgyZi5Ja1oyOWR1WlFDWkNNaDZHJltCK2JmN1pGZzZOT1prcDdTY19tayY1ZzBHWEZrcm5BQlBWUnk0ajRUPWV6UDY0akM0NCVhL3d0P1l8YmRdUDdHfkx0fDU4Q2xmUFRBfmh0ZVlzVV8mbkpXR3RQZGx4aE8tVlNDPVMyUEIlVUIyW0srbkVFQVJqSVNuXUxkQTg5LixkfFEvMk5kMA=='}]);
_stq.push([ 'clickTrackerInit', '14916753', '58761' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 159 seconds ago
	generated in 0.297 seconds
	served from batcache in 0.002 seconds
	expires in 141 seconds
-->
