<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="es">
<![endif]-->
<!--[if !(IE)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>El consumidor consumido. Por Sara Rosenberg | La pupila insomne</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapupilainsomne.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/sunspot/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active html{font-size:81.25%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif;font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-size:14.3px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul{font-size:1.3em}.wf-active .sticky-label{font-size:13px}.wf-active .post-column .entry-content{font-size:15.6px}.wf-active .entry-header .entry-meta{font-size:14.3px}.wf-active footer.entry-meta{font-size:14.3px}.wf-active .comments-link{font-size:19.5px}.wf-active .comment-content big, .wf-active .entry-content big{font-size:170.625%}.wf-active .entry-content thead th, .wf-active .entry-content tr th{font-size:14.3px}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-content blockquote[class*="align"]{font-family:"Merriweather Sans",sans-serif}.wf-active .entry-content sub, .wf-active .entry-content sup{font-size:0.9997em}.wf-active .wp-caption-text{font-size:14.3px}.wf-active #content .site-navigation a, .wf-active #image-navigation a{font-size:14.3px}.wf-active .commentlist .reply{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .reply{font-size:15.6px}.wf-active #comments .pingback p{font-size:15.6px}.wf-active #respond label{font-size:14.3px}.wf-active .form-allowed-tags, .wf-active .form-allowed-tags abbr{font-size:14.3px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:14.3px}.wf-active .site-info{font-size:14.3px}.wf-active .page-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .post-column .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .entry-content h2{font-style:normal;font-weight:700}.wf-active .entry-content h3{font-style:normal;font-weight:700}.wf-active .entry-content h4{font-style:normal;font-weight:700}.wf-active .entry-content h5{font-style:normal;font-weight:700}.wf-active .entry-content h6{font-style:normal;font-weight:700}.wf-active .comments-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed" href="https://lapupilainsomne.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed de los comentarios" href="https://lapupilainsomne.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Comentario El consumidor consumido. Por Sara&nbsp;Rosenberg del feed" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltSwzAMvBCO6FDS4YPhLI6tMWrlx1h2S26Pm1II6QN+PFpJu1rZhkNSJoaCoYCvKnF1FAQOyUSvxBPjuECdEXmA67QtlqTN7gtDytFWUygG8C1iFMjIuqBVKUpZoHvCTDv8kZ/QRfu519UGB8yuVTLCfrXu1t0jDJXYwsBxEhiyziNIGRm/hSgYrvY4R8CjJY2MfjIyA4n1iFkxOm3GzlP4m95qc/yLdNv85HS2sx5jLcplsgvb/5bIulBwcmvrlgDDWoSMKu/Nqlx1OnuV4/22vE/6csk7tANZh+U08BSrgh/3KdMPHIaUUUS101P1Z5eN9+ZfV33fv2zWz0+b7Sc/DxIM?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/sunspot/style.css?m=1464285674h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C300&#038;ver=20120821' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJytjEEOwjAMBD9EsEBQqQfEW1JjQmgSW7Wjwu8JFYdy4cRtRtodmMUhF6NiYDfKpCB1AK1FhQ1iQVB7JnKzIOctqm5gdcnVSaohFoU7mXgcPw4y8aWiRS6QG6UWnuMlkCkYixPWRkv6P9GrRxqYR5fi2ODxz7YyRp9cbJFv+ZUPxC4x+qW4FndNPk6/rhMNiUPDAG210vfpnE+77tgd9n3f7e4vTZiqRw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14916753","siteURL":"http:\/\/lapupilainsomne.wordpress.com","xhrURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4f20eb7a6d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p10AwN-kCH","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapupilainsomne.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" />
<link rel='shortlink' href='https://wp.me/p10AwN-kCH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El consumidor consumido. Por Sara Rosenberg" />
<meta property="og:url" content="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" />
<meta property="og:description" content="«Los rusos se bombardean a si mismos en Donbass porque es su naturaleza perversa, la OTAN nunca asesina poblaciones enteras sino que protege la paz»" />
<meta property="article:published_time" content="2022-11-06T14:42:01+00:00" />
<meta property="article:modified_time" content="2022-11-06T15:31:27+00:00" />
<meta property="og:site_name" content="La pupila insomne" />
<meta property="og:image" content="https://lapupilainsomne.files.wordpress.com/2022/11/cosumidor_consumido.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@iroelsanchez" />
<meta name="twitter:site" content="@iroelsanchez" />
<meta name="twitter:text:title" content="El consumidor consumido. Por Sara&nbsp;Rosenberg" />
<meta name="twitter:image" content="https://lapupilainsomne.files.wordpress.com/2022/11/cosumidor_consumido.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=114" />
<link rel='openid.server' href='https://lapupilainsomne.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapupilainsomne.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapupilainsomne.wordpress.com/osd.xml" title="La pupila insomne" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'sunspot', amp: false, siteid: 8982, blogid: 14916753, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="La pupila insomne" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lapupilainsomne.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;Los rusos se bombardean a si mismos en Donbass porque es su naturaleza perversa, la OTAN nunca asesina poblaciones enteras sino que protege la paz&quot;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #FCB03E !important;
		}
				.site-header img {
			margin: 0.5em auto 0.8em;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-79279 single-format-standard custom-background wp-custom-logo customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div class="sunstrip"></div>
<div id="page" class="hfeed site">
	<div id="wrapper" class="wrap">
				<header id="masthead" class="site-header" role="banner">
			<div class="site-header-inner">

										<a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">
							<img src="https://lapupilainsomne.files.wordpress.com/2015/09/cropped-pupila-ruben.jpg" width="257" height="157" alt="" />
						</a>
					
				<hgroup>
					<h1 class="site-title"><a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">La pupila insomne</a></h1>
					<h2 class="site-description">&#8230;Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena</h2>
				</hgroup>

				<nav role="navigation" class="site-navigation main-navigation">
					<h1 class="assistive-text">Menú</h1>
					<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

					<div class="menu-acerca-de-este-blog-container"><ul id="menu-acerca-de-este-blog" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://lapupilainsomne.wordpress.com/">Inicio</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://lapupilainsomne.wordpress.com/acerca-de/">Acerca de este Blog</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.ecured.cu/index.php/Rub%C3%A9n_Mart%C3%ADnez_Villena">Rubén Martínez Villena</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://lapupilainsomne.wordpress.com/la-pupila-insomne/">El poema</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://www.lajiribilla.cu/2004/n141_01/141_02.html">Silvio habla de Rubén</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.youtube.com/watch?v=mkuoIMK8IQk">«Tonada para dos poemas de Rubén»</a></li>
</ul></div>				</nav>

									<div id="tertiary" class="widget-area" role="complementary">
						<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><a href="https://lapupilainsomne.wordpress.com/tag/afganistan/" class="tag-cloud-link tag-link-54124 tag-link-position-1" style="font-size: 8pt;" aria-label="Afganistán (54 elementos)">Afganistán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-2" style="font-size: 8.4719101123596pt;" aria-label="América Latina (62 elementos)">América Latina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-3" style="font-size: 12.168539325843pt;" aria-label="Argentina (184 elementos)">Argentina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-4" style="font-size: 11.932584269663pt;" aria-label="Arte (172 elementos)">Arte</a>
<a href="https://lapupilainsomne.wordpress.com/tag/barack-obama/" class="tag-cloud-link tag-link-60416 tag-link-position-5" style="font-size: 15.47191011236pt;" aria-label="Barack Obama (487 elementos)">Barack Obama</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bloqueo/" class="tag-cloud-link tag-link-1149965 tag-link-position-6" style="font-size: 12.011235955056pt;" aria-label="bloqueo (175 elementos)">bloqueo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bolivia/" class="tag-cloud-link tag-link-14837 tag-link-position-7" style="font-size: 9.1011235955056pt;" aria-label="Bolivia (74 elementos)">Bolivia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-8" style="font-size: 11.460674157303pt;" aria-label="Brasil (150 elementos)">Brasil</a>
<a href="https://lapupilainsomne.wordpress.com/tag/centrismo/" class="tag-cloud-link tag-link-2521206 tag-link-position-9" style="font-size: 9.2584269662921pt;" aria-label="centrismo (78 elementos)">centrismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/chile/" class="tag-cloud-link tag-link-7520 tag-link-position-10" style="font-size: 10.595505617978pt;" aria-label="Chile (116 elementos)">Chile</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-11" style="font-size: 12.404494382022pt;" aria-label="CIA (197 elementos)">CIA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/" class="tag-cloud-link tag-link-1270659 tag-link-position-12" style="font-size: 8.4719101123596pt;" aria-label="ciberguerra (62 elementos)">ciberguerra</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cine/" class="tag-cloud-link tag-link-280 tag-link-position-13" style="font-size: 8.0786516853933pt;" aria-label="cine (55 elementos)">cine</a>
<a href="https://lapupilainsomne.wordpress.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-14" style="font-size: 9.2584269662921pt;" aria-label="Colombia (79 elementos)">Colombia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-15" style="font-size: 22pt;" aria-label="Cuba (3.298 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba-2/" class="tag-cloud-link tag-link-35049959 tag-link-position-16" style="font-size: 13.505617977528pt;" aria-label="Cuba (272 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba-posible/" class="tag-cloud-link tag-link-159781351 tag-link-position-17" style="font-size: 8.1573033707865pt;" aria-label="Cuba posible (56 elementos)">Cuba posible</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cumbre-de-las-americas/" class="tag-cloud-link tag-link-18270194 tag-link-position-18" style="font-size: 8.6292134831461pt;" aria-label="Cumbre de las Américas (65 elementos)">Cumbre de las Américas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/damas-de-blanco/" class="tag-cloud-link tag-link-1683699 tag-link-position-19" style="font-size: 9.1797752808989pt;" aria-label="Damas de blanco (76 elementos)">Damas de blanco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-20" style="font-size: 8.7078651685393pt;" aria-label="Derechos humanos (67 elementos)">Derechos humanos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-21" style="font-size: 11.14606741573pt;" aria-label="Donald Trump (137 elementos)">Donald Trump</a>
<a href="https://lapupilainsomne.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-22" style="font-size: 9.5730337078652pt;" aria-label="economía (87 elementos)">economía</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ecuador/" class="tag-cloud-link tag-link-5207 tag-link-position-23" style="font-size: 9.2584269662921pt;" aria-label="Ecuador (78 elementos)">Ecuador</a>
<a href="https://lapupilainsomne.wordpress.com/tag/edmundo-garcia/" class="tag-cloud-link tag-link-16268770 tag-link-position-24" style="font-size: 11.61797752809pt;" aria-label="Edmundo García (157 elementos)">Edmundo García</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-25" style="font-size: 10.831460674157pt;" aria-label="elecciones (126 elementos)">elecciones</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elier-ramirez-canedo/" class="tag-cloud-link tag-link-83861930 tag-link-position-26" style="font-size: 8.7078651685393pt;" aria-label="Elier Ramírez Cañedo (67 elementos)">Elier Ramírez Cañedo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/el-pais/" class="tag-cloud-link tag-link-230358 tag-link-position-27" style="font-size: 11.460674157303pt;" aria-label="El País (150 elementos)">El País</a>
<a href="https://lapupilainsomne.wordpress.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-28" style="font-size: 15.393258426966pt;" aria-label="España (481 elementos)">España</a>
<a href="https://lapupilainsomne.wordpress.com/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-29" style="font-size: 19.876404494382pt;" aria-label="Estados Unidos (1.774 elementos)">Estados Unidos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-30" style="font-size: 8.9438202247191pt;" aria-label="Europa (71 elementos)">Europa</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fabian-escalante-font/" class="tag-cloud-link tag-link-49305777 tag-link-position-31" style="font-size: 8.314606741573pt;" aria-label="Fabián Escalante Font (59 elementos)">Fabián Escalante Font</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fernando-ravsberg/" class="tag-cloud-link tag-link-4904651 tag-link-position-32" style="font-size: 8.1573033707865pt;" aria-label="Fernando Ravsberg (57 elementos)">Fernando Ravsberg</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro/" class="tag-cloud-link tag-link-167881 tag-link-position-33" style="font-size: 15.078651685393pt;" aria-label="Fidel Castro (434 elementos)">Fidel Castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro-ruz/" class="tag-cloud-link tag-link-4484290 tag-link-position-34" style="font-size: 12.168539325843pt;" aria-label="Fidel Castro Ruz (184 elementos)">Fidel Castro Ruz</a>
<a href="https://lapupilainsomne.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-35" style="font-size: 8.1573033707865pt;" aria-label="Google (56 elementos)">Google</a>
<a href="https://lapupilainsomne.wordpress.com/tag/hugo-chavez/" class="tag-cloud-link tag-link-59856 tag-link-position-36" style="font-size: 11.224719101124pt;" aria-label="Hugo Chávez (140 elementos)">Hugo Chávez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-37" style="font-size: 14.685393258427pt;" aria-label="Internet (390 elementos)">Internet</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-38" style="font-size: 8.6292134831461pt;" aria-label="Iraq (65 elementos)">Iraq</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iroel-sanchez/" class="tag-cloud-link tag-link-41200904 tag-link-position-39" style="font-size: 14.134831460674pt;" aria-label="Iroel Sánchez (329 elementos)">Iroel Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-40" style="font-size: 8.1573033707865pt;" aria-label="Irán (56 elementos)">Irán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-41" style="font-size: 9.1797752808989pt;" aria-label="Israel (76 elementos)">Israel</a>
<a href="https://lapupilainsomne.wordpress.com/tag/javier-couso/" class="tag-cloud-link tag-link-6046033 tag-link-position-42" style="font-size: 8.3932584269663pt;" aria-label="Javier Couso (60 elementos)">Javier Couso</a>
<a href="https://lapupilainsomne.wordpress.com/tag/javier-gomez-sanchez/" class="tag-cloud-link tag-link-325537101 tag-link-position-43" style="font-size: 9.1797752808989pt;" aria-label="Javier Gómez Sánchez (76 elementos)">Javier Gómez Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/" class="tag-cloud-link tag-link-38817543 tag-link-position-44" style="font-size: 10.831460674157pt;" aria-label="José Luis Fariñas (124 elementos)">José Luis Fariñas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-marti/" class="tag-cloud-link tag-link-206396 tag-link-position-45" style="font-size: 9.6516853932584pt;" aria-label="José Martí (89 elementos)">José Martí</a>
<a href="https://lapupilainsomne.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-46" style="font-size: 9.4943820224719pt;" aria-label="Julian Assange (84 elementos)">Julian Assange</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-habana/" class="tag-cloud-link tag-link-817285 tag-link-position-47" style="font-size: 8.0786516853933pt;" aria-label="La Habana (55 elementos)">La Habana</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/" class="tag-cloud-link tag-link-210185826 tag-link-position-48" style="font-size: 13.820224719101pt;" aria-label="La pupila asombrada (302 elementos)">La pupila asombrada</a>
<a href="https://lapupilainsomne.wordpress.com/tag/libia/" class="tag-cloud-link tag-link-54148 tag-link-position-49" style="font-size: 10.516853932584pt;" aria-label="Libia (115 elementos)">Libia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/los-cinco/" class="tag-cloud-link tag-link-84717 tag-link-position-50" style="font-size: 11.61797752809pt;" aria-label="los cinco (157 elementos)">los cinco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/luis-posada-carriles/" class="tag-cloud-link tag-link-2303614 tag-link-position-51" style="font-size: 9.4943820224719pt;" aria-label="Luis Posada Carriles (84 elementos)">Luis Posada Carriles</a>
<a href="https://lapupilainsomne.wordpress.com/tag/miami/" class="tag-cloud-link tag-link-57908 tag-link-position-52" style="font-size: 14.606741573034pt;" aria-label="Miami (377 elementos)">Miami</a>
<a href="https://lapupilainsomne.wordpress.com/tag/miguel-diaz-canel/" class="tag-cloud-link tag-link-6151516 tag-link-position-53" style="font-size: 8.8651685393258pt;" aria-label="Miguel Díaz Canel (69 elementos)">Miguel Díaz Canel</a>
<a href="https://lapupilainsomne.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-54" style="font-size: 11.14606741573pt;" aria-label="México (137 elementos)">México</a>
<a href="https://lapupilainsomne.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-55" style="font-size: 8.0786516853933pt;" aria-label="música (55 elementos)">música</a>
<a href="https://lapupilainsomne.wordpress.com/tag/nicolas-maduro/" class="tag-cloud-link tag-link-366085 tag-link-position-56" style="font-size: 8.8651685393258pt;" aria-label="Nicolás Maduro (70 elementos)">Nicolás Maduro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-57" style="font-size: 9.9662921348315pt;" aria-label="ONU (97 elementos)">ONU</a>
<a href="https://lapupilainsomne.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-58" style="font-size: 9.6516853932584pt;" aria-label="OTAN (89 elementos)">OTAN</a>
<a href="https://lapupilainsomne.wordpress.com/tag/panama/" class="tag-cloud-link tag-link-6396 tag-link-position-59" style="font-size: 8.2359550561798pt;" aria-label="Panamá (58 elementos)">Panamá</a>
<a href="https://lapupilainsomne.wordpress.com/tag/periodismo/" class="tag-cloud-link tag-link-17133 tag-link-position-60" style="font-size: 10.123595505618pt;" aria-label="Periodismo (101 elementos)">Periodismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-61" style="font-size: 12.719101123596pt;" aria-label="Poesía (218 elementos)">Poesía</a>
<a href="https://lapupilainsomne.wordpress.com/tag/prisa/" class="tag-cloud-link tag-link-1678 tag-link-position-62" style="font-size: 8.0786516853933pt;" aria-label="PRISA (55 elementos)">PRISA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/raul-castro/" class="tag-cloud-link tag-link-303738 tag-link-position-63" style="font-size: 10.280898876404pt;" aria-label="Raúl castro (106 elementos)">Raúl castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-64" style="font-size: 9.4943820224719pt;" aria-label="Rusia (85 elementos)">Rusia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/salim-lamrani/" class="tag-cloud-link tag-link-2213369 tag-link-position-65" style="font-size: 9.1797752808989pt;" aria-label="Salim Lamrani (77 elementos)">Salim Lamrani</a>
<a href="https://lapupilainsomne.wordpress.com/tag/sara-rosenberg/" class="tag-cloud-link tag-link-11835731 tag-link-position-66" style="font-size: 8.3932584269663pt;" aria-label="Sara Rosenberg (60 elementos)">Sara Rosenberg</a>
<a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/" class="tag-cloud-link tag-link-138996 tag-link-position-67" style="font-size: 11.85393258427pt;" aria-label="Silvio Rodríguez (167 elementos)">Silvio Rodríguez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-68" style="font-size: 8.9438202247191pt;" aria-label="Siria (71 elementos)">Siria</a>
<a href="https://lapupilainsomne.wordpress.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-69" style="font-size: 8.5505617977528pt;" aria-label="Terrorismo (63 elementos)">Terrorismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-70" style="font-size: 9.7303370786517pt;" aria-label="Twitter (90 elementos)">Twitter</a>
<a href="https://lapupilainsomne.wordpress.com/tag/usaid/" class="tag-cloud-link tag-link-319312 tag-link-position-71" style="font-size: 8.9438202247191pt;" aria-label="USAID (72 elementos)">USAID</a>
<a href="https://lapupilainsomne.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-72" style="font-size: 15.865168539326pt;" aria-label="Venezuela (551 elementos)">Venezuela</a>
<a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-73" style="font-size: 12.483146067416pt;" aria-label="Wikileaks (205 elementos)">Wikileaks</a>
<a href="https://lapupilainsomne.wordpress.com/tag/yoani-sanchez/" class="tag-cloud-link tag-link-3969454 tag-link-position-74" style="font-size: 12.011235955056pt;" aria-label="Yoani Sánchez (177 elementos)">Yoani Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/angel-guerra-cabrera/" class="tag-cloud-link tag-link-2227644 tag-link-position-75" style="font-size: 9.4943820224719pt;" aria-label="Ángel Guerra Cabrera (84 elementos)">Ángel Guerra Cabrera</a></aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">Busca entradas por su fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://lapupilainsomne.wordpress.com/2022/11/01/" aria-label="Entradas publicadas el 1 de November de 2022">1</a></td><td><a href="https://lapupilainsomne.wordpress.com/2022/11/02/" aria-label="Entradas publicadas el 2 de November de 2022">2</a></td><td><a href="https://lapupilainsomne.wordpress.com/2022/11/03/" aria-label="Entradas publicadas el 3 de November de 2022">3</a></td><td>4</td><td><a href="https://lapupilainsomne.wordpress.com/2022/11/05/" aria-label="Entradas publicadas el 5 de November de 2022">5</a></td><td id="today"><a href="https://lapupilainsomne.wordpress.com/2022/11/06/" aria-label="Entradas publicadas el 6 de November de 2022">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lapupilainsomne.wordpress.com/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categorías</h1><div style="overflow: hidden;"><a href="https://lapupilainsomne.wordpress.com/category/autores/" style="font-size: 183.59433608402%; padding: 1px; margin: 1px;"  title="Autores (2548)">Autores</a> <a href="https://lapupilainsomne.wordpress.com/category/cuba/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Cuba (5333)">Cuba</a> <a href="https://lapupilainsomne.wordpress.com/category/cumbre-de-las-americas/" style="font-size: 101.31282820705%; padding: 1px; margin: 1px;"  title="Cumbre de las Américas (41)">Cumbre de las Américas</a> <a href="https://lapupilainsomne.wordpress.com/category/english/" style="font-size: 100.03282070518%; padding: 1px; margin: 1px;"  title="English (2)">English</a> <a href="https://lapupilainsomne.wordpress.com/category/espana/" style="font-size: 124.38578394599%; padding: 1px; margin: 1px;"  title="España (744)">España</a> <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" style="font-size: 215.03657164291%; padding: 1px; margin: 1px;"  title="Estados Unidos (3506)">Estados Unidos</a> <a href="https://lapupilainsomne.wordpress.com/category/felipe-de-j-perez-cruz/" style="font-size: 100.06564141035%; padding: 1px; margin: 1px;"  title="Felipe de J Perez Cruz (3)">Felipe de J Perez Cruz</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel/" style="font-size: 111.55288822206%; padding: 1px; margin: 1px;"  title="Fidel (353)">Fidel</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel-castro/" style="font-size: 112.57033008252%; padding: 1px; margin: 1px;"  title="Fidel Castro (384)">Fidel Castro</a> <a href="https://lapupilainsomne.wordpress.com/category/historia-2/" style="font-size: 128.55401350338%; padding: 1px; margin: 1px;"  title="Historia (871)">Historia</a> <a href="https://lapupilainsomne.wordpress.com/category/internet/" style="font-size: 124.38578394599%; padding: 1px; margin: 1px;"  title="Internet (744)">Internet</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/iroel-sanchez/" style="font-size: 146.86796699175%; padding: 1px; margin: 1px;"  title="Iroel Sánchez (1429)">Iroel Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/israel/" style="font-size: 100.39384846212%; padding: 1px; margin: 1px;"  title="Israel (13)">Israel</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jesus-arboleya-cervera/" style="font-size: 100.88615903976%; padding: 1px; margin: 1px;"  title="Jesús Arboleya Cervera (28)">Jesús Arboleya Cervera</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-luis-farinas/" style="font-size: 105.57951987997%; padding: 1px; margin: 1px;"  title="José Luis Fariñas (171)">José Luis Fariñas</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-manzaneda/" style="font-size: 109.58364591148%; padding: 1px; margin: 1px;"  title="José Manzaneda (293)">José Manzaneda</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/juan-gelman/" style="font-size: 100.42666916729%; padding: 1px; margin: 1px;"  title="Juan Gelman (14)">Juan Gelman</a> <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" style="font-size: 186.08870967742%; padding: 1px; margin: 1px;"  title="Latinoamérica (2624)">Latinoamérica</a> <a href="https://lapupilainsomne.wordpress.com/category/literatura/" style="font-size: 126.81451612903%; padding: 1px; margin: 1px;"  title="Literatura (818)">Literatura</a> <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" style="font-size: 175.65172543136%; padding: 1px; margin: 1px;"  title="Mentiras y medios (2306)">Mentiras y medios</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/noam-chomsky/" style="font-size: 100.06564141035%; padding: 1px; margin: 1px;"  title="Noam Chomsky (3)">Noam Chomsky</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/nestor-garcia-iturbe/" style="font-size: 100.98462115529%; padding: 1px; margin: 1px;"  title="Néstor García Iturbe (31)">Néstor García Iturbe</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/omar-perez-salomon/" style="font-size: 104.89028507127%; padding: 1px; margin: 1px;"  title="Omar Pérez Salomón (150)">Omar Pérez Salomón</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/pedro-pablo-gomez/" style="font-size: 101.8051387847%; padding: 1px; margin: 1px;"  title="Pedro Pablo Gómez (56)">Pedro Pablo Gómez</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/ruben-sanchez/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rubén Sánchez (1)">Rubén Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/sin-categoria/" style="font-size: 114.40828957239%; padding: 1px; margin: 1px;"  title="Sin categoría (440)">Sin categoría</a> <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" style="font-size: 108.73030757689%; padding: 1px; margin: 1px;"  title="Sociedad civil (267)">Sociedad civil</a> <a href="https://lapupilainsomne.wordpress.com/category/terrorismo/" style="font-size: 109.61646661665%; padding: 1px; margin: 1px;"  title="Terrorismo (294)">Terrorismo</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/victor-casaus-autores/" style="font-size: 100.75487621905%; padding: 1px; margin: 1px;"  title="Victor Casaus (24)">Victor Casaus</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/angel-guerra-cabrera/" style="font-size: 111.71699174794%; padding: 1px; margin: 1px;"  title="Ángel Guerra Cabrera (358)">Ángel Guerra Cabrera</a> </div></aside><aside id="media_image-65" class="widget widget_media_image"><h1 class="widget-title">Nuestra peña en «El hueco»</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 310px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/"><img width="300" height="300" src="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300" class="image wp-image-51060 alignnone attachment-300x300 size-300x300" alt="La pupila asombrada en &quot;El hueco&quot;" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="La pupila asombrada en &quot;El hueco&quot;" srcset="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="51060" data-permalink="https://lapupilainsomne.wordpress.com/2019/04/01/la-musica-de-tony-aila-y-el-periodismo-de-lazaro-manuel-alonso-este-viernes-en-la-pea-de-lapupilatv/reduc_pupila2b-2/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg" data-orig-size="580,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-L10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1375347020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reduc_pupila2b" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=545" /></a><p class="wp-caption-text">Primer viernes de cada mes</p></div></aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Premios del concurso Now</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/Qq9S5-YcIfc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/-RiZi8cWPpU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/J7ifQEdOGKo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div>
		</aside><aside id="gravatar-5" class="widget widget_gravatar"></aside>					</div><!-- #tertiary .widget-area -->
				
			</div><!-- .site-header-inner -->
		</header><!-- #masthead .site-header -->

		<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-79279" class="post-79279 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-mentiras-y-medios category-sociedad-civil-2 tag-bertolt-brecht tag-europa tag-sara-rosenberg">
	<header class="entry-header">
		<h1 class="entry-title">El consumidor consumido. Por Sara&nbsp;Rosenberg</h1>

		<div class="entry-meta">
			<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" title="9:42" rel="bookmark"><time class="entry-date" datetime="2022-11-06T09:42:01-05:00" pubdate>6 noviembre, 2022</time></a><span class="byline"> de <span class="author vcard"><a class="url fn n" href="https://lapupilainsomne.wordpress.com/author/iroelsanchez/" title="Ver todas las entradas de La pupila insomne" rel="author">La pupila insomne</a></span></span>		</div><!-- .entry-meta -->

				<p class="comments-link"><a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comments">3</a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_2911074_post_79279"></div><br/><p style="padding-left:240px;" align="justify"><span style="color:#000000;"> </span></p>
<p lang="es-ES" style="padding-left:240px;"><span style="font-family:Times New Roman, serif;color:#000000;"><span style="font-size:small;"><span style="font-family:Cambria, serif;"><b>No aceptes lo habitual como cosa natural.<br />
</b></span><span style="font-family:Cambria, serif;"> Porque en tiempos de desorden,<br />
de confusión organizada,<br />
de humanidad deshumanizada,<br />
nada debe parecer natural.<br />
Nada debe parecer imposible de cambiar.»</span></span></span></p>
<p lang="es-ES" style="padding-left:240px;"><span style="font-family:Times New Roman, serif;color:#000000;"><span style="font-size:small;"><span style="font-family:Cambria, serif;">Bertolt Brecht,</span><b> </b><span style="font-family:Cambria, serif;">de su poema «No Aceptes»</span></span></span></p>
<p align="justify"><span style="color:#000000;">1. Veneno.</span></p>
<p align="justify"><span style="color:#000000;">Paracelso decía que todo lo que se consume puede ser un veneno, sólo depende de la dosis o de aceptarlo o no, como señala Brecht. En ese arco tenso entre el veneno y la aceptación aparece el sujeto-sujeto a la ideología del consumo.</span><span id="more-79279"></span></p>
<p align="justify"><span style="color:#000000;">La llamada “sociedad desarrollada” alimentada y formada en el colonialismo y el imperialismo, consume no solo el botín del gran saqueo sino y junto con el, el veneno ideológico capaz de naturalizar la barbarie y doblegar al ser humano hasta hacerlo actuar contra si mismo, casi sin darse cuenta.</span></p>
<p align="justify"><span style="color:#000000;">La mentira, el terror constante y la miseria cultural son las vías por las que el veneno entra; se inocula de manera programática porque las grandes corporaciones financiero-militares -y sus gobiernos- necesitan la obediencia y la pasividad que les permita continuar con la guerra, que es su industria punta.</span></p>
<p align="justify"><span style="color:#000000;">2. Crueldad</span></p>
<p align="justify"><span style="color:#000000;">Los mecanismos para transformar al explotado en consumidor fueron muy estudiados y siglos de guerra cultural-ideológica lograron instalar valores y sentidos que hoy parecen naturales.</span></p>
<p align="justify"><span style="color:#000000;">El consumidor vive en el miedo y evita cualquier duda que surja en el horizonte. La duda, esa maestra del conocimiento, podría aislarlo de los demás. Y ese es quizás su único resto humano: no desear el aislamiento. Una estructura frágil y trágica, construida sobre una idea de la vida limitada al consumo y la competencia donde sigue estando aislado a pesar de no dudar y de atosigarse con las ofertas. Consumir, acumular y competir es lo “natural” de la condición humana en el capitalismo, responde al mercado y a su estrategia social plenamente inhumana: hacer creer que se puede elegir, cuando elige más de lo mismo y dentro de un territorio acotado.</span></p>
<p align="justify"><span style="color:#000000;">El diseño de la propaganda capitalista no dejó nada fuera de control y supo crear un gran aparato cultural para preservar privilegios y concentrar poder.</span></p>
<p align="justify"><span style="color:#000000;">Despojar es también un arte. El arte de crear el consentimiento mientras sucede el despojo. El arte de expandir el miedo de los que previamente han sido reducidos a “masa”, una palabra nuclear en esta estrategia de control y de manejo de la percepción. El propio concepto de “masa” está totalmente ligado al desprecio por el ser humano que para la industria cultural del siglo XX y XXI es sólo material manipulable, pero todavía no prescindible, como ha llegado a ser en este momento, en el que la corporación imperialista señala que en el mundo hay demasiada gente y es necesario eliminarla. Malthus dixit.</span></p>
<p align="justify"><span style="color:#000000;">La crueldad fue más que evidente durante las crisis de superproducción, cuando se podría haber reducido la jornada laboral, por ejemplo, lo que hubiera supuesto no sólo que el patrón perdiera algo de dinero sino darle a la gente tiempo para pensar y vivir, lo que podía significar tiempo de comprender y tiempo –ojalá- de rebelarse contra la explotación. La palabra trabajo, proviene de la palabra tripalio, esos tres palos que se ponían en el cuello de los bueyes y de los esclavos para que no pudieran escapar. El trabajo en la sociedad capitalista se transformó en tortura en vez de ser una actividad creadora y socialmente útil. Tampoco el desarrollo capitalista implica progreso humano.</span></p>
<p align="justify"><span style="color:#000000;">Ya W. Lippman, un estratega ideológico al servicio de la gran empresa y los gobiernos de USA definió la metodología para transformar lo que llamaba “masa” en espectador, en un observador pasivo incapaz de participar o actuar. Era y debía ser la gran bestia o “rebaño desconcertado que se debate en el caos de la opinión”. Y esa masa puede ser engañada con sucedáneos.</span></p>
<p align="justify"><span style="color:#000000;">La propaganda fue muy estudiada durante el siglo pasado y utilizada en las dos grandes guerras y en las que les siguieron; fue y es efectiva, modeló una sociedad violenta, capaz de devorarse hasta a si misma en defensa del dogma de la propiedad privada, el mercado y el consumo, ese dios cruel al que se adora por su “tolerancia”, su “democracia” y su “libertad”.</span></p>
<p align="justify"><span style="color:#000000;">Los estrategas de esta propaganda estudiaron e hicieron muy buenas preguntas para planificar cómo dirigir el rebaño y abrir el camino al matadero. Tenían muy claro qué era lo que tenían que proteger y salvar (la gran empresa, ese 1%, que acumula poder y capital) y aquellos que tenían que morir necesariamente para que esa fuerza productiva cada vez menos necesaria a la producción de valor no se rebelara.</span></p>
<p align="justify"><span style="color:#000000;">Estas preguntas están planteadas en un libro clásico, “La propaganda” de E. Bernays, sobrino de Freud, que utilizó muy bien los descubrimientos sobre la teoría del inconsciente y las pulsiones humanas elaboradas por su tío. Bernays</span></p>
<p align="justify"><span style="color:#000000;">-y muchos otros- trabajó para las grandes corporaciones y para el gobierno de USA y tuvo mucho éxito. Supo transformar los deseos de la clase media norteamericana en deseo y satisfacción perversa: en consumo, racismo y clasismo.</span></p>
<p align="justify"><span style="color:#000000;">Y digo satisfacción perversa porque para satisfacer el deseo humano con placebos previamente hay que deshumanizar.</span></p>
<p align="justify"><span style="color:#000000;">Reducir el deseo a cosas consumibles y hacer del deseo humano un deseo mediocre, invertir los valores y sustituirlos por cosas capaces de saciar rápidamente aquello que lo humano tiene o debería de tener de insaciable: el conocimiento, la curiosidad, el amor, la hermandad, la verdad, la libertad, el sentido de la vida colectiva, la historia, la imaginación, etc. etc.</span></p>
<p align="justify"><span style="color:#000000;">Un inmenso aparato de propaganda y de “cultura” se puso en marcha porque la clase burguesa sabía muy bien que sólo controlando el alma de las grandes masas podía proteger sus privilegios y beneficio. Para un buen ladrón la opacidad es importante, para la burguesía la cultura de masas y la propaganda fueron el humo y el espejo que domesticaron la rebeldía de los explotados.</span></p>
<p align="justify"><span style="color:#000000;">Pero lo más importante es entender que todo este constructo se sustenta en un concepto clave: para el capital los seres humanos son basura manipulable, fuerza de trabajo o de choque, incapaz de reflexionar y necesitada de un guía en el laberinto que desemboca en el matadero<b>. </b></span></p>
<p align="justify"><span style="color:#000000;">La “masa” ha de ser controlada, distraída y eso se ha programado como estrategia y doctrina desde hace mucho tiempo. Lo hicieron en los años 20-30 los estrategas como Bernays, Lee, Goebbels y ahora lo hacen los “tanques pensantes” de las grandes empresas mediáticas y de marketing: “en las democracias occidentales y en las sociedades abiertas es donde más se necesita una propaganda sofisticada…”, la mentira y la censura: el totalitarismo del capital.</span></p>
<p align="justify"><span style="color:#000000;">3. La gran inversión</span></p>
<p align="justify"><span style="color:#000000;">Acostumbrado a elegir entre dos salsas de tomate que son la misma salsa, acallada la voz rebelde de la cultura o simplemente la voz capaz de decir algo fuera de la pauta marcada por el mercado, transformado en receptor pasivo de temas emotivos e irracionales que lo distraen de los hechos y de sus causas, despojado de su propia historia y de su memoria, el consumidor camina vestido de indiferencia por el laberinto y espera que le dicten la salida.</span></p>
<p align="justify"><span style="color:#000000;">Obediente, participa en elecciones “democráticas” que son campañas de marketing donde supuestamente elige, apoya “guerras humanitarias” que dejan millones de muertos, justifica el expolio, los bloqueos y sus “daños colaterales” por la “necesidad de proteger” y hasta acepta el racismo del jefecillo de la corporación europea cuando dice “jardín o jungla” sin inmutarse. Repite la orden televisada y cree que es su opinión.</span></p>
<p align="justify"><span style="color:#000000;">El lenguaje esta sembrado de minas, la ética es cosa del pasado y la propaganda sirve al travestismo, invierte el sentido de los valores humanos, los usa con impunidad y naturaliza el gran veneno para una “masa” que ya ha perdido la capacidad de decir NO. <i> </i></span></p>
<p align="justify"><span style="color:#000000;">Un aparato ideológico de muerte cuya efectividad se probó en el nazismo en los años 30, y enraizó y creció y sigue creciendo en todo el mundo. Mutó, cambió de rostro, se disfrazó de democracia, pero permaneció latente y activo destruyendo a la sociedad y su posibilidad de avanzar y de humanizarse.</span></p>
<p align="justify"><span style="color:#000000;">La guerra contra el humanismo y el comunismo fue implacable, porque el sentido del comunismo es la humanización, la superación del reino de la necesidad y de la explotación del hombre por el hombre. Pero la propaganda sembró en occidente la idea de que el comunismo es una dictadura que oprime al pueblo, invirtió el sentido de la dictadura de las mayorías proletarias y demonizó a la URSS, mientras Hitler conducía a una “masa” amorfa al paroxismo de la barbarie con la complicidad del gran capital europeo y norteamericano. Despues de su derrota lo ocultaron y reciclaron el nazismo y su doctrina: esclavitud, racismo, clasismo.</span></p>
<p align="justify"><span style="color:#000000;">La inversión del sentido del humanismo comunista y el intento de igualar y equiparar el nazismo con el comunismo en nombre de la “democracia occidental” fue un gran logro del aparato del crimen. Arendt y los Frankfurt dixit. Una operación ideológica brillante: ahora la democrática Europa ya puede apoyar abiertamente al nazismo en las sesiones de la ONU y terminar de quitarse la careta, mientras los consumidores desmemoriados callan y otorgan a la guerra permanente de la industria bélica imperialista que hoy sostiene (es el 80% de su inversión) al país más criminal del mundo y que desde 1945 ha hegemonizado y dirigido el crimen como política de estado.</span></p>
<p align="justify"><span style="color:#000000;">4. Abismo</span></p>
<p align="justify"><span style="color:#000000;">En la crisis estructural actual, el consumidor de Occidente bracea desesperado para mantenerse a flote, pero roza ya la masa de los desechos y además está programado para sentirse doblemente infeliz porque es su culpa haber fracasado en la vida que es esa cosa donde todo se compra y se vende y donde le prometieron paraísos de sexo-turismo-éxito-grandes superficies-alcohol-drogas…</span></p>
<p align="justify"><span style="color:#000000;">Los que todavía pueden bracear dentro de esta ola cargada de basura, cuentan con una inmensa oferta para olvidar, una palabra de orden del sistema: el olvido de la historia de lucha de los pueblos y hasta de la propia historia personal o local que corre sobre los rieles de la complicidad y el consenso.</span></p>
<p align="justify"><span style="color:#000000;">Recuerdo el cuadro del Bosco, la zona infernal del Jardín de las delicias, esa especie de animal azulado devorando y cagando seres humanos sobre el abismo. Los círculos infernales de la abominable crueldad del saqueo y su voracidad.</span></p>
<p align="justify"><span style="color:#000000;">Es notable como en Europa la barbarie -la pérdida de soberanía y la destrucción de la conciencia histórica- se impuso.</span></p>
<p align="justify"><span style="color:#000000;">Ese abismo ya ni siquiera es capaz de digerir a sus propias víctimas, que ojalá tengan tiempo para el nacimiento de alguna duda sana. Ojalá sea posible el necesario y urgente despertar de la pesadilla. Porque despertar empieza a ser inevitable, la lucha de clases se agudiza y crece el terror de esa “masa” que otra vez se va alineando con el fascismo, ya habituada a rechazar los hechos, la verdad y sobre todo la historia, borrada de su horizonte.</span></p>
<p align="justify"><span style="color:#000000;">Hay una especie de atronador ruido que reemplaza el debate y al disenso se responde que “todo es propaganda”, para refugiarse en esa imposible neutralidad que tan bien utiliza el fascismo.</span></p>
<p align="justify"><span style="color:#000000;">¿El consumidor aceptará la duda o acaso un pequeño ladrillo que se mueva de ese edificio de repetidas mentiras aceptadas lo dejará bajo sus propios escombros?</span></p>
<p align="justify"><span style="color:#000000;">Las grietas se abren cada día más y acaso sea posible que entre los escombros y el derrumbe asome algo humano, algo con capacidad de imaginar otro mundo y de luchar por él.</span></p>
<p align="justify"><span style="color:#000000;">5. Censura</span></p>
<p align="justify"><span style="color:#000000;">Con la agudización de la lucha de clases internacional y la emergencia de un mundo multipolar cada día más amplio, la propaganda no es suficiente y se ha impuesto la censura. Censura y sanciones. Los medios ya no pueden sostener su discurso, incluso sus grabaciones para tv carecen de toda lógica y veracidad y apelan a equipos de ficción para crear noticias falsas y falsas banderas. Los “asesinados por los rusos” se mueven bajo plásticos negros, se confunden fechas y hechos, el discurso de los payasos no causa el mismo efecto que hace unos meses cuando el patetismo y el sensacionalismo alcanzó cotas altísimas. La mentira repetida convence, si, pero también tiene patas cortas y sobre todo gastadas. Se reprime cualquier disenso y hay una urgente necesidad de control de la “masa” que empieza a despertar y a movilizarse en contra de las consecuencias económicas de la política guerrerista de USA-Gran Bretaña y la UE, que profundiza el despojo de los trabajadores y triplica la ganancia de la corporación financiero militar hegemonizada por USA.</span></p>
<p align="justify"><span style="color:#000000;">La criminalización, la fabricación del “enemigo” ha sido bastante burda, pero ha calado y resulta difícil oponerse en un país como España sin un solo medio de comunicación decente. Simplemente decente, digo, donde se puedan cotejar al menos dos o tres posiciones distintas al discurso contra el diablo euroasiático y contra todos aquellos que se aparten del <i>american way of life, </i>que ya huele a cadáver. El olor es intenso, pero la enfermedad social es grave y el olfato débil.</span></p>
<p align="justify"><span style="color:#000000;">Sólo la censura férrea garantiza que su aparato de propaganda de guerra funcione y que los pueblos reciban un único mensaje que se fabrica en los laboratorios de guerra de la OTAN. La censura es una muestra más de su enorme debilidad, y como diría el enterrador ya no se puede tapar el mal olor del cadáver, pero si constatar el viejo desprecio de la élite por la capacidad y el derecho del pueblo a saber y a pensar con independencia.</span></p>
<p align="justify"><span style="color:#000000;">Han censurado a todos los medios de información rusos y han desatado una campaña brutal contra la cultura rusa, una fobia que estaba latente desde hace mucho tiempo, desde 1917 cuando triunfó la Revolución de los soviets; en los 20 todas las potencias occidentales invadieron y promovieron una guerra civil, más tarde apoyaron el rearme alemán contra la URSS, organizaron la guerra fría y la guerra fue la constante para conquistar y destruir Rusia.</span></p>
<p align="justify"><span style="color:#000000;">Hemos sido testigos de la implosión de la URSS y digo implosión porque la URSS fue minada también por dentro y hay que reconocerlo para poder empezar a construir a partir de esta experiencia trágica. Dieron por hecho que los oligarcas y toda la elite pro occidental había derrotado a Rusia, pero olvidaron que setenta años de una humanidad socialista no se borran fácilmente. Notablemente la fobia anti-rusa disminuyó cuando en 1991, la corporación de Occidente creyó que Rusia ya estaba sometida, empobrecida y robada, pero en cuanto volvió a levantarse como país soberano, el aparato propagandístico se puso en marcha para atacar y demonizar a Putin, a su gobierno y a todo lo que signifique cultura o vida rusa. Dentro del bloque imperialista y su ajada “democracia”, la soberanía no se permite.</span></p>
<p align="justify"><span style="color:#000000;">Es el sentido último de la propaganda, tergiversada la historia es fácil construir un agresor, invasor y villano rápidamente y hacer olvidar que Rusia lleva años proponiendo la paz, el respeto de sus fronteras y su seguridad mientras los ejércitos de la OTAN siembran de bases militares Europa y usan el ariete ucraniano para conseguir una confrontación directa que solo le conviene al gran capital financiero-militar de Estados Unidos en su loca carrera hacia la catástrofe.</span></p>
<p align="justify"><span style="color:#000000;">La historia de la humanidad se esta definiendo aquí una vez más y es la historia de un pueblo cuyas venas están abiertas, como decía Galeano. Desde el oriente llega el viento con propuestas económicas y políticas de paz para los pueblos, es imposible ocultarlo y hay que censurar y evitar que la “masa” despierte.</span></p>
<p align="justify"><span style="color:#000000;">6. Impunidad</span></p>
<p align="justify"><span style="color:#000000;">Pero la censura es un escudo frágil contra la evidencia, tal como sucede con el caso de Assange . Matar al mensajero para ocultar el crimen, mientras el mundo entero sabe que los asesinatos de civiles existieron y existen y que los ejércitos de la OTAN, tal como antes hicieron los ejércitos del Reichstag, siempre han asesinado a mansalva a la población civil.</span></p>
<p align="justify"><span style="color:#000000;">El secuestro y encarcelamiento de Assange pone en evidencia la ilegalidad y el autoritarismo de este sistema. El símbolo de un parlamento ingles rodeado por miles de personas exigiendo que Assange sea puesto en libertad es elocuente, porque dentro de esas altas paredes húmedas sólo se cocina el crimen colonial e imperialista que atraviesa nuestro tiempo.</span></p>
<p align="justify"><span style="color:#000000;">Lo cierto es que el caso Assange, muestra la brutal impunidad, se justifica como “proceso legal”, se pretende ejemplarizante (han asesinado y encarcelado a muchos periodistas honestos) y demuestra la absoluta falta de derechos sociales y humanos. No hay derecho civil ni lo ha habido nunca, salvo cuando el pueblo los ha conquistado y arrancado por la fuerza de su lucha. Por el momento se ha aceptado la impunidad, los medios anulan el tema, la cultura habla de otras libertades menos urgentes y todo este conjunto no es más que el resultado de esa lenta y constante preparación para la inconsciencia. Calla y consume.</span></p>
<p align="justify"><span style="color:#000000;">Lo decía al comienzo, grandes especialistas prepararon a la “masa” para no reaccionar, para obedecer y creerse absolutamente “libre”, para defender a los nazis y enviar armas a Ucrania en nombre de la “democracia”, para pasar de costado frente a tanta iniquidad sin inmutarse, ese ex ciudadano hoy consumidor distraído por los poderosos “distractors” de la propaganda que lo han convencido de que la vida y la historia son una especie de partido de futbol que se ve desde las gradas.</span></p>
<p align="justify"><span style="color:#000000;">Suprimido el pensamiento, alienada la dignidad, se suspende la acción.</span></p>
<p align="justify"><span style="color:#000000;">Assange se atrevió a mostrar como asesinaban a civiles, lo grabó y lo publicó. Lo documentó. Osó romper el discurso de la propaganda del sistema y lo hizo con pruebas irrebatibles. En Irak y Afganistán, como en tantos otros lugares, la guerra imperialista siempre se ensañó con la población civil. Exactamente como está sucediendo ahora con la OTAN que dirige a las huestes nazis ucranianas y su doctrina de exterminio. No es nuevo, es la vieja técnica criminal, es Palestina, es Yugoeslavia, es Libia, Sudan, Siria, Irak, Yemen, Afganistán…</span></p>
<p align="justify"><span style="color:#000000;">Es grotesco que la “democracia” que destila tanto veneno en su propaganda, encarcele impunemente a aquellos que muestran y documentan el crimen, que no se permita ni siquiera hablar del tema: millones de asesinados por la industria financiero militar de USA, la UE y sus socios, a quienes votan los maltratados habitantes del paraíso Disney, previamente transformados en consumidores, de cosas, cine o crímenes contra la humanidad, poco importa porque todo ha sido previamente homologado.</span></p>
<p align="justify"><span style="color:#000000;">El límite está fijado y la bonita libertad bien acotada: puedes hablar de mujeres golpeadas, de velos, de naturaleza agónica, de todas las injusticias que quieras mientras estén fragmentadas y no exista un sujeto, una clase que las comete, no muestres quién es el asesino ni quienes son los mercenarios del imperio, que es lo que Assange hizo: mostró y documentó con toda claridad al sujeto criminal.</span></p>
<p align="justify"><span style="color:#000000;">Acepta, dice la propaganda: los rusos se bombardean a si mismos en Donbass porque es su naturaleza perversa, la OTAN nunca asesina poblaciones enteras sino que protege la paz, Israel masacra Palestina pero es una víctima de los antisemitas, los dictadores latinoamericanos, africanos y orientales son machistas y mafiosos, la supremacía blanca es un don y la democracia es su maná…</span></p>
<p align="justify"><span style="color:#000000;">No. No acepto, como dice el poema de Brecht.</span></p>
<p align="justify"><span style="color:#000000;">Goya decía que el sueño de la razón engendra monstruos, lo escribió sobre un dibujo muy hermoso. No se equivocó, el sueño de la razón (digan lo que digan los posmodernos) engendra monstruos y es lo que estamos viviendo: ignorancia y obediencia en una sociedad que se siente “informada” cuando está absolutamente dogmatizada y lista para ser pasto del fascismo porque ha renegado de su capacidad de pensar y de decir NO.</span></p>
<p align="justify"><span style="color:#000000;">Pero la historia no es un tema clausurado, como quiere hacernos creer la narrativa posmoderna, la historia es un campo de prueba, de lucha y de transformación. Por eso necesitamos conocerla, apropiarnos de ella, aprender de ella, no permitir que la clausuren y la usen –tergiversada- como propaganda en contra los pueblos. La historia de las luchas populares, las victorias de los pueblos, las que fueron y las actuales, las grandes revoluciones humanas, no pueden ser censuradas ni olvidadas, son el arma de resistencia a la barbarie imperialista, nuestro presente y nuestro futuro.</span></p>
<p align="justify"><span style="color:#000000;">Surge una duda saludable y la comparto: ¿Tal vez el consenso logrado con la propaganda está haciendo aguas y ya se oyen en Europa, esa con las rodillas escoriadas por la obediencia, voces de los pueblos engañados que empiezan a movilizarse y a decir basta de guerra y explotación?</span></p>
<p align="justify"><span style="color:#000000;">Ojalá, porque de los pueblos, de los trabajadores y de su acción depende poner fin a tanta impunidad y avanzar hacia una sociedad distinta, humanizada, soberana y en paz con justicia y equidad. </span></p>
<p align="justify"><span style="color:#000000;">De los pueblos depende ahora decir NO: no acepto.</span></p>
<p align="justify">
<p align="justify">
<p align="justify">
<p align="justify">
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79279" class="share-facebook sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79279" class="share-twitter sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20El%20consumidor%20consumido.%20Por%20Sara%20Rosenberg&body=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="9c7a3f8561" data-email-share-track-url="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/?share=email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14916753-79279-636816a35f664' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=14916753&amp;post_id=79279&amp;origin=lapupilainsomne.wordpress.com&amp;obj_id=14916753-79279-636816a35f664' data-name='like-post-frame-14916753-79279-636816a35f664' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://lapupilainsomne.wordpress.com/category/cuba/" rel="category tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" rel="category tag">Mentiras y medios</a>, <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" rel="category tag">Sociedad civil</a> y etiquetada <a href="https://lapupilainsomne.wordpress.com/tag/bertolt-brecht/" rel="tag">Bertolt Brecht</a>, <a href="https://lapupilainsomne.wordpress.com/tag/europa/" rel="tag">Europa</a>, <a href="https://lapupilainsomne.wordpress.com/tag/sara-rosenberg/" rel="tag">Sara Rosenberg</a>. Guarda el <a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" title="Enlace Permanente a El consumidor consumido. Por Sara&nbsp;Rosenberg" rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-79279 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://lapupilainsomne.wordpress.com/2022/11/05/asi-se-desnudo-la-censura-de-ee-uu-en-internet-video-por-amy-goodman/" rel="prev"><span class="meta-nav">&larr;</span> Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy&nbsp;Goodman</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
			<h2 class="comments-title">
			3 pensamientos en &ldquo;<span>El consumidor consumido. Por Sara&nbsp;Rosenberg</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-iroelsanchez bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-103784">
		<article id="comment-103784" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/038dd7137fa68a758a872b6dc0a04539?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn"><a href='https://lapupilainsomne.wordpress.com/' rel='external nofollow ugc' class='url'>La pupila insomne</a></cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103784"><time pubdate datetime="2022-11-06T10:25:28-05:00">
						6 noviembre, 2022 en 10:25						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Gracias, Sara, lo rectifico. Abrazos</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mirkovonberner odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-103785">
		<article id="comment-103785" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/f985fed04648c58c3aa56c32dcb2efa0?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn">mirkovonberner</cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103785"><time pubdate datetime="2022-11-06T12:36:12-05:00">
						6 noviembre, 2022 en 12:36						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Reblogueó esto en <a href="https://mirkovonberner.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" rel="nofollow ugc">Blokg</a>.</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ekade7957f648ce3 even thread-even depth-1 highlander-comment" id="li-comment-103786">
		<article id="comment-103786" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/636df67ba2be64126039501dba73d843?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn"><a href='http://pedrogonzalezcanovas.wordpress.com' rel='external nofollow ugc' class='url'>Pedro González Cánovas</a></cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103786"><time pubdate datetime="2022-11-06T19:28:07-05:00">
						6 noviembre, 2022 en 19:28						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Articulazo. Gracias totales.</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://lapupilainsomne.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f351b1983a" /><input type="hidden" name="_wp_http_referer" value="/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='79279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe1c222c6f" /></p>
<input type="hidden" name="genseq" value="1667765923" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="29"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

				<div id="secondary" class="widget-area" role="complementary">
						<aside id="media_image-72" class="widget widget_media_image"><h1 class="widget-title">LIbro en PDF gratuito</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/2019/10/19/libro-cuba-frente-al-buen-vecino-entre-el-contrato-y-la-herejia-en-version-digital-pdf/"><img width="1549" height="2217" src="https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=1549" class="image wp-image-68069  attachment-1549x2217 size-1549x2217" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg 1549w, https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=105 105w, https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=210 210w, https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=768 768w, https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=715 715w" sizes="(max-width: 1549px) 100vw, 1549px" data-attachment-id="68069" data-permalink="https://lapupilainsomne.wordpress.com/2019/10/19/libro-cuba-frente-al-buen-vecino-entre-el-contrato-y-la-herejia-en-version-digital-pdf/cubierta/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg" data-orig-size="1549,2217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cubierta" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=210" data-large-file="https://lapupilainsomne.files.wordpress.com/2019/10/cubierta.jpg?w=545" /></a></aside><aside id="media_image-71" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 235px" class="wp-caption alignnone"><a href="https://www.picta.cu/canal/La_Pupila_Asombrada"><img width="225" height="225" src="https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg" class="image wp-image-66126  attachment-full size-full" alt="Videos de La pupila asombrada en punto cu." decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg 225w, https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg?w=150&amp;h=150 150w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="66126" data-permalink="https://lapupilainsomne.wordpress.com/picta1/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picta1" data-image-description="&lt;p&gt;Videos de La pupila asombrada en punto cu.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg?w=225" data-large-file="https://lapupilainsomne.files.wordpress.com/2019/05/picta1.jpg?w=225" /></a><p class="wp-caption-text">Videos de La pupila asombrada en punto cu.</p></div></aside><aside id="media_image-29" class="widget widget_media_image"><h1 class="widget-title">Sitio de #LaPupilaTv</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 410px" class="wp-caption alignnone"><a href="http://www.lapupila.cu/"><img width="154" height="151" src="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" class="image wp-image-51059 aligncenter attachment-400x400 size-400x400" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Sábados 8:30 pm Canal educativo 2" srcset="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png 154w, https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=150 150w" sizes="(max-width: 154px) 100vw, 154px" data-attachment-id="51059" data-permalink="https://lapupilainsomne.wordpress.com/pupila-tv-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png" data-orig-size="154,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pupila-tv" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" data-large-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" /></a><p class="wp-caption-text">www.lapupila.cu Jueves 10 pm por Cubavisión</p></div></aside><aside id="text-22" class="widget widget_text"><h1 class="widget-title">#LaPupilaTv en YouTube</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/WgXgoVFrSUE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent&#038;listType=playlist&#038;list=UUYpLveaSWLBG-y8GuR2FJWQ" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div>
		</aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Sigue #LaPupilaTv en redes sociales</h1>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/lapupilaasombrada/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/pupilaasombrada/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCYpLveaSWLBG-y8GuR2FJWQ/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="media_image-27" class="widget widget_media_image"><h1 class="widget-title">Para vernos más rápido desde Cuba</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://lapupilainsomne.jovenclub.cu/"><img width="200" height="70" src="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg" class="image wp-image-11511 alignnone attachment-full size-full" alt="La pupila insomne en punto Cu" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg 200w, https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=150&amp;h=53 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="11511" data-permalink="https://lapupilainsomne.wordpress.com/2011/05/03/estamos-en-punto-cu-lapupilainsomne-jovenclub-cu/pupilainsomne-cu/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg" data-orig-size="200,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa 3.0&quot;,&quot;camera&quot;:&quot;DSC-S730&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1217882492&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.33333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pupilainsomne-cu" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200" /></a></aside><aside id="jetpack_widget_social_icons-3" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Sígue este blog en las redes sociales</h1>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Flapupilainsomne.wordpress.com%2F&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=iroelsanchez&#038;tw_p=followbutton" target="_self"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCtDIaNM2DNYn59qDGYx6gYw" target="_self"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" target="_self"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="14916753"/>
					<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f873f92d6c" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Registrarse					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a 63.720 seguidores más				</div>
						</div>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapupilainsomne.wordpress.com" data-blog="14916753" data-lang="es" data-show-follower-count="true">Follow La pupila insomne on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="gravatar-4" class="widget widget_gravatar"><h1 class="widget-title">Iroel Sánchez</h1><p><a href="https://www.ecured.cu/Iroel_S%C3%A1nchez_Espinosa"><img alt='' src='https://1.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=256&#038;d=identicon&#038;r=G' class='avatar avatar-256 grav-widget-right' height='256' width='256'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></a>Iroel Sánchez es editor, periodista y analista político cubano. </p>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Lo más leído </h1><ul class='widgets-list-layout no-grav'>
<li><a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" title="El consumidor consumido. Por Sara Rosenberg" class="bump-view" data-bump-view="tp" aria-current="page"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/cosumidor_consumido.jpg?resize=40%2C40" alt="El consumidor consumido. Por Sara Rosenberg" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" title="El consumidor consumido. Por Sara Rosenberg" class="bump-view" data-bump-view="tp" aria-current="page">El consumidor consumido. Por Sara Rosenberg</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/11/05/asi-se-desnudo-la-censura-de-ee-uu-en-internet-video-por-amy-goodman/" title="Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy Goodman" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/indice-1.jpeg?resize=40%2C40" alt="Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy Goodman" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/05/asi-se-desnudo-la-censura-de-ee-uu-en-internet-video-por-amy-goodman/" title="Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy Goodman" class="bump-view" data-bump-view="tp">Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy Goodman</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/11/03/estalla-a-la-luz-el-ministerio-de-la-verdad-de-estados-unidos-por-iroel-sanchez/" title="Estalla a la luz el Ministerio de la verdad de Estados Unidos. Por Iroel Sánchez" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/volodymyr_zelensky_visits_brussels_2019-768x512-1.jpg?resize=40%2C40" alt="Estalla a la luz el Ministerio de la verdad de Estados Unidos. Por Iroel Sánchez" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/03/estalla-a-la-luz-el-ministerio-de-la-verdad-de-estados-unidos-por-iroel-sanchez/" title="Estalla a la luz el Ministerio de la verdad de Estados Unidos. Por Iroel Sánchez" class="bump-view" data-bump-view="tp">Estalla a la luz el Ministerio de la verdad de Estados Unidos. Por Iroel Sánchez</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/11/03/viva-cuba-por-teresa-melo/" title="¡Viva Cuba! Por Teresa Melo" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/img_20221103_122001_398.jpg?w=1200&#038;resize=40%2C40" alt="¡Viva Cuba! Por Teresa Melo" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/03/viva-cuba-por-teresa-melo/" title="¡Viva Cuba! Por Teresa Melo" class="bump-view" data-bump-view="tp">¡Viva Cuba! Por Teresa Melo</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/11/03/lapupilatv-la-guerra-biologica-de-ee-uu-vs-cuba-video/" title="#LaPupilaTv: La guerra biológica de EE.UU. vs Cuba (video)" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/indice.jpeg?resize=40%2C40" alt="#LaPupilaTv: La guerra biológica de EE.UU. vs Cuba (video)" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/03/lapupilatv-la-guerra-biologica-de-ee-uu-vs-cuba-video/" title="#LaPupilaTv: La guerra biológica de EE.UU. vs Cuba (video)" class="bump-view" data-bump-view="tp">#LaPupilaTv: La guerra biológica de EE.UU. vs Cuba (video)</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/03/26/esa-mujer-un-relato-de-rodolfo-walsh-por-patricia-perez-perez/" title="&quot;Esa mujer&quot;, un relato de Rodolfo Walsh. Por Patricia Pérez Pérez" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/03/evita.png?resize=40%2C40" alt="&quot;Esa mujer&quot;, un relato de Rodolfo Walsh. Por Patricia Pérez Pérez" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/03/26/esa-mujer-un-relato-de-rodolfo-walsh-por-patricia-perez-perez/" title="&quot;Esa mujer&quot;, un relato de Rodolfo Walsh. Por Patricia Pérez Pérez" class="bump-view" data-bump-view="tp">&quot;Esa mujer&quot;, un relato de Rodolfo Walsh. Por Patricia Pérez Pérez</a>
							</div>
							</li><li><a href="https://lapupilainsomne.wordpress.com/2022/11/03/ee-uu-y-gran-bretana-el-fascismo-debe-ser-exterminado-por-sergio-rodriguez-gelfenstein/" title="EE.UU y Gran Bretaña: “El fascismo debe ser exterminado. Por Sergio Rodríguez Gelfenstein" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://lapupilainsomne.files.wordpress.com/2022/11/thumb_340_antifaeeuu.webp?resize=40%2C40" alt="EE.UU y Gran Bretaña: “El fascismo debe ser exterminado. Por Sergio Rodríguez Gelfenstein" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://lapupilainsomne.wordpress.com/2022/11/03/ee-uu-y-gran-bretana-el-fascismo-debe-ser-exterminado-por-sergio-rodriguez-gelfenstein/" title="EE.UU y Gran Bretaña: “El fascismo debe ser exterminado. Por Sergio Rodríguez Gelfenstein" class="bump-view" data-bump-view="tp">EE.UU y Gran Bretaña: “El fascismo debe ser exterminado. Por Sergio Rodríguez Gelfenstein</a>
							</div>
							</li></ul>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/iroelsanchez" class="twitter-follow-button" data-show-count="false" data-text-color="#B29D85" data-link-color="#FCB03E">Follow @iroelsanchez</a></div>
		</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscar en este blog</h1>	<form method="get" id="searchform" action="https://lapupilainsomne.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Nuestros videos con Cubainformación</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" src="https://www.youtube.com/embed/R1sgglFckqI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent&#038;listType=playlist&#038;list=UUtDIaNM2DNYn59qDGYx6gYw" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Ya tenemos</h1>		<ul>
			<li>6.343.309 visitas</li>
		</ul>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Traducir este blog</h1>			<div class="textwidget"><div class="textwidget"><a href="http://translate.google.com/translate?hl=es&amp;langpair=es|nl&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Neetherland" src="https://cubaxdentro.files.wordpress.com/2012/11/holand1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|en&amp;u=https://lapupilainsomne.wordpress.com/" target="_self" rel="noopener">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="English" src="https://cubaxdentro.files.wordpress.com/2012/11/gran_bretaa.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|ru&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Russian" src="https://cubaxdentro.files.wordpress.com/2012/11/russia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|it&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Italiano" src="https://cubaxdentro.files.wordpress.com/2012/11/italia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|de&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Deutsch" src="https://cubaxdentro.files.wordpress.com/2012/11/alemani11.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|fr&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Français" src="https://cubaxdentro.files.wordpress.com/2012/11/france1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|pt&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Portuguese" src="https://cubaxdentro.files.wordpress.com/2012/11/portugal1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|zh-CN&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Chino" src="https://cubaxdentro.files.wordpress.com/2012/11/china1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|hi&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Indio" src="https://cubaxdentro.files.wordpress.com/2012/11/india1.jpg" alt=""></a>
</div></div>
		</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Pedro González Cánovas" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://pedrogonzalezcanovas.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/636df67ba2be64126039501dba73d843?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://pedrogonzalezcanovas.wordpress.com" rel="nofollow">Pedro González Cánov&hellip;</a> en <a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103786">El consumidor consumido. Por S&hellip;</a></td></tr><tr><td title="mirkovonberner" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f985fed04648c58c3aa56c32dcb2efa0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">mirkovonberner en <a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103785">El consumidor consumido. Por S&hellip;</a></td></tr><tr><td title="La pupila insomne" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lapupilainsomne.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/038dd7137fa68a758a872b6dc0a04539?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lapupilainsomne.wordpress.com/" rel="nofollow">La pupila insomne</a> en <a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/#comment-103784">El consumidor consumido. Por S&hellip;</a></td></tr><tr><td title="arnaldoperezguerra" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/611438e4b1e78f39fe95ccf7e6ad1d28?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">arnaldoperezguerra en <a href="https://lapupilainsomne.wordpress.com/2022/11/03/estalla-a-la-luz-el-ministerio-de-la-verdad-de-estados-unidos-por-iroel-sanchez/#comment-103754">Estalla a la luz el Ministerio&hellip;</a></td></tr><tr><td title="185 Países votam Contra o Bloqueio | Luíz Müller Blog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://luizmuller.com/2022/11/04/185-paises-votam-contra-o-bloqueio/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/8cd322cc34d6bd988ff8df4e49d83e39?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://luizmuller.com/2022/11/04/185-paises-votam-contra-o-bloqueio/" rel="nofollow">185 Países votam Con&hellip;</a> en <a href="https://lapupilainsomne.wordpress.com/2022/11/03/viva-cuba-por-teresa-melo/#comment-103753">¡Viva Cuba! Por Teresa&nbsp;Me&hellip;</a></td></tr>				</table>
				</aside><aside id="media_image-49" class="widget widget_media_image"><h1 class="widget-title">La economía cubana</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/"><img width="250" height="148" src="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250" class="image wp-image-46646 alignnone attachment-250x300 size-250x300" alt="El mejor análisis sobre la economía cubana" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250 250w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg 448w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="46646" data-permalink="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/pdf-2/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg" data-orig-size="448,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pdf" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=448" /></a></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/La-pupila-insomne/116931181691586"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="media_image-70" class="widget widget_media_image"><h1 class="widget-title">Descargar PDF de libro digital</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://drive.google.com/file/d/1CP3BY_tKiAUg743TNB8atqswG2l8YTbQ/view"><img width="232" height="300" src="https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=232" class="image wp-image-62183  attachment-232x300 size-232x300" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Descargar PDF de libro digital" srcset="https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=232 232w, https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=464 464w, https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=116 116w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="62183" data-permalink="https://lapupilainsomne.wordpress.com/2018/03/03/ebook-las-flautas-de-hamelin-una-batalla-en-internet-por-la-mente-de-los-cubanos-por-javier-gomez-sanchez/portada-marco-reducida-2-1/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png" data-orig-size="593,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada marco reducida 2 (1)" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=232" data-large-file="https://lapupilainsomne.files.wordpress.com/2018/03/portada-marco-reducida-2-1.png?w=545" /></a></aside><aside id="media_image-50" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/ruben-martinez-villena/"><img width="185" height="250" src="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg" class="image wp-image-6206 alignnone attachment-full size-full" alt="Rubén visto por Roberto Fabelo" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Rubén visto por Fabelo" srcset="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg 185w, https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=111&amp;h=150 111w" sizes="(max-width: 185px) 100vw, 185px" data-attachment-id="6206" data-permalink="https://lapupilainsomne.wordpress.com/2010/12/31/la-pupila-insomne-echando-la-vista-atras/ruben1/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg" data-orig-size="185,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ruben_fabelo" data-image-description="" data-image-caption="&lt;p&gt;Rubén Martínez Villena dibujado por Roberto Fabelo&lt;/p&gt;
" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=185" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=185" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/"><img width="200" height="68" src="https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg" class="image wp-image-60307 alignnone attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg 200w, https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg?w=150&amp;h=51 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="60307" data-permalink="https://lapupilainsomne.wordpress.com/silvio1-4/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg" data-orig-size="200,68" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silvio1" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2017/08/silvio1.jpg?w=200" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.centropablonoticias.cult.cu/"><img width="300" height="50" src="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg" class="image wp-image-27172 alignnone attachment-full size-full" alt="Centro Pablo" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg 300w, https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=150&amp;h=25 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="27172" data-permalink="https://lapupilainsomne.wordpress.com/centro-pablo-banner/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg" data-orig-size="300,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Centro Pablo Banner" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300" /></a></aside><aside id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://lapupilainsomne.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a href="https://lapupilainsomne.wordpress.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">Objetivo Falsimedia (videos)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 195px" class="wp-caption alignnone"><a href="http://www.cubainformacion.tv/index.php?option=com_content&#038;view=category&#038;id=114&#038;layout=blog&#038;Itemid=86&#038;layout=default"><img width="185" height="33" src="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg" class="image wp-image-4943 alignnone attachment-full size-full" alt="Videos basados con posts de La pupila insomne" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Videos basados con posts de La pupila insomne" srcset="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg 185w, https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=150&amp;h=27 150w" sizes="(max-width: 185px) 100vw, 185px" data-attachment-id="4943" data-permalink="https://lapupilainsomne.wordpress.com/falsimedia-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg" data-orig-size="185,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Falsimedia" data-image-description="" data-image-caption="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185" /></a><p class="wp-caption-text">Con posts de La pupila insomne</p></div></aside><aside id="text-18" class="widget widget_text"><h1 class="widget-title">Rubén en el surco de fuego</h1>			<div class="textwidget">"Yo destrozo mis versos, los desprecio, los regalo, los olvido: me interesan tanto como a la mayor parte de nuestros escritores interesa la justicia social"</div>
		</aside><aside id="linkcat-16990" class="widget widget_links"><h1 class="widget-title">Traducciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://wp.me/P10AwN-R4">A mancada do Djavan</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/the-grandfather-of-cuban-blogs-supports-terrorism-so-does-el-nuevo-herald/">“The grandfather of Cuban blogs” supports terrorism. So does El Nuevo Herald</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/?page_id=2011&#038;preview=true">Censeurs parce que frivoles</a></li>
<li><a href="http://wp.me/P10AwN-wH">Cubanos xenófabos?</a></li>
<li><a href="http://wp.me/P10AwN-1cC">Em busca do Gorbachev Cubano</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/eua-um-sistema-que-abarca-tudo/">EUA &#8211; Um sistema que abarca tudo</a></li>
<li><a href="http://wp.me/P10AwN-wD">O impublicável</a></li>
<li><a href="http://wp.me/p10AwN-1cH">Que devient, à Miami, ce « Droit de l’Homme » qu’est le « droit de réponse »?</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/vargas-llosa-m…para-um-premio/">Vargas Llosa: motivos para um prêmio</a></li>

	</ul>
</aside>
<aside id="linkcat-44013514" class="widget widget_links"><h1 class="widget-title">Textos en otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://espanol.almayadeen.net/Author/TjhRfuG4zkuVIqmYMGVrtA/iroel-s%C3%A1nchez">Al Mayadeen</a></li>
<li><a href="http://www.cubadebate.cu/categoria/autores/iroel-sanchez/" title="Artículos en Cubadebate">Cubadebate</a></li>
<li><a href="http://www.cubahora.cu/index.php?newsid_buscar_titulo=&#038;newsid_buscar_autor=Iroel+S%E1nchez&#038;buscar.x=31&#038;buscar.y=14&#038;newsid_buscar_texto=&#038;newsid_buscar_desde=&#038;newsid_buscar_hasta=&#038;newsid_ordenar=-xfer_time&#038;tpl=buscar%" title="CubAhora. Noticias de Cuba">CubAhora</a></li>
<li><a href="http://diarioliberdade.org/index.php?option=com_content&#038;view=article&#038;id=7490:vargas-llosa-motivos-para-um-premio&#038;catid=255:cultura-e-desportos&#038;Itemid=131">Diário Liberade</a></li>
<li><a href="http://www.kaosenlared.net/buscar/autor/Iroel+S%C3%A1nchez">Kaos en la Red</a></li>
<li><a href="http://www.lajiribilla.co.cu/sumario/buscar.asp?Autor=iroel&#038;Autor1=0&#038;Articulo=&#038;Nro=&#038;Seccion=0&#038;Buscar=Buscar" rel="noopener" title="Revista" target="_blank">La Jiribilla</a></li>
<li><a href="http://www.legrandsoir.info/Censeurs-parce-que-frivoles.html">Le grand soir</a></li>
<li><a href="http://www.odiario.info/?p=1758">ODiario.info</a></li>
<li><a href="http://www.rebelion.org/mostrar.php?id=iroel+s%E1nchez&#038;submit=Buscar&#038;inicio=0&#038;tipo=5" rel="noopener" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" aria-current="page">El consumidor consumido. Por Sara&nbsp;Rosenberg</a>
											<span class="post-date">6 noviembre, 2022</span>
									</li>
											<li>
					<a href="https://lapupilainsomne.wordpress.com/2022/11/05/asi-se-desnudo-la-censura-de-ee-uu-en-internet-video-por-amy-goodman/">Así se desnudó la censura de EE.UU. en internet. (+ video) Por Amy&nbsp;Goodman</a>
											<span class="post-date">5 noviembre, 2022</span>
									</li>
											<li>
					<a href="https://lapupilainsomne.wordpress.com/2022/11/03/lapupilatv-la-guerra-biologica-de-ee-uu-vs-cuba-video/">#LaPupilaTv: La guerra biológica de EE.UU. vs Cuba&nbsp;(video)</a>
											<span class="post-date">3 noviembre, 2022</span>
									</li>
											<li>
					<a href="https://lapupilainsomne.wordpress.com/2022/11/03/estalla-a-la-luz-el-ministerio-de-la-verdad-de-estados-unidos-por-iroel-sanchez/">Estalla a la luz el Ministerio de la verdad de Estados Unidos. Por Iroel&nbsp;Sánchez</a>
											<span class="post-date">3 noviembre, 2022</span>
									</li>
											<li>
					<a href="https://lapupilainsomne.wordpress.com/2022/11/03/viva-cuba-por-teresa-melo/">¡Viva Cuba! Por Teresa&nbsp;Melo</a>
											<span class="post-date">3 noviembre, 2022</span>
									</li>
					</ul>

		</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="https://lapupilainsomne.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="82707">Autores&nbsp;&nbsp;(2.549)</option>
	<option class="level-1" value="2227644">&nbsp;&nbsp;&nbsp;Ángel Guerra Cabrera&nbsp;&nbsp;(358)</option>
	<option class="level-1" value="41200904">&nbsp;&nbsp;&nbsp;Iroel Sánchez&nbsp;&nbsp;(1.429)</option>
	<option class="level-1" value="62661715">&nbsp;&nbsp;&nbsp;Jesús Arboleya Cervera&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="38817543">&nbsp;&nbsp;&nbsp;José Luis Fariñas&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="21541596">&nbsp;&nbsp;&nbsp;José Manzaneda&nbsp;&nbsp;(293)</option>
	<option class="level-1" value="696659">&nbsp;&nbsp;&nbsp;Juan Gelman&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23375567">&nbsp;&nbsp;&nbsp;Néstor García Iturbe&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="182206">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="41234156">&nbsp;&nbsp;&nbsp;Omar Pérez Salomón&nbsp;&nbsp;(150)</option>
	<option class="level-1" value="137165384">&nbsp;&nbsp;&nbsp;Paquita Armas Fonseca&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="47132721">&nbsp;&nbsp;&nbsp;Pedro Pablo Gómez&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="14038425">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="65463660">&nbsp;&nbsp;&nbsp;Victor Casaus&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(5.333)</option>
	<option class="level-0" value="18270194">Cumbre de las Américas&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="3205">English&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10991">España&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="68395">Estados Unidos&nbsp;&nbsp;(3.506)</option>
	<option class="level-0" value="3292180">Felipe Alcaraz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="307137448">Felipe de J Perez Cruz&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="270461">Fidel&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="167881">Fidel Castro&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="4586859">Historia&nbsp;&nbsp;(871)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="7661">Latinoamérica&nbsp;&nbsp;(2.624)</option>
	<option class="level-0" value="3719">Literatura&nbsp;&nbsp;(818)</option>
	<option class="level-0" value="2176322">Mentiras y medios&nbsp;&nbsp;(2.306)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="36626418">Sociedad civil&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="9432">Terrorismo&nbsp;&nbsp;(294)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://lapupilainsomne.wordpress.com/2022/11/'> noviembre 2022 &nbsp;(8)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/10/'> octubre 2022 &nbsp;(19)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/09/'> septiembre 2022 &nbsp;(23)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/08/'> agosto 2022 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/07/'> julio 2022 &nbsp;(24)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/06/'> junio 2022 &nbsp;(25)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/05/'> mayo 2022 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/04/'> abril 2022 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/03/'> marzo 2022 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/02/'> febrero 2022 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2022/01/'> enero 2022 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/12/'> diciembre 2021 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/11/'> noviembre 2021 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/10/'> octubre 2021 &nbsp;(28)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/09/'> septiembre 2021 &nbsp;(33)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/08/'> agosto 2021 &nbsp;(32)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/07/'> julio 2021 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/06/'> junio 2021 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/05/'> mayo 2021 &nbsp;(28)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/04/'> abril 2021 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/03/'> marzo 2021 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/02/'> febrero 2021 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2021/01/'> enero 2021 &nbsp;(32)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/12/'> diciembre 2020 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/11/'> noviembre 2020 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/10/'> octubre 2020 &nbsp;(32)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/09/'> septiembre 2020 &nbsp;(27)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/08/'> agosto 2020 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/07/'> julio 2020 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/06/'> junio 2020 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/05/'> mayo 2020 &nbsp;(36)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/04/'> abril 2020 &nbsp;(36)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/03/'> marzo 2020 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/02/'> febrero 2020 &nbsp;(30)</option>
	<option value='https://lapupilainsomne.wordpress.com/2020/01/'> enero 2020 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/10/'> octubre 2019 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(32)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/08/'> agosto 2019 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/07/'> julio 2019 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/06/'> junio 2019 &nbsp;(39)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/05/'> mayo 2019 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/04/'> abril 2019 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/03/'> marzo 2019 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/02/'> febrero 2019 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2019/01/'> enero 2019 &nbsp;(40)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/10/'> octubre 2018 &nbsp;(32)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/08/'> agosto 2018 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/07/'> julio 2018 &nbsp;(39)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/06/'> junio 2018 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/05/'> mayo 2018 &nbsp;(39)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/04/'> abril 2018 &nbsp;(40)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/03/'> marzo 2018 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/02/'> febrero 2018 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2018/01/'> enero 2018 &nbsp;(40)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(37)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/10/'> octubre 2017 &nbsp;(34)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(42)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/08/'> agosto 2017 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/07/'> julio 2017 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/06/'> junio 2017 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/05/'> mayo 2017 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/04/'> abril 2017 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/03/'> marzo 2017 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/02/'> febrero 2017 &nbsp;(59)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/10/'> octubre 2016 &nbsp;(46)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(49)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/07/'> julio 2016 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/06/'> junio 2016 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/05/'> mayo 2016 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/03/'> marzo 2016 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/02/'> febrero 2016 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/01/'> enero 2016 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/10/'> octubre 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/08/'> agosto 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/05/'> mayo 2015 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/04/'> abril 2015 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/02/'> febrero 2015 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/01/'> enero 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/10/'> octubre 2014 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/08/'> agosto 2014 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/07/'> julio 2014 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/06/'> junio 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/05/'> mayo 2014 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/04/'> abril 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/03/'> marzo 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/02/'> febrero 2014 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/01/'> enero 2014 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/10/'> octubre 2013 &nbsp;(57)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/08/'> agosto 2013 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/07/'> julio 2013 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/06/'> junio 2013 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/05/'> mayo 2013 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/04/'> abril 2013 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/03/'> marzo 2013 &nbsp;(62)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/02/'> febrero 2013 &nbsp;(67)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/01/'> enero 2013 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(69)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/10/'> octubre 2012 &nbsp;(74)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/08/'> agosto 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/07/'> julio 2012 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/06/'> junio 2012 &nbsp;(79)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/05/'> mayo 2012 &nbsp;(83)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/04/'> abril 2012 &nbsp;(92)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/03/'> marzo 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/02/'> febrero 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/01/'> enero 2012 &nbsp;(109)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(98)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/10/'> octubre 2011 &nbsp;(108)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/08/'> agosto 2011 &nbsp;(104)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/07/'> julio 2011 &nbsp;(82)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/06/'> junio 2011 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/05/'> mayo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/04/'> abril 2011 &nbsp;(107)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/03/'> marzo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/02/'> febrero 2011 &nbsp;(97)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/01/'> enero 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(114)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/10/'> octubre 2010 &nbsp;(81)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(70)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/08/'> agosto 2010 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/07/'> julio 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="jetpack_widget_social_icons-4" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Síguenos</h1></aside>		</div><!-- #secondary .widget-area -->
		
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
										<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
		</div><!-- #main -->

	</div><!-- #wrapper .wrap -->
</div><!-- #page .hfeed .site -->
<div class="sunstrip-small"></div>
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/sunspot","blog_id":14916753,"post_id":79279,"reason_orange":1,"reason_noadverts_option":1,"reason_blog_safe":1,"reason_post_unsafe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202244z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-038dd7137fa68a758a872b6dc0a04539">
	</div>
	<div class="grofile-hash-map-f985fed04648c58c3aa56c32dcb2efa0">
	</div>
	<div class="grofile-hash-map-636df67ba2be64126039501dba73d843">
	</div>
	<div class="grofile-hash-map-15f0a682100987991ee3fbfdebcbb2c3">
	</div>
	<div class="grofile-hash-map-611438e4b1e78f39fe95ccf7e6ad1d28">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/lapupilainsomne.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?action=logout&_wpnonce=fafe5b2dff","homeURL":"https:\/\/lapupilainsomne.wordpress.com\/","postID":"79279","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-sunspot actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lapupilainsomne.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				La pupila insomne			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 3.124 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="14916753" />
										<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2022/11/06/el-consumidor-consumido-por-sara-rosenberg/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="f873f92d6c" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lapupilainsomne.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				La pupila insomne			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lapupilainsomne.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2022%2F11%2F06%2Fel-consumidor-consumido-por-sara-rosenberg%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p10AwN-kCH">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/14916753/posts/79279">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapupilainsomne.wordpress.com\/2022\/11\/06\/el-consumidor-consumido-por-sara-rosenberg\/":79279};
	</script>
				<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jd0OwiAMRl9IrGZxuzI+imHQOQYtSEF9fOfUxHixXvXn9HxwT8pELsgFJgGLN2cwPbaTbODnRFWlUC+OBYLzKHCtWHHUbAPmf7iMSDOSag9SWVJc1EI6BEXIdUU+YUna+M8MKUdbTXGR4ezYwKAN9jF6hdSjXfFoS45VrzOQloJ57lTJs1nWnrwTwqKa7e4d910MeYFfgSc67tu5mrbrDtMT0b913Q=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2911074_post_79279={"id":2911074,"unique_id":"wp-post-79279","title":"El%20consumidor%20consumido.%20Por%20Sara%26nbsp%3BRosenberg","permalink":"https:\/\/lapupilainsomne.wordpress.com\/2022\/11\/06\/el-consumidor-consumido-por-sara-rosenberg\/","item_id":"_post_79279"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2911074_post_79279 == 'undefined' ){PDRTJS_2911074_post_79279 = new PDRTJS_RATING( PDRTJS_settings_2911074_post_79279 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/jetpack-plugin/production/_inc/build/sharedaddy/sharing.min.js?m=1656348725h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://lapupilainsomne.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14916753','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14916753','v':'wpcom','tz':'-5','user_id':'0','post':'79279','subd':'lapupilainsomne'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswZV1ZRHlESzhMQXF2bHF8a0gzN1BycHIrcVAseU1uPWsmQ0Q3Z05ZSnJyUk1uMnFKdW43V0JxNnVbemtNRE84KytOLjN8bCw/JXV+SF84N0RwOVh6VGxkLm18a2x5UF13aHRkUWxZYnM0THIvMkhFanJmVz0laHpDV0U4dThYd2JudVZ6NEhZb2l0LjdaLn5NRGosOV1TWzM/Mi5ESyxPODBqTD8sbUJFeCVTSkEvcFNqWUI1SUZjaDZQakYmMUxlaVMrbGxNVTZ8bDBCJjk0aVlveEJTP2VVSGNqRVZIWjl+UUcyWzVLU0IxNVMsQnVdJTU1MjJVUEdGYytlVWxOJkg1UWNmUnN8VGszSmg2aEpLZVZVNitRNFNHVS41fmZSTE0sWmM1bl1zbS1hbnhJZTlJRC0zUHVRbmVuW2xGVTNmd3xJSkQudGlNalZaTyZ4bU9RXWoyYWZ2azFkcGRyNWF2LjllK3w2NT1TTC9sTnJXUFsrTGdSdFpffGpafGlYdmdKSz1WN3phZg=='}]);
_stq.push([ 'clickTrackerInit', '14916753', '79279' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>