<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="es-ES">
<![endif]-->
<!--[if !(IE)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez Benítez | La pupila insomne</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapupilainsomne.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/sunspot/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active html{font-size:81.25%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif;font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-size:14.3px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul{font-size:1.3em}.wf-active .sticky-label{font-size:13px}.wf-active .post-column .entry-content{font-size:15.6px}.wf-active .entry-header .entry-meta{font-size:14.3px}.wf-active footer.entry-meta{font-size:14.3px}.wf-active .comments-link{font-size:19.5px}.wf-active .comment-content big, .wf-active .entry-content big{font-size:170.625%}.wf-active .entry-content thead th, .wf-active .entry-content tr th{font-size:14.3px}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-content blockquote[class*="align"]{font-family:"Merriweather Sans",sans-serif}.wf-active .entry-content sub, .wf-active .entry-content sup{font-size:0.9997em}.wf-active .wp-caption-text{font-size:14.3px}.wf-active #content .site-navigation a, .wf-active #image-navigation a{font-size:14.3px}.wf-active .commentlist .reply{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .reply{font-size:15.6px}.wf-active #comments .pingback p{font-size:15.6px}.wf-active #respond label{font-size:14.3px}.wf-active .form-allowed-tags, .wf-active .form-allowed-tags abbr{font-size:14.3px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:14.3px}.wf-active .site-info{font-size:14.3px}.wf-active .page-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .post-column .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .entry-content h2{font-style:normal;font-weight:700}.wf-active .entry-content h3{font-style:normal;font-weight:700}.wf-active .entry-content h4{font-style:normal;font-weight:700}.wf-active .entry-content h5{font-style:normal;font-weight:700}.wf-active .entry-content h6{font-style:normal;font-weight:700}.wf-active .comments-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed" href="https://lapupilainsomne.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkV1OAzEMhC+EiRZBKQ+Is+TH2qa1N9ba6dLbN9tSIbUo4iXyWN9oRo5bBGKZDCdzXEGojnlSt0gsDMqZ8HSnnqPqk/vbRvmA6vZo4uMBLuoBD1TG35wyJ5/UjVSCp/+xWieVYnB86VWZkbxhAilqd6pni2XGtmfxthKMKXsk5Ib1bEtOI7achvzMYPjdtbBsbkHruGsX6za7fkIIMqMqtJdzZbBd6/bou66d1HA7l1M7Ea7gF38Orx+b7fuwfRv2Z7SawPQ=' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C300&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGKaC7EH8lq7LarRtikmZ/r1VEdyL+HZuuOcG5wJeslE2tBMlUix1QK1Zixhy9qh2jwRz8ZLWXnWFX0qqUGINnBVnHgOZokmBItroJf6jTM7TIHKByJcGt/9NFc8uQqKRHXArLr4yZrH39QO/RgMJRPHOWPIiwBQdX3+pVxqihIYBW+srPqVjOnS7vuu3m33Xnx8y9osQ' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapupilainsomne.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante&nbsp;Font' href='https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/' />
<link rel='next' title='Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio&nbsp;Capote' href='https://lapupilainsomne.wordpress.com/2017/06/23/tercera-opcion-en-cuba-el-drama-de-los-equilibristas-por-raul-antonio-capote/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" />
<link rel='shortlink' href='http://wp.me/p10AwN-ftt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F06%2F23%2Fescenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F06%2F23%2Fescenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez Benítez" />
<meta property="og:url" content="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" />
<meta property="og:description" content="Cuba como cualquier actor internacional, va a confrontar importantes amenazas, pero también se abren oportunidades para su interacción" />
<meta property="article:published_time" content="2017-06-23T09:53:29+00:00" />
<meta property="article:modified_time" content="2017-06-23T09:59:56+00:00" />
<meta property="og:site_name" content="La pupila insomne" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=200&amp;ts=1498227967" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@iroelsanchez" />
<meta name="twitter:text:title" content="Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@iroelsanchez" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=114" />
<link rel='openid.server' href='https://lapupilainsomne.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapupilainsomne.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapupilainsomne.wordpress.com/osd.xml" title="La pupila insomne" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La pupila insomne" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lapupilainsomne.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez | La pupila insomne en WordPress.com" />
<meta name="description" content="Cuba como cualquier actor internacional, va a confrontar importantes amenazas, pero también se abren oportunidades para su interacción" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #FCB03E !important;
		}
				.site-header img {
			margin: 0.5em auto 0.8em;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'lapupilainsomne.wordpress.com',
				pageURL: 'https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-59487 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div class="sunstrip"></div>
<div id="page" class="hfeed site">
	<div id="wrapper" class="wrap">
				<header id="masthead" class="site-header" role="banner">
			<div class="site-header-inner">

										<a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">
							<img src="https://lapupilainsomne.files.wordpress.com/2015/09/cropped-pupila-ruben.jpg" width="257" height="157" alt="" />
						</a>
					
				<hgroup>
					<h1 class="site-title"><a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">La pupila insomne</a></h1>
					<h2 class="site-description">&#8230;Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena</h2>
				</hgroup>

				<nav role="navigation" class="site-navigation main-navigation">
					<h1 class="assistive-text">Menú</h1>
					<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

					<div class="menu-acerca-de-este-blog-container"><ul id="menu-acerca-de-este-blog" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://lapupilainsomne.wordpress.com/">Inicio</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://lapupilainsomne.wordpress.com/acerca-de/">Acerca de este Blog</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.ecured.cu/index.php/Rub%C3%A9n_Mart%C3%ADnez_Villena">Rubén Martínez Villena</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://lapupilainsomne.wordpress.com/la-pupila-insomne/">El poema</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://www.lajiribilla.cu/2004/n141_01/141_02.html">Silvio habla de Rubén</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.youtube.com/watch?v=mkuoIMK8IQk">&#8220;Tonada para dos poemas de Rubén&#8221;</a></li>
</ul></div>				</nav>

									<div id="tertiary" class="widget-area" role="complementary">
						<aside id="text-22" class="widget widget_text"><h1 class="widget-title">La pupila asombrada (Videos)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUYpLveaSWLBG-y8GuR2FJWQ&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href="https://lapupilainsomne.wordpress.com/tag/afganistan/" class="tag-cloud-link tag-link-54124 tag-link-position-1" style="font-size: 8.3954802259887pt;" aria-label="Afganistán (52 elementos)">Afganistán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/alan-gross/" class="tag-cloud-link tag-link-30048783 tag-link-position-2" style="font-size: 8.3954802259887pt;" aria-label="Alan Gross (52 elementos)">Alan Gross</a>
<a href="https://lapupilainsomne.wordpress.com/tag/alba/" class="tag-cloud-link tag-link-161185 tag-link-position-3" style="font-size: 8.316384180791pt;" aria-label="ALBA (50 elementos)">ALBA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-4" style="font-size: 8.9491525423729pt;" aria-label="América Latina (60 elementos)">América Latina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-5" style="font-size: 11.875706214689pt;" aria-label="Argentina (145 elementos)">Argentina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-6" style="font-size: 10.689265536723pt;" aria-label="Arte (101 elementos)">Arte</a>
<a href="https://lapupilainsomne.wordpress.com/tag/barack-obama/" class="tag-cloud-link tag-link-60416 tag-link-position-7" style="font-size: 15.830508474576pt;" aria-label="Barack Obama (461 elementos)">Barack Obama</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bloqueo/" class="tag-cloud-link tag-link-1149965 tag-link-position-8" style="font-size: 10.847457627119pt;" aria-label="bloqueo (106 elementos)">bloqueo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bolivia/" class="tag-cloud-link tag-link-14837 tag-link-position-9" style="font-size: 8.316384180791pt;" aria-label="Bolivia (50 elementos)">Bolivia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-10" style="font-size: 11.242937853107pt;" aria-label="Brasil (119 elementos)">Brasil</a>
<a href="https://lapupilainsomne.wordpress.com/tag/celac/" class="tag-cloud-link tag-link-4626400 tag-link-position-11" style="font-size: 8.1581920903955pt;" aria-label="CELAC (48 elementos)">CELAC</a>
<a href="https://lapupilainsomne.wordpress.com/tag/centrismo/" class="tag-cloud-link tag-link-2521206 tag-link-position-12" style="font-size: 8.2372881355932pt;" aria-label="centrismo (49 elementos)">centrismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/chile/" class="tag-cloud-link tag-link-7520 tag-link-position-13" style="font-size: 10.45197740113pt;" aria-label="Chile (94 elementos)">Chile</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-14" style="font-size: 12.508474576271pt;" aria-label="CIA (173 elementos)">CIA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/" class="tag-cloud-link tag-link-1270659 tag-link-position-15" style="font-size: 8.9491525423729pt;" aria-label="ciberguerra (61 elementos)">ciberguerra</a>
<a href="https://lapupilainsomne.wordpress.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-16" style="font-size: 8.9491525423729pt;" aria-label="Colombia (60 elementos)">Colombia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-17" style="font-size: 22pt;" aria-label="Cuba (2.776 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba-2/" class="tag-cloud-link tag-link-35049959 tag-link-position-18" style="font-size: 14.090395480226pt;" aria-label="Cuba (272 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cumbre-de-las-americas/" class="tag-cloud-link tag-link-18270194 tag-link-position-19" style="font-size: 8.4745762711864pt;" aria-label="Cumbre de las Américas (53 elementos)">Cumbre de las Américas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/damas-de-blanco/" class="tag-cloud-link tag-link-1683699 tag-link-position-20" style="font-size: 9.7401129943503pt;" aria-label="Damas de blanco (76 elementos)">Damas de blanco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-21" style="font-size: 8.7909604519774pt;" aria-label="Derechos humanos (58 elementos)">Derechos humanos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/disidencia/" class="tag-cloud-link tag-link-1359507 tag-link-position-22" style="font-size: 8.316384180791pt;" aria-label="disidencia (50 elementos)">disidencia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ecuador/" class="tag-cloud-link tag-link-5207 tag-link-position-23" style="font-size: 9.3446327683616pt;" aria-label="Ecuador (68 elementos)">Ecuador</a>
<a href="https://lapupilainsomne.wordpress.com/tag/edmundo-garcia/" class="tag-cloud-link tag-link-16268770 tag-link-position-24" style="font-size: 12.033898305085pt;" aria-label="Edmundo García (152 elementos)">Edmundo García</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-25" style="font-size: 11.242937853107pt;" aria-label="elecciones (119 elementos)">elecciones</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elier-ramirez-canedo/" class="tag-cloud-link tag-link-83861930 tag-link-position-26" style="font-size: 9.1073446327684pt;" aria-label="Elier Ramírez Cañedo (64 elementos)">Elier Ramírez Cañedo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/el-nuevo-herald/" class="tag-cloud-link tag-link-1304378 tag-link-position-27" style="font-size: 8.3954802259887pt;" aria-label="El Nuevo herald (52 elementos)">El Nuevo herald</a>
<a href="https://lapupilainsomne.wordpress.com/tag/el-pais/" class="tag-cloud-link tag-link-230358 tag-link-position-28" style="font-size: 11.875706214689pt;" aria-label="El País (145 elementos)">El País</a>
<a href="https://lapupilainsomne.wordpress.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 15.751412429379pt;" aria-label="España (445 elementos)">España</a>
<a href="https://lapupilainsomne.wordpress.com/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-30" style="font-size: 20.022598870056pt;" aria-label="Estados Unidos (1.531 elementos)">Estados Unidos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-31" style="font-size: 8.7118644067797pt;" aria-label="Europa (57 elementos)">Europa</a>
<a href="https://lapupilainsomne.wordpress.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-32" style="font-size: 8pt;" aria-label="Facebook (46 elementos)">Facebook</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fernando-ravsberg/" class="tag-cloud-link tag-link-4904651 tag-link-position-33" style="font-size: 8.3954802259887pt;" aria-label="Fernando Ravsberg (52 elementos)">Fernando Ravsberg</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro/" class="tag-cloud-link tag-link-167881 tag-link-position-34" style="font-size: 15.118644067797pt;" aria-label="Fidel Castro (369 elementos)">Fidel Castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro-ruz/" class="tag-cloud-link tag-link-4484290 tag-link-position-35" style="font-size: 12.508474576271pt;" aria-label="Fidel Castro Ruz (171 elementos)">Fidel Castro Ruz</a>
<a href="https://lapupilainsomne.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 8.1581920903955pt;" aria-label="Google (48 elementos)">Google</a>
<a href="https://lapupilainsomne.wordpress.com/tag/hugo-chavez/" class="tag-cloud-link tag-link-59856 tag-link-position-37" style="font-size: 11.717514124294pt;" aria-label="Hugo Chávez (138 elementos)">Hugo Chávez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ileana-ros-lehtinen/" class="tag-cloud-link tag-link-1127752 tag-link-position-38" style="font-size: 8.3954802259887pt;" aria-label="Ileana Ros-Lehtinen (51 elementos)">Ileana Ros-Lehtinen</a>
<a href="https://lapupilainsomne.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 14.881355932203pt;" aria-label="Internet (349 elementos)">Internet</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-40" style="font-size: 9.1864406779661pt;" aria-label="Iraq (65 elementos)">Iraq</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iroel-sanchez/" class="tag-cloud-link tag-link-41200904 tag-link-position-41" style="font-size: 13.536723163842pt;" aria-label="Iroel Sánchez (232 elementos)">Iroel Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-42" style="font-size: 8.316384180791pt;" aria-label="Irán (50 elementos)">Irán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-43" style="font-size: 9.3446327683616pt;" aria-label="Israel (68 elementos)">Israel</a>
<a href="https://lapupilainsomne.wordpress.com/tag/javier-couso/" class="tag-cloud-link tag-link-6046033 tag-link-position-44" style="font-size: 8.7909604519774pt;" aria-label="Javier Couso (58 elementos)">Javier Couso</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/" class="tag-cloud-link tag-link-38817543 tag-link-position-45" style="font-size: 11.242937853107pt;" aria-label="José Luis Fariñas (119 elementos)">José Luis Fariñas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-marti/" class="tag-cloud-link tag-link-206396 tag-link-position-46" style="font-size: 9.2655367231638pt;" aria-label="José Martí (66 elementos)">José Martí</a>
<a href="https://lapupilainsomne.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-47" style="font-size: 9.8983050847458pt;" aria-label="Julian Assange (81 elementos)">Julian Assange</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-habana/" class="tag-cloud-link tag-link-817285 tag-link-position-48" style="font-size: 8.0790960451977pt;" aria-label="La Habana (47 elementos)">La Habana</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/" class="tag-cloud-link tag-link-210185826 tag-link-position-49" style="font-size: 10.610169491525pt;" aria-label="La pupila asombrada (100 elementos)">La pupila asombrada</a>
<a href="https://lapupilainsomne.wordpress.com/tag/libia/" class="tag-cloud-link tag-link-54148 tag-link-position-50" style="font-size: 11.084745762712pt;" aria-label="Libia (114 elementos)">Libia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/los-cinco/" class="tag-cloud-link tag-link-84717 tag-link-position-51" style="font-size: 12.19209039548pt;" aria-label="los cinco (156 elementos)">los cinco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/luis-posada-carriles/" class="tag-cloud-link tag-link-2303614 tag-link-position-52" style="font-size: 9.9774011299435pt;" aria-label="Luis Posada Carriles (82 elementos)">Luis Posada Carriles</a>
<a href="https://lapupilainsomne.wordpress.com/tag/miami/" class="tag-cloud-link tag-link-57908 tag-link-position-53" style="font-size: 14.960451977401pt;" aria-label="Miami (350 elementos)">Miami</a>
<a href="https://lapupilainsomne.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-54" style="font-size: 10.847457627119pt;" aria-label="México (105 elementos)">México</a>
<a href="https://lapupilainsomne.wordpress.com/tag/nicolas-maduro/" class="tag-cloud-link tag-link-366085 tag-link-position-55" style="font-size: 8.4745762711864pt;" aria-label="Nicolás Maduro (53 elementos)">Nicolás Maduro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-56" style="font-size: 8pt;" aria-label="Obama (46 elementos)">Obama</a>
<a href="https://lapupilainsomne.wordpress.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-57" style="font-size: 10.056497175141pt;" aria-label="ONU (85 elementos)">ONU</a>
<a href="https://lapupilainsomne.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-58" style="font-size: 9.7401129943503pt;" aria-label="OTAN (77 elementos)">OTAN</a>
<a href="https://lapupilainsomne.wordpress.com/tag/panama/" class="tag-cloud-link tag-link-6396 tag-link-position-59" style="font-size: 8.7909604519774pt;" aria-label="Panamá (58 elementos)">Panamá</a>
<a href="https://lapupilainsomne.wordpress.com/tag/periodismo/" class="tag-cloud-link tag-link-17133 tag-link-position-60" style="font-size: 9.7401129943503pt;" aria-label="Periodismo (76 elementos)">Periodismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-61" style="font-size: 11.954802259887pt;" aria-label="Poesía (148 elementos)">Poesía</a>
<a href="https://lapupilainsomne.wordpress.com/tag/prisa/" class="tag-cloud-link tag-link-1678 tag-link-position-62" style="font-size: 8.6327683615819pt;" aria-label="PRISA (55 elementos)">PRISA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/radio-marti/" class="tag-cloud-link tag-link-6693847 tag-link-position-63" style="font-size: 8pt;" aria-label="Radio Martí (46 elementos)">Radio Martí</a>
<a href="https://lapupilainsomne.wordpress.com/tag/raul-castro/" class="tag-cloud-link tag-link-303738 tag-link-position-64" style="font-size: 10.689265536723pt;" aria-label="Raúl castro (101 elementos)">Raúl castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/salim-lamrani/" class="tag-cloud-link tag-link-2213369 tag-link-position-65" style="font-size: 9.6610169491525pt;" aria-label="Salim Lamrani (75 elementos)">Salim Lamrani</a>
<a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/" class="tag-cloud-link tag-link-138996 tag-link-position-66" style="font-size: 12.271186440678pt;" aria-label="Silvio Rodríguez (161 elementos)">Silvio Rodríguez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-67" style="font-size: 9.4237288135593pt;" aria-label="Siria (70 elementos)">Siria</a>
<a href="https://lapupilainsomne.wordpress.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-68" style="font-size: 8.9491525423729pt;" aria-label="Terrorismo (61 elementos)">Terrorismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-69" style="font-size: 9.9774011299435pt;" aria-label="Twitter (83 elementos)">Twitter</a>
<a href="https://lapupilainsomne.wordpress.com/tag/usaid/" class="tag-cloud-link tag-link-319312 tag-link-position-70" style="font-size: 9.5028248587571pt;" aria-label="USAID (71 elementos)">USAID</a>
<a href="https://lapupilainsomne.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 15.35593220339pt;" aria-label="Venezuela (396 elementos)">Venezuela</a>
<a href="https://lapupilainsomne.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-72" style="font-size: 8.0790960451977pt;" aria-label="video (47 elementos)">video</a>
<a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-73" style="font-size: 12.983050847458pt;" aria-label="Wikileaks (200 elementos)">Wikileaks</a>
<a href="https://lapupilainsomne.wordpress.com/tag/yoani-sanchez/" class="tag-cloud-link tag-link-3969454 tag-link-position-74" style="font-size: 12.508474576271pt;" aria-label="Yoani Sánchez (173 elementos)">Yoani Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/angel-guerra-cabrera/" class="tag-cloud-link tag-link-2227644 tag-link-position-75" style="font-size: 10.056497175141pt;" aria-label="Ángel Guerra Cabrera (84 elementos)">Ángel Guerra Cabrera</a></div></aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">Busca entradas por su fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lapupilainsomne.wordpress.com/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td>3</td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/07/" aria-label="Entradas publicadas el 7 June, 2017">7</a></td><td>8</td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/10/" aria-label="Entradas publicadas el 10 June, 2017">10</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/11/" aria-label="Entradas publicadas el 11 June, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/17/" aria-label="Entradas publicadas el 17 June, 2017">17</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/18/" aria-label="Entradas publicadas el 18 June, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="https://lapupilainsomne.wordpress.com/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/20/" aria-label="Entradas publicadas el 20 June, 2017">20</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/06/21/" aria-label="Entradas publicadas el 21 June, 2017">21</a></td><td>22</td><td id="today"><a href="https://lapupilainsomne.wordpress.com/2017/06/23/" aria-label="Entradas publicadas el 23 June, 2017">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categorías</h1><div style="overflow: hidden;"><a href="https://lapupilainsomne.wordpress.com/category/autores/" style="font-size: 186.75337186898%; padding: 1px; margin: 1px;"  title="Autores (1802)">Autores</a> <a href="https://lapupilainsomne.wordpress.com/category/cuba/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Cuba (3634)">Cuba</a> <a href="https://lapupilainsomne.wordpress.com/category/cumbre-de-las-americas/" style="font-size: 101.49325626204%; padding: 1px; margin: 1px;"  title="Cumbre de las Américas (32)">Cumbre de las Américas</a> <a href="https://lapupilainsomne.wordpress.com/category/english/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="English (1)">English</a> <a href="https://lapupilainsomne.wordpress.com/category/espana/" style="font-size: 131.11753371869%; padding: 1px; margin: 1px;"  title="España (647)">España</a> <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" style="font-size: 229.28709055877%; padding: 1px; margin: 1px;"  title="Estados Unidos (2685)">Estados Unidos</a> <a href="https://lapupilainsomne.wordpress.com/category/felipe-de-j-perez-cruz/" style="font-size: 100.04816955684%; padding: 1px; margin: 1px;"  title="Felipe de J Perez Cruz (2)">Felipe de J Perez Cruz</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel/" style="font-size: 116.85934489403%; padding: 1px; margin: 1px;"  title="Fidel (351)">Fidel</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel-castro/" style="font-size: 107.89980732177%; padding: 1px; margin: 1px;"  title="Fidel Castro (165)">Fidel Castro</a> <a href="https://lapupilainsomne.wordpress.com/category/historia-2/" style="font-size: 117.43737957611%; padding: 1px; margin: 1px;"  title="Historia (363)">Historia</a> <a href="https://lapupilainsomne.wordpress.com/category/internet/" style="font-size: 124.5183044316%; padding: 1px; margin: 1px;"  title="Internet (510)">Internet</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/iroel-sanchez/" style="font-size: 153.03468208092%; padding: 1px; margin: 1px;"  title="Iroel Sánchez (1102)">Iroel Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/israel/" style="font-size: 100.38535645472%; padding: 1px; margin: 1px;"  title="Israel (9)">Israel</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jesus-arboleya-cervera/" style="font-size: 101.25240847784%; padding: 1px; margin: 1px;"  title="Jesús Arboleya Cervera (27)">Jesús Arboleya Cervera</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-luis-farinas/" style="font-size: 105.15414258189%; padding: 1px; margin: 1px;"  title="José Luis Fariñas (108)">José Luis Fariñas</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-manzaneda/" style="font-size: 108.38150289017%; padding: 1px; margin: 1px;"  title="José Manzaneda (175)">José Manzaneda</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/juan-gelman/" style="font-size: 100.62620423892%; padding: 1px; margin: 1px;"  title="Juan Gelman (14)">Juan Gelman</a> <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" style="font-size: 172.06165703276%; padding: 1px; margin: 1px;"  title="Latinoamérica (1497)">Latinoamérica</a> <a href="https://lapupilainsomne.wordpress.com/category/literatura/" style="font-size: 127.21579961464%; padding: 1px; margin: 1px;"  title="Literatura (566)">Literatura</a> <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" style="font-size: 173.21772639692%; padding: 1px; margin: 1px;"  title="Mentiras y medios (1521)">Mentiras y medios</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/noam-chomsky/" style="font-size: 100.09633911368%; padding: 1px; margin: 1px;"  title="Noam Chomsky (3)">Noam Chomsky</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/nestor-garcia-iturbe/" style="font-size: 101.39691714836%; padding: 1px; margin: 1px;"  title="Néstor García Iturbe (30)">Néstor García Iturbe</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/omar-perez-salomon/" style="font-size: 104.76878612717%; padding: 1px; margin: 1px;"  title="Omar Pérez Salomón (100)">Omar Pérez Salomón</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/pedro-pablo-gomez/" style="font-size: 101.97495183044%; padding: 1px; margin: 1px;"  title="Pedro Pablo Gómez (42)">Pedro Pablo Gómez</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/ruben-sanchez/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rubén Sánchez (1)">Rubén Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/sin-categoria/" style="font-size: 115.70327552987%; padding: 1px; margin: 1px;"  title="Sin categoría (327)">Sin categoría</a> <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" style="font-size: 101.10789980732%; padding: 1px; margin: 1px;"  title="Sociedad civil (24)">Sociedad civil</a> <a href="https://lapupilainsomne.wordpress.com/category/terrorismo/" style="font-size: 112.1387283237%; padding: 1px; margin: 1px;"  title="Terrorismo (253)">Terrorismo</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/victor-casaus-autores/" style="font-size: 101.05973025048%; padding: 1px; margin: 1px;"  title="Victor Casaus (23)">Victor Casaus</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/angel-guerra-cabrera/" style="font-size: 108.86319845857%; padding: 1px; margin: 1px;"  title="Ángel Guerra Cabrera (185)">Ángel Guerra Cabrera</a> </div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">La pupila asombrada en tv</h1><ul><li><a href="https://www.facebook.com/lapupilaasombrada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de lapupilaasombrada en Facebook</span></a></li><li><a href="https://twitter.com/pupilaasombrada/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de pupilaasombrada en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCYpLveaSWLBG-y8GuR2FJWQ/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCYpLveaSWLBG-y8GuR2FJWQ en YouTube</span></a></li></ul></aside><aside id="image-29" class="widget widget_image"><h1 class="widget-title">Sitio del programa de tv</h1><div style="overflow:hidden;"><div style="width: 410px" class="wp-caption aligncenter"><a href="http://www.lapupila.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=400&amp;h=400" alt="www.lapupila.cu Sábados 8:30 pm Canal educativo 2" title="Sábados 8:30 pm Canal educativo 2" width="400" height="400" /></a><p class="wp-caption-text">www.lapupila.cu Sábados 8:30 pm Educativo 2</p></div></div>
</aside><aside id="image-65" class="widget widget_image"><h1 class="widget-title">Nuestra peña en &#8220;El hueco&#8221;</h1><div style="overflow:hidden;"><div style="width: 310px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/"><img src="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300&amp;h=300" alt="La pupila asombrada en &quot;El hueco&quot;" title="La pupila asombrada en &quot;El hueco&quot;" width="300" height="300" /></a><p class="wp-caption-text">Primer viernes de cada mes</p></div></div>
</aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Premios del concurso Now</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/Qq9S5-YcIfc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/-RiZi8cWPpU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/J7ifQEdOGKo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside>					</div><!-- #tertiary .widget-area -->
				
			</div><!-- .site-header-inner -->
		</header><!-- #masthead .site-header -->

		<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-59487" class="post-59487 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-estados-unidos tag-barack-obama tag-cuba tag-donald-trump tag-estados-unidos tag-santiago-perez-benitez">
	<header class="entry-header">
		<h1 class="entry-title">Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez</h1>

		<div class="entry-meta">
			<a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" title="5:53" rel="bookmark"><time class="entry-date" datetime="2017-06-23T05:53:29+00:00" pubdate>23 junio, 2017</time></a><span class="byline"> de <span class="author vcard"><a class="url fn n" href="https://lapupilainsomne.wordpress.com/author/iroelsanchez/" title="Ver todas las entradas de La pupila insomne" rel="author">La pupila insomne</a></span></span>		</div><!-- .entry-meta -->

				<p class="comments-link"><a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/#respond"><span class="no-reply">0</span></a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_2911074_post_59487"></div><br/><div id="yui_3_16_0_ym19_1_1498100728798_7721" class="yiv9308154356WordSection1">
<p><span style="color:#000000;"><em>Fragmentos de ponencia presentada en el evento anual de la Cátedra de Estudios del Caribe de la Universidad de la Habana. 9 de diciembre del 2016.<span id="more-59487"></span></em></span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7720" class="yiv9308154356MsoNormal"><span style="color:#000000;"><b id="yui_3_16_0_ym19_1_1498100728798_7719"><span id="yui_3_16_0_ym19_1_1498100728798_7718">(…)</span></b></span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7765" class="yiv9308154356MsoNormal"><span style="color:#000000;"><b>Política hacia Cuba</b></span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7766" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7767" style="color:#000000;">La otra línea, que representaría la Administración Trump, sin desdecirse necesariamente de elementos de la anterior estrategia, y buscando los mismos objetivos, pero de manera más “impaciente”, privilegiaría un curso más confrontativo, de mayores presiones, hostilidad, injerencia, que detenga el ritmo de los avances en las relaciones bilaterales, y que de nuevo priorice la generación de inestabilidad y amplifique las críticas a Cuba a nivel internacional, desatando campañas de difamación y probables presiones multilaterales. Incrementaría las acciones de bloqueo, sobre todo en el ámbito financiero. Buscaría quitarle a Cuba los supuestos beneficios y “respiros” que, en su lógica, le otorgó el deshielo con Obama en el 2015 y 2016.</span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7789" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7790" style="color:#000000;">Este escenario con Trump no excluye elementos de cooperación con el gobierno cubano como algunos de los actualmente existentes, y que en los manuales de las llamadas guerras no convencionales o planes de subversión no se excluyen. No debe esperarse la ruptura de las relaciones diplomáticas, ni la afectación sensible de intereses económicos norteamericanos, aunque estos aún son incipientes y poco poderosos en comparación con el poder de la política probable de la “envalentonada” Administración, y sobre todo del Congreso Republicano.</span></p>
<p class="yiv9308154356MsoNormal"><span style="color:#000000;">Las posibles causas de esta mayor hostilidad de Trump hacia Cuba serían:</span></p>
<ul id="yui_3_16_0_ym19_1_1498100728798_7772" type="disc">
<li id="yui_3_16_0_ym19_1_1498100728798_7786" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7785" style="color:#000000;">Los grupos que lo apoyan no comparten el razonamiento de Obama de que los instrumentos de la anterior política de hostilidad han fracasado. Opinan que empleando los métodos de la confrontación, muchos recogidos en la Helms Burton, pueden lograr el cambio de sistema de manera más expedita.</span></li>
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">Percepción de vulnerabilidad de Cuba por los problemas económicos que afronta a raíz de la crisis de Venezuela.</span></li>
<li id="yui_3_16_0_ym19_1_1498100728798_7771" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7770" style="color:#000000;">Interés en revertir el “legado” de Obama, del cual, junto con el acuerdo con Irán, forma parte el cambio en la política hacia Cuba.</span></li>
<li id="yui_3_16_0_ym19_1_1498100728798_7773" class="yiv9308154356MsoNormal"><span style="color:#000000;">Cuba sería el “enemigo” más pequeño contra el cual se pudiera mostrar dureza en política exterior. La probable embestida contra China e Irán tendría muchos mayores costos.</span></li>
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">Reacciones ante las críticas desde la derecha porque Cuba no ha hecho las concesiones que se le han demandado en el área de los cambios en su sistema político y en el tema de las libertades y derechos humanos.</span></li>
<li id="yui_3_16_0_ym19_1_1498100728798_7778" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7777" style="color:#000000;">Pago a las acciones de los cubanoamericanos de derecha por haber actuado a favor de los republicanos en las elecciones en la Florida. No sería tanto por el potencial electoral de los cubanos (los demócratas ganaron el Dade y el Broward County), sino por el papel que juegan los cubano-americanos en la maquinaria republicana en el Estado.</span></li>
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">Posibilidad de “hacer concesiones” al establishment republicano, cuyos candidatos a la Casa Blanca abogaron en las primarias por un endurecimiento de las relaciones con Cuba, sobre todo Marco Rubio y Jeb Bush. La Plataforma Republicana, aprobada por el hoy Jefe de Despacho de la Casa Blanca, Reince Priebus, es muy hostil contra Cuba. Los comentarios de Trump a raíz del fallecimiento de Fidel Castro van precisamente en esa línea.</span></li>
</ul>
<ul type="disc">
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">Visión de que América Latina no continúa apoyando a Cuba con la misma intensidad y de la misma manera que lo hizo en los años del 2010-2015, dados los cambios hacia la derecha en la región,</span></li>
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">Intentos de “comprobar” o medir la “resistencia” que le puede ofrecer la nueva dirección del país desde el 2018 a las acciones externas, incluyendo provocaciones de la contrarrevolución alentada por los EEU.</span></li>
<li class="yiv9308154356MsoNormal"><span style="color:#000000;">No concreción de importantes negocios e intereses económicos norteamericanos en Cuba que teóricamente pudieran tener, para la fecha, la fuerza y voluntad de frenar las eventuales políticas gubernamentales hostiles de Trump.</span></li>
</ul>
<p id="yui_3_16_0_ym19_1_1498100728798_7784" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7783" style="color:#000000;">En este escenario de detenimiento del proceso de mejoría de las relaciones bilaterales Cuba-EEUU o empeoramiento de las mismas (aunque todavía es prematuro precisar mayores detalles), los países europeos, en sus políticas bilaterales, se dividirían entre los interesados en mantener sus posiciones e intereses en Cuba y los mayores aliados de EEUU que, con matices, secundarían el curso norteamericano, y que no tendrían grandes intereses en nuestro país. De manera general, no obstante, Bruselas seguirá abogando por la línea de confrontación más afín con la posición del Presidente Obama, sobre todo después de la firma del Acuerdo con Cuba de diciembre de este año. En rigor, la política real de la Unión y de sus países miembros, incluso cuando estaba vigente la Posición Común, iba en la dirección de la modalidad de confrontación que posteriormente escogió la Administración Obama.</span></p>
<p class="yiv9308154356MsoNormal"><span style="color:#000000;">En general, los gobiernos de América Latina y el Caribe mantendrían la solidaridad con Cuba y el nivel de apoyo a nuestro país, aunque existirían matices en el nivel de involucramiento de algunos países. Algunos gobiernos latinoamericanos de derecha privilegiarían la hostilidad ideológica para fortalecer sus posiciones frente a los sectores progresistas nacionales, aunque se cuidarían de ser identificados como “trumpistas” por la opinión pública de sus respectivos países y evitarían romper los consensos ya alcanzados en la política hacia Cuba en el marco de la CELAC y otros organismos regionales.</span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7780" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7779" style="color:#000000;">Las políticas de Rusia y China en este escenario se mantendrían estables y mantendrían el compromiso con nuestro país, criticando el curso hostil de la Administración Trump, aunque los matices de su reacción y el grado de compromiso e incremento de su involucramiento en Cuba sería en dependencia del estado en que se encuentren para esos momentos las relaciones con EEUU y el bloque occidental en general. En el caso particular de China, es de esperar un proceso de incremento significativo de los nexos con la Habana.</span></p>
<p class="yiv9308154356MsoNormal"><span style="color:#000000;">Dado el potencial de relaciones cultivadas por Cuba con los gobiernos y sociedades de Canadá, Asia, Medio Oriente y Africa, es de prever la continuidad e incremento de los intereses y relaciones de estos países y de sus sectores económicos y políticos con la Isla, en tanto que les permite mostrar autonomía frente a la de seguro criticada globalmente política de Trump, además de satisfacer intereses económicos específicos, políticos, de cooperación, en los ambientes multilaterales, entre otros.</span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7782" class="yiv9308154356MsoNormal"><span id="yui_3_16_0_ym19_1_1498100728798_7781" style="color:#000000;">Está claro que en el escenario que se avecina, Cuba como cualquier actor internacional, va a confrontar importantes amenazas, pero también se abren oportunidades para su interacción, lo que incluye el aprovechamiento de los conflictos al interior de las clases dominantes de EEUU; la interacción con los otros actores internacionales en competencia con Washington como China, Rusia; los nexos que mantiene Cuba con países europeos, Canadá, América Latina y el resto de los actores gubernamentales de otros continentes. Se abren también importantes opciones de interacción con sectores económicos y corporaciones privadas, grupos de solidaridad, regiones y organismos de integración regionales.</span></p>
<p id="yui_3_16_0_ym19_1_1498100728798_7796" class="yiv9308154356MsoNormal"><span style="color:#000000;"><b>Santiago Pérez Benítez. Investigador del CIPI, </b>Centro de Investigaciones de Política Internacional</span></p>
</div>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1145897609" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1145897609');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1145897609",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1145897609'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59487" class="share-facebook sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59487" class="share-twitter sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59487" class="share-google-plus-1 sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14916753-59487-594d24ffaa28a' data-src='//widgets.wp.com/likes/#blog_id=14916753&amp;post_id=59487&amp;origin=lapupilainsomne.wordpress.com&amp;obj_id=14916753-59487-594d24ffaa28a' data-name='like-post-frame-14916753-59487-594d24ffaa28a'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://lapupilainsomne.wordpress.com/category/cuba/" rel="category tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" rel="category tag">Estados Unidos</a> y etiquetada <a href="https://lapupilainsomne.wordpress.com/tag/barack-obama/" rel="tag">Barack Obama</a>, <a href="https://lapupilainsomne.wordpress.com/tag/cuba/" rel="tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://lapupilainsomne.wordpress.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="https://lapupilainsomne.wordpress.com/tag/santiago-perez-benitez/" rel="tag">Santiago Pérez Benítez</a>. Guarda el <a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" title="Enlace Permanente a Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez" rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-59487 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/" rel="prev"><span class="meta-nav">&larr;</span> Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante&nbsp;Font</a></div>		<div class="nav-next"><a href="https://lapupilainsomne.wordpress.com/2017/06/23/tercera-opcion-en-cuba-el-drama-de-los-equilibristas-por-raul-antonio-capote/" rel="next">Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio&nbsp;Capote <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://lapupilainsomne.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c30b9ec67b" /><input type="hidden" name="_wp_http_referer" value="/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapupilainsomne.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0419a09a72" /></p>
<input type="hidden" name="genseq" value="1498227967" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

				<div id="secondary" class="widget-area" role="complementary">
						<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 27.816 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14916753"/>
						<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4e106b2fad" />						<input type="submit" value="Registrarse" />
					</p>
				</form>
			
</aside><aside id="image-67" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/centrismo/"><img src="https://lapupilainsomne.files.wordpress.com/2016/04/corrimiento.jpg?w=300&amp;h=200" class="alignnone" width="300" height="200" /></a></div>
</aside><aside id="image-68" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/neocontrarrevolucion/"><img src="https://lapupilainsomne.files.wordpress.com/2017/04/por-que-una-neo-contra.png?w=300&amp;h=200" class="alignnone" width="300" height="200" /></a></div>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapupilainsomne.wordpress.com" data-blog="https://lapupilainsomne.wordpress.com" data-lang="es" data-show-follower-count="true">Follow La pupila insomne on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Lo más leído </h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/" title="Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante Font" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2017/06/artime1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante Font" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/" class="bump-view" data-bump-view="tp">
								Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante Font							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/21/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/" title="Sistemas automatizados para manipular Twitter vs Venezuela. Por Erin Gallagher" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2017/06/captura-223.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Sistemas automatizados para manipular Twitter vs Venezuela. Por Erin Gallagher" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/21/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/" class="bump-view" data-bump-view="tp">
								Sistemas automatizados para manipular Twitter vs Venezuela. Por Erin Gallagher							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/23/tercera-opcion-en-cuba-el-drama-de-los-equilibristas-por-raul-antonio-capote/" title="Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio Capote" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2011/10/malabarista-giocoequilibrista.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio Capote" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/23/tercera-opcion-en-cuba-el-drama-de-los-equilibristas-por-raul-antonio-capote/" class="bump-view" data-bump-view="tp">
								Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio Capote							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/19/blogueros-cubanos-vs-trump/" title="Blogueros cubanos vs Trump" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2011/03/internet_cuba.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Blogueros cubanos vs Trump" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/19/blogueros-cubanos-vs-trump/" class="bump-view" data-bump-view="tp">
								Blogueros cubanos vs Trump							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/20/los-vientos-de-trump-hacia-cuba-notas-en-una-servilleta-por-rafael-hernandez/" title="Los vientos de Trump hacia Cuba. Notas en una servilleta. Por Rafael Hernández" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2012/10/huracanpalma.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Los vientos de Trump hacia Cuba. Notas en una servilleta. Por Rafael Hernández" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/20/los-vientos-de-trump-hacia-cuba-notas-en-una-servilleta-por-rafael-hernandez/" class="bump-view" data-bump-view="tp">
								Los vientos de Trump hacia Cuba. Notas en una servilleta. Por Rafael Hernández							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" title="Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez Benítez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=40" class='widgets-list-layout-blavatar' alt="Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez Benítez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" class="bump-view" data-bump-view="tp">
								Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez Benítez							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/06/19/unirse-centristas-y-revolucionarios-por-javier-gomez-sanchez/" title="¿Unirse centristas y revolucionarios? Por Javier Gómez Sánchez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2017/06/centrismo-1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="¿Unirse centristas y revolucionarios? Por Javier Gómez Sánchez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/06/19/unirse-centristas-y-revolucionarios-por-javier-gomez-sanchez/" class="bump-view" data-bump-view="tp">
								¿Unirse centristas y revolucionarios? Por Javier Gómez Sánchez							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/iroelsanchez" class="twitter-follow-button" data-show-count="false" data-text-color="#B29D85" data-link-color="#FCB03E">Follow @iroelsanchez</a></div>
		</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscar en este blog</h1>	<form method="get" id="searchform" action="https://lapupilainsomne.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="image-27" class="widget widget_image"><h1 class="widget-title">Vernos en punto Cu</h1><div style="overflow:hidden;"><a href="http://lapupilainsomne.jovenclub.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200&amp;h=70" alt="La pupila insomne en punto Cu" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Traducir este blog</h1>			<div class="textwidget"><div class="textwidget"><a href="http://translate.google.com/translate?hl=es&amp;langpair=es|nl&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Neetherland" src="https://cubaxdentro.files.wordpress.com/2012/11/holand1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|en&amp;u=https://lapupilainsomne.wordpress.com/" target="_self">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="English" src="https://cubaxdentro.files.wordpress.com/2012/11/gran_bretaa.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|ru&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Russian" src="https://cubaxdentro.files.wordpress.com/2012/11/russia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|it&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Italiano" src="https://cubaxdentro.files.wordpress.com/2012/11/italia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|de&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Deutsch" src="https://cubaxdentro.files.wordpress.com/2012/11/alemani11.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|fr&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Français" src="https://cubaxdentro.files.wordpress.com/2012/11/france1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|pt&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Portuguese" src="https://cubaxdentro.files.wordpress.com/2012/11/portugal1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|zh-CN&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Chino" src="https://cubaxdentro.files.wordpress.com/2012/11/china1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|hi&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Indio" src="https://cubaxdentro.files.wordpress.com/2012/11/india1.jpg" alt=""></a>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Nuestros videos</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUtDIaNM2DNYn59qDGYx6gYw&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/La-pupila-insomne/116931181691586"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Ya tenemos</h1>		<ul>
			<li>4,149,516 visitas</li>
		</ul>
		</aside><aside id="image-48" class="widget widget_image"><h1 class="widget-title">Síguenos en:</h1><div style="overflow:hidden;"><a href="http://www.youtube.com/lapupilainsomne"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/youtube.jpg?w=75&amp;h=25" class="alignnone" width="75" height="25" /></a></div>
</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Omitido" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bf342f768747b0eb1a7cc60bc7a67228?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Omitido en <a href="https://lapupilainsomne.wordpress.com/2017/06/16/a-quien-danan-los-anuncios-de-trump-sobre-cuba-por-iroel-sanchez/#comment-71198">¿A quién dañan los anuncios de&hellip;</a></td></tr><tr><td title="Manuel Artime Buesa, el Golden boy de la CIA. &laquo; Cuba Update" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://cubaupdate.wordpress.com/2017/06/22/manuel-artime-buesa-el-golden-boy-de-la-cia/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://cubaupdate.wordpress.com/2017/06/22/manuel-artime-buesa-el-golden-boy-de-la-cia/" rel="nofollow">Manuel Artime Buesa,&hellip;</a> en <a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/#comment-71197">Manuel Artime Buesa, el Golden&hellip;</a></td></tr><tr><td title="lacovacharoja" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lacovacharoja.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0db7a143d50bf26369b329ec8b351e61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lacovacharoja.wordpress.com" rel="nofollow">lacovacharoja</a> en <a href="https://lapupilainsomne.wordpress.com/2017/06/21/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/#comment-71195">Sistemas automatizados para ma&hellip;</a></td></tr><tr><td title="cubainforma" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cubainforma.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0b4a7149ef29f5d6618d0516f3afb827?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cubainforma.wordpress.com" rel="nofollow">cubainforma</a> en <a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/#comment-71194">Manuel Artime Buesa, el Golden&hellip;</a></td></tr><tr><td title="Sistemas automatizados para manipular Twitter vs Venezuela. Por Erin Gallagher | Foro Contra la Guerra Imperialista y la OTAN" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://forocontralaguerra.org/2017/06/22/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://forocontralaguerra.org/2017/06/22/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/" rel="nofollow">Sistemas automatizad&hellip;</a> en <a href="https://lapupilainsomne.wordpress.com/2017/06/21/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/#comment-71190">Sistemas automatizados para ma&hellip;</a></td></tr>				</table>
				</aside><aside id="image-49" class="widget widget_image"><h1 class="widget-title">La economía cubana</h1><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/"><img src="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250&amp;h=300" alt="El mejor análisis sobre la economía cubana" class="alignnone" width="250" height="300" /></a></div>
</aside><aside id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://lapupilainsomne.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a href="https://lapupilainsomne.wordpress.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</aside><aside id="image-50" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ruben-martinez-villena/"><img src="https://lapupilainsomne.files.wordpress.com/2010/08/ruben1.jpg?w=185&amp;h=250" alt="Rubén visto por Roberto Fabelo" title="Rubén visto por Fabelo" class="alignnone" width="185" height="250" /></a></div>
</aside><aside id="text-18" class="widget widget_text"><h1 class="widget-title">Rubén en el surco de fuego</h1>			<div class="textwidget">"Yo destrozo mis versos, los desprecio, los regalo, los olvido: me interesan tanto como a la mayor parte de nuestros escritores interesa la justicia social"</div>
		</aside><aside id="image-51" class="widget widget_image"><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/tanmy-lopez-moreno/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=200&amp;h=200" alt="Poemas de Rubén cantados por Tanmy" title="Poemas de Rubén cantados por Tanmy" width="200" height="200" /></a><p class="wp-caption-text">Tanmy canta a Rubén</p></div></div>
</aside><aside id="image-53" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/"><img src="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=200&amp;h=290" alt="Arte y poesía de Fariñas en La pupila insomne" class="alignnone" width="200" height="290" /></a></div>
</aside><aside id="image-52" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.centropablonoticias.cult.cu/"><img src="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300&amp;h=50" alt="Centro Pablo" class="alignnone" width="300" height="50" /></a></div>
</aside><aside id="image-54" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/silvio1.jpg?w=205&amp;h=65" class="alignnone" width="205" height="65" /></a></div>
</aside><aside id="image-55" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/9675-wikileaks.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-56" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-57" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/09/24/nbc-vs-cuba-y-michael-moore-video/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=200&amp;h=70" class="alignnone" width="200" height="70" /></a></div>
</aside><aside id="image-58" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/2010/10/15/el-imperio-por-dentro-en-pdf/"><img src="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=200&amp;h=49" class="alignnone" width="200" height="49" /></a></div>
</aside><aside id="image-59" class="widget widget_image"><h1 class="widget-title">      Análisis de los Medios </h1><div style="overflow:hidden;"><div style="width: 203px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/"><img src="https://lapupilainsomne.files.wordpress.com/2010/09/mediosojo.jpg?w=193&amp;h=192" alt="Análisis de los medios de comunicación" title="Análisis de los medios de comunicación" width="193" height="192" /></a><p class="wp-caption-text">Análisis de los medios de comunicación</p></div></div>
</aside><aside id="image-60" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lapupilainsomne.wordpress.com/tag/el-pais/"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=200&amp;h=50" class="alignnone" width="200" height="50" /></a></div>
</aside><aside id="image-61" class="widget widget_image"><h1 class="widget-title">Objetivo Falsimedia (videos)</h1><div style="overflow:hidden;"><div style="width: 195px" class="wp-caption alignnone"><a href="http://www.cubainformacion.tv/index.php?option=com_content&#038;view=category&#038;id=114&#038;layout=blog&#038;Itemid=86&#038;layout=default"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185&amp;h=33" alt="Videos basados con posts de La pupila insomne" title="Videos basados con posts de La pupila insomne" width="185" height="33" /></a><p class="wp-caption-text">Con posts de La pupila insomne</p></div></div>
</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lapupilainsomne.wordpress.com/2017/06/'> junio 2017 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/05/'> mayo 2017 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/04/'> abril 2017 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/03/'> marzo 2017 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/02/'> febrero 2017 &nbsp;(59)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/10/'> octubre 2016 &nbsp;(46)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(49)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/07/'> julio 2016 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/06/'> junio 2016 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/05/'> mayo 2016 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/03/'> marzo 2016 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/02/'> febrero 2016 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/01/'> enero 2016 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/10/'> octubre 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/08/'> agosto 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/05/'> mayo 2015 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/04/'> abril 2015 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/02/'> febrero 2015 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/01/'> enero 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/10/'> octubre 2014 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/08/'> agosto 2014 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/07/'> julio 2014 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/06/'> junio 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/05/'> mayo 2014 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/04/'> abril 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/03/'> marzo 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/02/'> febrero 2014 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/01/'> enero 2014 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/10/'> octubre 2013 &nbsp;(57)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/08/'> agosto 2013 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/07/'> julio 2013 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/06/'> junio 2013 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/05/'> mayo 2013 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/04/'> abril 2013 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/03/'> marzo 2013 &nbsp;(62)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/02/'> febrero 2013 &nbsp;(67)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/01/'> enero 2013 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(69)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/10/'> octubre 2012 &nbsp;(74)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/08/'> agosto 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/07/'> julio 2012 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/06/'> junio 2012 &nbsp;(79)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/05/'> mayo 2012 &nbsp;(83)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/04/'> abril 2012 &nbsp;(92)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/03/'> marzo 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/02/'> febrero 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/01/'> enero 2012 &nbsp;(109)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(98)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/10/'> octubre 2011 &nbsp;(108)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/08/'> agosto 2011 &nbsp;(104)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/07/'> julio 2011 &nbsp;(82)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/06/'> junio 2011 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/05/'> mayo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/04/'> abril 2011 &nbsp;(107)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/03/'> marzo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/02/'> febrero 2011 &nbsp;(97)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/01/'> enero 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(115)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/10/'> octubre 2010 &nbsp;(81)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(70)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/08/'> agosto 2010 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/07/'> julio 2010 &nbsp;(1)</option>

		</select>
		</aside><aside id="linkcat-16990" class="widget widget_links"><h1 class="widget-title">Traducciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://wp.me/P10AwN-R4">A mancada do Djavan</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/the-grandfather-of-cuban-blogs-supports-terrorism-so-does-el-nuevo-herald/">“The grandfather of Cuban blogs” supports terrorism. So does El Nuevo Herald</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/?page_id=2011&#038;preview=true">Censeurs parce que frivoles</a></li>
<li><a href="http://wp.me/P10AwN-wH">Cubanos xenófabos?</a></li>
<li><a href="http://wp.me/P10AwN-1cC">Em busca do Gorbachev Cubano</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/eua-um-sistema-que-abarca-tudo/">EUA &#8211; Um sistema que abarca tudo</a></li>
<li><a href="http://wp.me/P10AwN-wD">O impublicável</a></li>
<li><a href="http://wp.me/p10AwN-1cH">Que devient, à Miami, ce « Droit de l’Homme » qu’est le « droit de réponse »?</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/vargas-llosa-m…para-um-premio/">Vargas Llosa: motivos para um prêmio</a></li>

	</ul>
</aside>
<aside id="linkcat-44013514" class="widget widget_links"><h1 class="widget-title">Textos en otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://espanol.almayadeen.net/Author/TjhRfuG4zkuVIqmYMGVrtA/iroel-s%C3%A1nchez">Al Mayadeen</a></li>
<li><a href="http://www.cubadebate.cu/categoria/autores/iroel-sanchez/" title="Artículos en Cubadebate">Cubadebate</a></li>
<li><a href="http://www.cubahora.cu/index.php?newsid_buscar_titulo=&#038;newsid_buscar_autor=Iroel+S%E1nchez&#038;buscar.x=31&#038;buscar.y=14&#038;newsid_buscar_texto=&#038;newsid_buscar_desde=&#038;newsid_buscar_hasta=&#038;newsid_ordenar=-xfer_time&#038;tpl=buscar%" title="CubAhora. Noticias de Cuba">CubAhora</a></li>
<li><a href="http://diarioliberdade.org/index.php?option=com_content&#038;view=article&#038;id=7490:vargas-llosa-motivos-para-um-premio&#038;catid=255:cultura-e-desportos&#038;Itemid=131">Diário Liberade</a></li>
<li><a href="http://www.kaosenlared.net/buscar/autor/Iroel+S%C3%A1nchez">Kaos en la Red</a></li>
<li><a href="http://www.lajiribilla.co.cu/sumario/buscar.asp?Autor=iroel&#038;Autor1=0&#038;Articulo=&#038;Nro=&#038;Seccion=0&#038;Buscar=Buscar" title="Revista" target="_blank">La Jiribilla</a></li>
<li><a href="http://www.legrandsoir.info/Censeurs-parce-que-frivoles.html">Le grand soir</a></li>
<li><a href="http://www.odiario.info/?p=1758">ODiario.info</a></li>
<li><a href="http://www.rebelion.org/mostrar.php?id=iroel+s%E1nchez&#038;submit=Buscar&#038;inicio=0&#038;tipo=5" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="82707">Autores&nbsp;&nbsp;(1.803)</option>
	<option class="level-1" value="2227644">&nbsp;&nbsp;&nbsp;Ángel Guerra Cabrera&nbsp;&nbsp;(185)</option>
	<option class="level-1" value="41200904">&nbsp;&nbsp;&nbsp;Iroel Sánchez&nbsp;&nbsp;(1.102)</option>
	<option class="level-1" value="62661715">&nbsp;&nbsp;&nbsp;Jesús Arboleya Cervera&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="38817543">&nbsp;&nbsp;&nbsp;José Luis Fariñas&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="21541596">&nbsp;&nbsp;&nbsp;José Manzaneda&nbsp;&nbsp;(175)</option>
	<option class="level-1" value="696659">&nbsp;&nbsp;&nbsp;Juan Gelman&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23375567">&nbsp;&nbsp;&nbsp;Néstor García Iturbe&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="182206">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="41234156">&nbsp;&nbsp;&nbsp;Omar Pérez Salomón&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="137165384">&nbsp;&nbsp;&nbsp;Paquita Armas Fonseca&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="47132721">&nbsp;&nbsp;&nbsp;Pedro Pablo Gómez&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="14038425">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="65463660">&nbsp;&nbsp;&nbsp;Victor Casaus&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(3.635)</option>
	<option class="level-0" value="18270194">Cumbre de las Américas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3205">English&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10991">España&nbsp;&nbsp;(647)</option>
	<option class="level-0" value="68395">Estados Unidos&nbsp;&nbsp;(2.686)</option>
	<option class="level-0" value="3292180">Felipe Alcaraz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="307137448">Felipe de J Perez Cruz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270461">Fidel&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="167881">Fidel Castro&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="4586859">Historia&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="7661">Latinoamérica&nbsp;&nbsp;(1.498)</option>
	<option class="level-0" value="3719">Literatura&nbsp;&nbsp;(566)</option>
	<option class="level-0" value="2176322">Mentiras y medios&nbsp;&nbsp;(1.521)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="36626418">Sociedad civil&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="9432">Terrorismo&nbsp;&nbsp;(253)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lapupilainsomne.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="grofile-4" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=320" class="grofile-thumbnail no-grav" alt="La pupila insomne" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/iroelsanchez">La pupila insomne</a></h4>
				<p>(Santa Clara, Cuba, 1964) . Editor del blog "La pupila insomne".</p>
			</div>

			
			<h4>Enlaces personales</h4>
			<ul class="grofile-urls grofile-links">

							<li>
					<a href="https://lapupilainsomne.wordpress.com">
						La pupila insomne					</a>
				</li>
						</ul>

		
			<p><a href="http://gravatar.com/iroelsanchez" class="grofile-full-link">
				Ver perfil completo &rarr;			</a></p>

			</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/06/23/tercera-opcion-en-cuba-el-drama-de-los-equilibristas-por-raul-antonio-capote/">Tercera opción en Cuba: El drama de los equilibristas. Por Raúl Antonio&nbsp;Capote</a>
							<span class="post-date">23 junio, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/">Escenario global, Trump e implicaciones para Cuba. Por Santiago Pérez&nbsp;Benítez</a>
							<span class="post-date">23 junio, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/06/21/manuel-artime-buesa-el-golden-boy-de-la-cia-por-fabian-escalante-font/">Manuel Artime Buesa, el Golden boy de la CIA. Por Fabián Escalante&nbsp;Font</a>
							<span class="post-date">21 junio, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/06/21/sistemas-automatizados-para-manipular-twitter-vs-venezuela-por-erin-gallagher/">Sistemas automatizados para manipular Twitter vs Venezuela. Por Erin&nbsp;Gallagher</a>
							<span class="post-date">21 junio, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/06/20/los-vientos-de-trump-hacia-cuba-notas-en-una-servilleta-por-rafael-hernandez/">Los vientos de Trump hacia Cuba. Notas en una servilleta. Por Rafael&nbsp;Hernández</a>
							<span class="post-date">20 junio, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="image-62" class="widget widget_image"><h1 class="widget-title">conoce y colabora en</h1><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignleft"><a href="http://www.ecured.cu/index.php/P%C3%A1gina_Principal"><img src="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=200&amp;h=70" alt="Enciclopedia Colaborativa Cubana" title="Enciclopedia Colaborativa Cubana" width="200" height="70" /></a><p class="wp-caption-text">Enciclopedia Colaborativa Cubana</p></div></div>
</aside><aside id="image-63" class="widget widget_image"><h1 class="widget-title">Estamos en Blogosfera Cuba</h1><div style="overflow:hidden;"><a href="http://www.blogosferacuba.blogspot.com/"><img src="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=160&amp;h=160" class="alignleft" width="160" height="160" /></a></div>
</aside>		</div><!-- #secondary .widget-area -->
		
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
		</div><!-- #main -->

	</div><!-- #wrapper .wrap -->
</div><!-- #page .hfeed .site -->
<div class="sunstrip-small"></div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bf342f768747b0eb1a7cc60bc7a67228">
	</div>
	<div class="grofile-hash-map-0db7a143d50bf26369b329ec8b351e61">
	</div>
	<div class="grofile-hash-map-0b4a7149ef29f5d6618d0516f3afb827">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/lapupilainsomne.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?action=logout&_wpnonce=8ae75520f8","homeURL":"https:\/\/lapupilainsomne.wordpress.com\/","postID":"59487","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2911074_post_59487={"id":2911074,"unique_id":"wp-post-59487","title":"Escenario%20global%2C%20Trump%20e%20implicaciones%20para%20Cuba.%20Por%20Santiago%20P%C3%A9rez%26nbsp%3BBen%C3%ADtez","permalink":"https:\/\/lapupilainsomne.wordpress.com\/2017\/06\/23\/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez\/","item_id":"_post_59487"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2911074_post_59487 == 'undefined' ){PDRTJS_2911074_post_59487 = new PDRTJS_RATING( PDRTJS_settings_2911074_post_59487 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapupilainsomne.wordpress.com\/2017\/06\/23\/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez\/":59487};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/23/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzUstygRK4GDqJRcX6+hj11uemZKeWgJUXZRYlliSWKRbUJSflpmTCtJjn2traGJpaGlsZG5omQUA0LQuVw==' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201725y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14916753","siteName":"La pupila insomne","siteURL":"http:\/\/lapupilainsomne.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/064953fe936ca1d43ff792175f70388d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sunspot","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F06%2F23%2Fescenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez%2F","themeURL":"","xhrURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2452decb2c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e106b2fad\" \/>","referer":"https:\/\/lapupilainsomne.wordpress.com\/2017\/06\/23\/escenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F06%2F23%2Fescenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez%2F","postID":"59487","shortlink":"http:\/\/wp.me\/p10AwN-ftt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapupilainsomne.wordpress.com\/59487","statsLink":"https:\/\/wordpress.com\/stats\/post\/59487\/lapupilainsomne.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Sunspot","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 27.816 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F06%2F23%2Fescenario-global-trump-e-implicaciones-para-cuba-por-santiago-perez-benitez%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGjdE8UH8FMna6LK1aW3a6ec7BUV82FMuybmHwD0ZG6WQFBgUHE1sKT3Wg67g5xSqSb5eWRQ8j6Rwq1SpR3Ge8j9cegozkmoHWkVTfKs1oPcmkNQF+UAloR3hzGLhgpa6GEdDoSO30EIXWEyHGQJqoTwnEyfKmd38x3e3ZLCFo7wM37RAp6jFXDxyBu0xs1w/cy6dwrHZHtrNZte0++EJqGeDYw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lapupilainsomne.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14916753','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14916753','v':'wpcom','tz':'-4','user_id':'0','post':'59487','subd':'lapupilainsomne'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zLm96ZU43K0psUThZTE90LEJ8ZWN6XUJ6aEt3cktqU2JuTWJmNlhNTEVacDh3SGJpWG45cV1fdixfZTFqTlVZUUQzNVtFQzVWVFJDVWd+JnE2N00lNHpqX105MUpUL0NWV3ZsU19acTdsfDZ8Zy84MD9CfGZPVis1S2xUajFxam1oYSwveFBIZWprLUVJWE0ldHlyX089OUldeT01cVRkdlV4UiZUVTZZNjlTSHNUSXpzRmlkUjZ2SDZGeUZLSXBETkNULyVPa3pYb2NLYTg1RzlLMTM2ZmZLOSt3TnA1SllUalorUjk0OE9MU29RWUdmW2dPTXlSJk5qb3JsdzdmeHAuSFFWTVJVUHpYRSwsW3p3Jm93UmxIP1pdN0VWLXFZdzVKWDZZdld8R0UzekZ0dyU9ampKJlRLbnVbSGQvSE1ibFpLcS0/Mz1pMGhDRG9EaFQuNE1rSDMsOXlqSix+L0V4cWUzWXxuSVRbY3RwTWVzaDJyLiUtWEQ='}]);
_stq.push([ 'clickTrackerInit', '14916753', '59487' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 39 seconds ago
	generated in 0.234 seconds
	served from batcache in 0.002 seconds
	expires in 261 seconds
-->
