<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="es-ES">
<![endif]-->
<!--[if !(IE)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas Bazán | La pupila insomne</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lapupilainsomne.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/sunspot/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active html{font-size:81.25%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Merriweather Sans",sans-serif;font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-size:14.3px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul{font-size:1.3em}.wf-active .sticky-label{font-size:13px}.wf-active .post-column .entry-content{font-size:15.6px}.wf-active .entry-header .entry-meta{font-size:14.3px}.wf-active footer.entry-meta{font-size:14.3px}.wf-active .comments-link{font-size:19.5px}.wf-active .comment-content big, .wf-active .entry-content big{font-size:170.625%}.wf-active .entry-content thead th, .wf-active .entry-content tr th{font-size:14.3px}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-content blockquote[class*="align"]{font-family:"Merriweather Sans",sans-serif}.wf-active .entry-content sub, .wf-active .entry-content sup{font-size:0.9997em}.wf-active .wp-caption-text{font-size:14.3px}.wf-active #content .site-navigation a, .wf-active #image-navigation a{font-size:14.3px}.wf-active .commentlist .reply{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .reply{font-size:15.6px}.wf-active #comments .pingback p{font-size:15.6px}.wf-active #respond label{font-size:14.3px}.wf-active .form-allowed-tags, .wf-active .form-allowed-tags abbr{font-size:14.3px}.wf-active #respond .comment-notes{font-size:14.3px}.wf-active #cancel-comment-reply-link{font-size:14.3px}.wf-active .site-info{font-size:14.3px}.wf-active .page-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .post-column .entry-title{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-content h1{font-style:normal;font-weight:700}.wf-active .entry-content h2{font-style:normal;font-weight:700}.wf-active .entry-content h3{font-style:normal;font-weight:700}.wf-active .entry-content h4{font-style:normal;font-weight:700}.wf-active .entry-content h5{font-style:normal;font-weight:700}.wf-active .entry-content h6{font-style:normal;font-weight:700}.wf-active .comments-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"Alegreya Sans",sans-serif;font-weight:700;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Feed" href="https://lapupilainsomne.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La pupila insomne &raquo; Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán RSS de los comentarios" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkV1OAzEMhC+EiRZBKQ+Is+TH2qa1N9ba6dLbN9tSIbUo4iXyWN9oRo5bBGKZDCdzXEGojnlSt0gsDMqZ8HSnnqPqk/vbRvmA6vZo4uMBLuoBD1TG35wyJ5/UjVSCp/+xWieVYnB86VWZkbxhAilqd6pni2XGtmfxthKMKXsk5Ib1bEtOI7achvzMYPjdtbBsbkHruGsX6za7fkIIMqMqtJdzZbBd6/bou66d1HA7l1M7Ea7gF38Orx+b7fuwfRv2Z7SawPQ=' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C300&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGKaC7EH8lq7LarRtikmZ/r1VEdyL+HZuuOcG5wJeslE2tBMlUix1QK1Zixhy9qh2jwRz8ZLWXnWFX0qqUGINnBVnHgOZokmBItroJf6jTM7TIHKByJcGt/9NFc8uQqKRHXArLr4yZrH39QO/RgMJRPHOWPIiwBQdX3+pVxqihIYBW+srPqVjOnS7vuu3m33Xnx8y9osQ' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapupilainsomne.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El jazz de Ruy López Nussa este viernes en La pupila en vivo de G&nbsp;y21' href='https://lapupilainsomne.wordpress.com/2017/08/04/el-jazz-de-ruy-lopez-nussa-este-viernes-en-la-pupila-en-vivo-de-g-y21/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" />
<link rel='shortlink' href='http://wp.me/p10AwN-fCZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F08%2F04%2Fcuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F08%2F04%2Fcuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas Bazán" />
<meta property="og:url" content="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" />
<meta property="og:description" content="Otra lección para Cuba y una advertencia para los que en Cuba quieren sembrar una semilla que no podrá encontrar terreno fértil para florecer en nuestro país." />
<meta property="article:published_time" content="2017-08-04T11:45:39+00:00" />
<meta property="article:modified_time" content="2017-08-04T11:47:00+00:00" />
<meta property="og:site_name" content="La pupila insomne" />
<meta property="og:image" content="https://lapupilainsomne.files.wordpress.com/2017/08/smartmatic-connections-of-george-soros.jpg" />
<meta property="og:image:width" content="545" />
<meta property="og:image:height" content="291" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@iroelsanchez" />
<meta name="twitter:text:title" content="Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán" />
<meta name="twitter:image:src" content="https://lapupilainsomne.files.wordpress.com/2017/08/smartmatic-connections-of-george-soros.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@iroelsanchez" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=114" />
<link rel='openid.server' href='https://lapupilainsomne.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lapupilainsomne.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lapupilainsomne.wordpress.com/osd.xml" title="La pupila insomne" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La pupila insomne" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lapupilainsomne.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán | La pupila insomne en WordPress.com" />
<meta name="description" content="Otra lección para Cuba y una advertencia para los que en Cuba quieren sembrar una semilla que no podrá encontrar terreno fértil para florecer en nuestro país." />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #FCB03E !important;
		}
				.site-header img {
			margin: 0.5em auto 0.8em;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'lapupilainsomne.wordpress.com',
				pageURL: 'https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-60077 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div class="sunstrip"></div>
<div id="page" class="hfeed site">
	<div id="wrapper" class="wrap">
				<header id="masthead" class="site-header" role="banner">
			<div class="site-header-inner">

										<a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">
							<img src="https://lapupilainsomne.files.wordpress.com/2015/09/cropped-pupila-ruben.jpg" width="257" height="157" alt="" />
						</a>
					
				<hgroup>
					<h1 class="site-title"><a href="https://lapupilainsomne.wordpress.com/" title="La pupila insomne" rel="home">La pupila insomne</a></h1>
					<h2 class="site-description">&#8230;Oh, la pupila insomne y el párpado cerrado. Rubén Martínez Villena</h2>
				</hgroup>

				<nav role="navigation" class="site-navigation main-navigation">
					<h1 class="assistive-text">Menú</h1>
					<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

					<div class="menu-acerca-de-este-blog-container"><ul id="menu-acerca-de-este-blog" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://lapupilainsomne.wordpress.com/">Inicio</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://lapupilainsomne.wordpress.com/acerca-de/">Acerca de este Blog</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.ecured.cu/index.php/Rub%C3%A9n_Mart%C3%ADnez_Villena">Rubén Martínez Villena</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://lapupilainsomne.wordpress.com/la-pupila-insomne/">El poema</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://www.lajiribilla.cu/2004/n141_01/141_02.html">Silvio habla de Rubén</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.youtube.com/watch?v=mkuoIMK8IQk">&#8220;Tonada para dos poemas de Rubén&#8221;</a></li>
</ul></div>				</nav>

									<div id="tertiary" class="widget-area" role="complementary">
						<aside id="text-22" class="widget widget_text"><h1 class="widget-title">La pupila asombrada (Videos)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUYpLveaSWLBG-y8GuR2FJWQ&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href="https://lapupilainsomne.wordpress.com/tag/afganistan/" class="tag-cloud-link tag-link-54124 tag-link-position-1" style="font-size: 8.3932584269663pt;" aria-label="Afganistán (52 elementos)">Afganistán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/alan-gross/" class="tag-cloud-link tag-link-30048783 tag-link-position-2" style="font-size: 8.3932584269663pt;" aria-label="Alan Gross (52 elementos)">Alan Gross</a>
<a href="https://lapupilainsomne.wordpress.com/tag/alba/" class="tag-cloud-link tag-link-161185 tag-link-position-3" style="font-size: 8.314606741573pt;" aria-label="ALBA (50 elementos)">ALBA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/america-latina/" class="tag-cloud-link tag-link-17212 tag-link-position-4" style="font-size: 8.9438202247191pt;" aria-label="América Latina (60 elementos)">América Latina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-5" style="font-size: 11.932584269663pt;" aria-label="Argentina (146 elementos)">Argentina</a>
<a href="https://lapupilainsomne.wordpress.com/tag/arte/" class="tag-cloud-link tag-link-3468 tag-link-position-6" style="font-size: 10.674157303371pt;" aria-label="Arte (102 elementos)">Arte</a>
<a href="https://lapupilainsomne.wordpress.com/tag/barack-obama/" class="tag-cloud-link tag-link-60416 tag-link-position-7" style="font-size: 15.865168539326pt;" aria-label="Barack Obama (465 elementos)">Barack Obama</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bloqueo/" class="tag-cloud-link tag-link-1149965 tag-link-position-8" style="font-size: 10.831460674157pt;" aria-label="bloqueo (106 elementos)">bloqueo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/bolivia/" class="tag-cloud-link tag-link-14837 tag-link-position-9" style="font-size: 8.314606741573pt;" aria-label="Bolivia (50 elementos)">Bolivia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-10" style="font-size: 11.303370786517pt;" aria-label="Brasil (121 elementos)">Brasil</a>
<a href="https://lapupilainsomne.wordpress.com/tag/celac/" class="tag-cloud-link tag-link-4626400 tag-link-position-11" style="font-size: 8.1573033707865pt;" aria-label="CELAC (48 elementos)">CELAC</a>
<a href="https://lapupilainsomne.wordpress.com/tag/centrismo/" class="tag-cloud-link tag-link-2521206 tag-link-position-12" style="font-size: 9.1011235955056pt;" aria-label="centrismo (64 elementos)">centrismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/chile/" class="tag-cloud-link tag-link-7520 tag-link-position-13" style="font-size: 10.438202247191pt;" aria-label="Chile (94 elementos)">Chile</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-14" style="font-size: 12.561797752809pt;" aria-label="CIA (176 elementos)">CIA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/" class="tag-cloud-link tag-link-1270659 tag-link-position-15" style="font-size: 8.9438202247191pt;" aria-label="ciberguerra (61 elementos)">ciberguerra</a>
<a href="https://lapupilainsomne.wordpress.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-16" style="font-size: 8.9438202247191pt;" aria-label="Colombia (60 elementos)">Colombia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-17" style="font-size: 22pt;" aria-label="Cuba (2.832 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cuba-2/" class="tag-cloud-link tag-link-35049959 tag-link-position-18" style="font-size: 14.056179775281pt;" aria-label="Cuba (272 elementos)">Cuba</a>
<a href="https://lapupilainsomne.wordpress.com/tag/cumbre-de-las-americas/" class="tag-cloud-link tag-link-18270194 tag-link-position-19" style="font-size: 8.4719101123596pt;" aria-label="Cumbre de las Américas (53 elementos)">Cumbre de las Américas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/damas-de-blanco/" class="tag-cloud-link tag-link-1683699 tag-link-position-20" style="font-size: 9.7303370786517pt;" aria-label="Damas de blanco (76 elementos)">Damas de blanco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-21" style="font-size: 8.7865168539326pt;" aria-label="Derechos humanos (58 elementos)">Derechos humanos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/disidencia/" class="tag-cloud-link tag-link-1359507 tag-link-position-22" style="font-size: 8.314606741573pt;" aria-label="disidencia (50 elementos)">disidencia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-23" style="font-size: 8.3932584269663pt;" aria-label="Donald Trump (52 elementos)">Donald Trump</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ecuador/" class="tag-cloud-link tag-link-5207 tag-link-position-24" style="font-size: 9.3370786516854pt;" aria-label="Ecuador (68 elementos)">Ecuador</a>
<a href="https://lapupilainsomne.wordpress.com/tag/edmundo-garcia/" class="tag-cloud-link tag-link-16268770 tag-link-position-25" style="font-size: 12.011235955056pt;" aria-label="Edmundo García (152 elementos)">Edmundo García</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-26" style="font-size: 11.224719101124pt;" aria-label="elecciones (119 elementos)">elecciones</a>
<a href="https://lapupilainsomne.wordpress.com/tag/elier-ramirez-canedo/" class="tag-cloud-link tag-link-83861930 tag-link-position-27" style="font-size: 9.1797752808989pt;" aria-label="Elier Ramírez Cañedo (65 elementos)">Elier Ramírez Cañedo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/el-nuevo-herald/" class="tag-cloud-link tag-link-1304378 tag-link-position-28" style="font-size: 8.3932584269663pt;" aria-label="El Nuevo herald (52 elementos)">El Nuevo herald</a>
<a href="https://lapupilainsomne.wordpress.com/tag/el-pais/" class="tag-cloud-link tag-link-230358 tag-link-position-29" style="font-size: 11.85393258427pt;" aria-label="El País (145 elementos)">El País</a>
<a href="https://lapupilainsomne.wordpress.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-30" style="font-size: 15.707865168539pt;" aria-label="España (448 elementos)">España</a>
<a href="https://lapupilainsomne.wordpress.com/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-31" style="font-size: 20.033707865169pt;" aria-label="Estados Unidos (1.567 elementos)">Estados Unidos</a>
<a href="https://lapupilainsomne.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-32" style="font-size: 8.7078651685393pt;" aria-label="Europa (57 elementos)">Europa</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fernando-ravsberg/" class="tag-cloud-link tag-link-4904651 tag-link-position-33" style="font-size: 8.4719101123596pt;" aria-label="Fernando Ravsberg (53 elementos)">Fernando Ravsberg</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro/" class="tag-cloud-link tag-link-167881 tag-link-position-34" style="font-size: 15.157303370787pt;" aria-label="Fidel Castro (375 elementos)">Fidel Castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/fidel-castro-ruz/" class="tag-cloud-link tag-link-4484290 tag-link-position-35" style="font-size: 12.483146067416pt;" aria-label="Fidel Castro Ruz (172 elementos)">Fidel Castro Ruz</a>
<a href="https://lapupilainsomne.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 8.2359550561798pt;" aria-label="Google (49 elementos)">Google</a>
<a href="https://lapupilainsomne.wordpress.com/tag/hugo-chavez/" class="tag-cloud-link tag-link-59856 tag-link-position-37" style="font-size: 11.696629213483pt;" aria-label="Hugo Chávez (138 elementos)">Hugo Chávez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/ileana-ros-lehtinen/" class="tag-cloud-link tag-link-1127752 tag-link-position-38" style="font-size: 8.3932584269663pt;" aria-label="Ileana Ros-Lehtinen (51 elementos)">Ileana Ros-Lehtinen</a>
<a href="https://lapupilainsomne.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 14.921348314607pt;" aria-label="Internet (355 elementos)">Internet</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-40" style="font-size: 9.1797752808989pt;" aria-label="Iraq (65 elementos)">Iraq</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iroel-sanchez/" class="tag-cloud-link tag-link-41200904 tag-link-position-41" style="font-size: 13.584269662921pt;" aria-label="Iroel Sánchez (239 elementos)">Iroel Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-42" style="font-size: 8.3932584269663pt;" aria-label="Irán (51 elementos)">Irán</a>
<a href="https://lapupilainsomne.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-43" style="font-size: 9.4157303370787pt;" aria-label="Israel (69 elementos)">Israel</a>
<a href="https://lapupilainsomne.wordpress.com/tag/javier-couso/" class="tag-cloud-link tag-link-6046033 tag-link-position-44" style="font-size: 8.7865168539326pt;" aria-label="Javier Couso (58 elementos)">Javier Couso</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/" class="tag-cloud-link tag-link-38817543 tag-link-position-45" style="font-size: 11.224719101124pt;" aria-label="José Luis Fariñas (119 elementos)">José Luis Fariñas</a>
<a href="https://lapupilainsomne.wordpress.com/tag/jose-marti/" class="tag-cloud-link tag-link-206396 tag-link-position-46" style="font-size: 9.2584269662921pt;" aria-label="José Martí (67 elementos)">José Martí</a>
<a href="https://lapupilainsomne.wordpress.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-47" style="font-size: 9.8876404494382pt;" aria-label="Julian Assange (81 elementos)">Julian Assange</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-habana/" class="tag-cloud-link tag-link-817285 tag-link-position-48" style="font-size: 8.0786516853933pt;" aria-label="La Habana (47 elementos)">La Habana</a>
<a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/" class="tag-cloud-link tag-link-210185826 tag-link-position-49" style="font-size: 10.831460674157pt;" aria-label="La pupila asombrada (106 elementos)">La pupila asombrada</a>
<a href="https://lapupilainsomne.wordpress.com/tag/libia/" class="tag-cloud-link tag-link-54148 tag-link-position-50" style="font-size: 11.067415730337pt;" aria-label="Libia (114 elementos)">Libia</a>
<a href="https://lapupilainsomne.wordpress.com/tag/los-cinco/" class="tag-cloud-link tag-link-84717 tag-link-position-51" style="font-size: 12.168539325843pt;" aria-label="los cinco (156 elementos)">los cinco</a>
<a href="https://lapupilainsomne.wordpress.com/tag/luis-posada-carriles/" class="tag-cloud-link tag-link-2303614 tag-link-position-52" style="font-size: 9.9662921348315pt;" aria-label="Luis Posada Carriles (82 elementos)">Luis Posada Carriles</a>
<a href="https://lapupilainsomne.wordpress.com/tag/miami/" class="tag-cloud-link tag-link-57908 tag-link-position-53" style="font-size: 14.921348314607pt;" aria-label="Miami (351 elementos)">Miami</a>
<a href="https://lapupilainsomne.wordpress.com/tag/mexico/" class="tag-cloud-link tag-link-783 tag-link-position-54" style="font-size: 10.831460674157pt;" aria-label="México (107 elementos)">México</a>
<a href="https://lapupilainsomne.wordpress.com/tag/nicolas-maduro/" class="tag-cloud-link tag-link-366085 tag-link-position-55" style="font-size: 8.4719101123596pt;" aria-label="Nicolás Maduro (53 elementos)">Nicolás Maduro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-56" style="font-size: 8pt;" aria-label="Obama (46 elementos)">Obama</a>
<a href="https://lapupilainsomne.wordpress.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-57" style="font-size: 10.044943820225pt;" aria-label="ONU (85 elementos)">ONU</a>
<a href="https://lapupilainsomne.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-58" style="font-size: 9.7303370786517pt;" aria-label="OTAN (77 elementos)">OTAN</a>
<a href="https://lapupilainsomne.wordpress.com/tag/panama/" class="tag-cloud-link tag-link-6396 tag-link-position-59" style="font-size: 8.7865168539326pt;" aria-label="Panamá (58 elementos)">Panamá</a>
<a href="https://lapupilainsomne.wordpress.com/tag/periodismo/" class="tag-cloud-link tag-link-17133 tag-link-position-60" style="font-size: 9.7303370786517pt;" aria-label="Periodismo (76 elementos)">Periodismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/poesia/" class="tag-cloud-link tag-link-5845 tag-link-position-61" style="font-size: 11.932584269663pt;" aria-label="Poesía (148 elementos)">Poesía</a>
<a href="https://lapupilainsomne.wordpress.com/tag/prisa/" class="tag-cloud-link tag-link-1678 tag-link-position-62" style="font-size: 8.6292134831461pt;" aria-label="PRISA (55 elementos)">PRISA</a>
<a href="https://lapupilainsomne.wordpress.com/tag/radio-marti/" class="tag-cloud-link tag-link-6693847 tag-link-position-63" style="font-size: 8pt;" aria-label="Radio Martí (46 elementos)">Radio Martí</a>
<a href="https://lapupilainsomne.wordpress.com/tag/raul-castro/" class="tag-cloud-link tag-link-303738 tag-link-position-64" style="font-size: 10.674157303371pt;" aria-label="Raúl castro (102 elementos)">Raúl castro</a>
<a href="https://lapupilainsomne.wordpress.com/tag/salim-lamrani/" class="tag-cloud-link tag-link-2213369 tag-link-position-65" style="font-size: 9.6516853932584pt;" aria-label="Salim Lamrani (75 elementos)">Salim Lamrani</a>
<a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/" class="tag-cloud-link tag-link-138996 tag-link-position-66" style="font-size: 12.247191011236pt;" aria-label="Silvio Rodríguez (161 elementos)">Silvio Rodríguez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-67" style="font-size: 9.4157303370787pt;" aria-label="Siria (70 elementos)">Siria</a>
<a href="https://lapupilainsomne.wordpress.com/tag/terrorismo/" class="tag-cloud-link tag-link-9432 tag-link-position-68" style="font-size: 8.9438202247191pt;" aria-label="Terrorismo (61 elementos)">Terrorismo</a>
<a href="https://lapupilainsomne.wordpress.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-69" style="font-size: 9.9662921348315pt;" aria-label="Twitter (83 elementos)">Twitter</a>
<a href="https://lapupilainsomne.wordpress.com/tag/usaid/" class="tag-cloud-link tag-link-319312 tag-link-position-70" style="font-size: 9.4943820224719pt;" aria-label="USAID (71 elementos)">USAID</a>
<a href="https://lapupilainsomne.wordpress.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 15.393258426966pt;" aria-label="Venezuela (403 elementos)">Venezuela</a>
<a href="https://lapupilainsomne.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-72" style="font-size: 8.0786516853933pt;" aria-label="video (47 elementos)">video</a>
<a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-73" style="font-size: 13.033707865169pt;" aria-label="Wikileaks (201 elementos)">Wikileaks</a>
<a href="https://lapupilainsomne.wordpress.com/tag/yoani-sanchez/" class="tag-cloud-link tag-link-3969454 tag-link-position-74" style="font-size: 12.483146067416pt;" aria-label="Yoani Sánchez (173 elementos)">Yoani Sánchez</a>
<a href="https://lapupilainsomne.wordpress.com/tag/angel-guerra-cabrera/" class="tag-cloud-link tag-link-2227644 tag-link-position-75" style="font-size: 10.044943820225pt;" aria-label="Ángel Guerra Cabrera (84 elementos)">Ángel Guerra Cabrera</a></div></aside><aside id="calendar-4" class="widget widget_calendar"><h1 class="widget-title">Busca entradas por su fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lapupilainsomne.wordpress.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://lapupilainsomne.wordpress.com/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="https://lapupilainsomne.wordpress.com/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td id="today"><a href="https://lapupilainsomne.wordpress.com/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title">Categorías</h1><div style="overflow: hidden;"><a href="https://lapupilainsomne.wordpress.com/category/autores/" style="font-size: 185.95992418088%; padding: 1px; margin: 1px;"  title="Autores (1815)">Autores</a> <a href="https://lapupilainsomne.wordpress.com/category/cuba/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Cuba (3694)">Cuba</a> <a href="https://lapupilainsomne.wordpress.com/category/cumbre-de-las-americas/" style="font-size: 101.4689953967%; padding: 1px; margin: 1px;"  title="Cumbre de las Américas (32)">Cumbre de las Américas</a> <a href="https://lapupilainsomne.wordpress.com/category/english/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="English (1)">English</a> <a href="https://lapupilainsomne.wordpress.com/category/espana/" style="font-size: 130.70674248578%; padding: 1px; margin: 1px;"  title="España (649)">España</a> <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" style="font-size: 228.93988627132%; padding: 1px; margin: 1px;"  title="Estados Unidos (2722)">Estados Unidos</a> <a href="https://lapupilainsomne.wordpress.com/category/felipe-de-j-perez-cruz/" style="font-size: 100.04738694828%; padding: 1px; margin: 1px;"  title="Felipe de J Perez Cruz (2)">Felipe de J Perez Cruz</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel/" style="font-size: 116.58543189819%; padding: 1px; margin: 1px;"  title="Fidel (351)">Fidel</a> <a href="https://lapupilainsomne.wordpress.com/category/fidel-castro/" style="font-size: 108.19794205253%; padding: 1px; margin: 1px;"  title="Fidel Castro (174)">Fidel Castro</a> <a href="https://lapupilainsomne.wordpress.com/category/historia-2/" style="font-size: 118.14920119144%; padding: 1px; margin: 1px;"  title="Historia (384)">Historia</a> <a href="https://lapupilainsomne.wordpress.com/category/internet/" style="font-size: 124.5938261576%; padding: 1px; margin: 1px;"  title="Internet (520)">Internet</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/iroel-sanchez/" style="font-size: 152.59951259139%; padding: 1px; margin: 1px;"  title="Iroel Sánchez (1111)">Iroel Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/israel/" style="font-size: 100.37909558624%; padding: 1px; margin: 1px;"  title="Israel (9)">Israel</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jesus-arboleya-cervera/" style="font-size: 101.23206065529%; padding: 1px; margin: 1px;"  title="Jesús Arboleya Cervera (27)">Jesús Arboleya Cervera</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-luis-farinas/" style="font-size: 105.07040346602%; padding: 1px; margin: 1px;"  title="José Luis Fariñas (108)">José Luis Fariñas</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/jose-manzaneda/" style="font-size: 108.24532900081%; padding: 1px; margin: 1px;"  title="José Manzaneda (175)">José Manzaneda</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/juan-gelman/" style="font-size: 100.61603032765%; padding: 1px; margin: 1px;"  title="Juan Gelman (14)">Juan Gelman</a> <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" style="font-size: 173.40238288654%; padding: 1px; margin: 1px;"  title="Latinoamérica (1550)">Latinoamérica</a> <a href="https://lapupilainsomne.wordpress.com/category/literatura/" style="font-size: 126.86839967506%; padding: 1px; margin: 1px;"  title="Literatura (568)">Literatura</a> <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" style="font-size: 172.92851340374%; padding: 1px; margin: 1px;"  title="Mentiras y medios (1540)">Mentiras y medios</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/noam-chomsky/" style="font-size: 100.09477389656%; padding: 1px; margin: 1px;"  title="Noam Chomsky (3)">Noam Chomsky</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/nestor-garcia-iturbe/" style="font-size: 101.37422150014%; padding: 1px; margin: 1px;"  title="Néstor García Iturbe (30)">Néstor García Iturbe</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/omar-perez-salomon/" style="font-size: 104.83346872461%; padding: 1px; margin: 1px;"  title="Omar Pérez Salomón (103)">Omar Pérez Salomón</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/pedro-pablo-gomez/" style="font-size: 101.9428648795%; padding: 1px; margin: 1px;"  title="Pedro Pablo Gómez (42)">Pedro Pablo Gómez</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/ruben-sanchez/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Rubén Sánchez (1)">Rubén Sánchez</a> <a href="https://lapupilainsomne.wordpress.com/category/sin-categoria/" style="font-size: 115.49553208773%; padding: 1px; margin: 1px;"  title="Sin categoría (328)">Sin categoría</a> <a href="https://lapupilainsomne.wordpress.com/category/sociedad-civil-2/" style="font-size: 101.13728675873%; padding: 1px; margin: 1px;"  title="Sociedad civil (25)">Sociedad civil</a> <a href="https://lapupilainsomne.wordpress.com/category/terrorismo/" style="font-size: 112.08367181154%; padding: 1px; margin: 1px;"  title="Terrorismo (256)">Terrorismo</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/victor-casaus-autores/" style="font-size: 101.04251286217%; padding: 1px; margin: 1px;"  title="Victor Casaus (23)">Victor Casaus</a> <a href="https://lapupilainsomne.wordpress.com/category/autores/angel-guerra-cabrera/" style="font-size: 108.7665854319%; padding: 1px; margin: 1px;"  title="Ángel Guerra Cabrera (186)">Ángel Guerra Cabrera</a> </div></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">La pupila asombrada en tv</h1><ul><li><a href="https://www.facebook.com/lapupilaasombrada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de lapupilaasombrada en Facebook</span></a></li><li><a href="https://twitter.com/pupilaasombrada/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de pupilaasombrada en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCYpLveaSWLBG-y8GuR2FJWQ/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCYpLveaSWLBG-y8GuR2FJWQ en YouTube</span></a></li></ul></aside><aside id="media_image-29" class="widget widget_media_image"><h1 class="widget-title">Sitio del programa de tv</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 410px" class="wp-caption alignnone"><a href="http://www.lapupila.cu/" class="" rel="" target=""><img width="154" height="151" src="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" class="image wp-image-51059 aligncenter attachment-400x400 size-400x400" alt="www.lapupila.cu Sábados 8:30 pm Canal educativo 2" style="max-width: 100%; height: auto;" title="Sábados 8:30 pm Canal educativo 2" srcset="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png 154w, https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=150 150w" sizes="(max-width: 154px) 100vw, 154px" data-attachment-id="51059" data-permalink="https://lapupilainsomne.wordpress.com/pupila-tv-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png" data-orig-size="154,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pupila-tv" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" data-large-file="https://lapupilainsomne.files.wordpress.com/2015/09/pupila-tv.png?w=154" /></a><p class="wp-caption-text">www.lapupila.cu Sábados 8:30 pm Educativo 2</p></div></aside><aside id="media_image-65" class="widget widget_media_image"><h1 class="widget-title">Nuestra peña en &#8220;El hueco&#8221;</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 310px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/la-pupila-asombrada/" class="" rel="" target=""><img width="300" height="300" src="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300" class="image wp-image-51060 alignnone attachment-300x300 size-300x300" alt="La pupila asombrada en &quot;El hueco&quot;" style="max-width: 100%; height: auto;" title="La pupila asombrada en &quot;El hueco&quot;" srcset="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="51060" data-permalink="https://lapupilainsomne.wordpress.com/reduc_pupila2b-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg" data-orig-size="580,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-L10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1375347020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reduc_pupila2b" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2015/09/reduc_pupila2b.jpg?w=545" /></a><p class="wp-caption-text">Primer viernes de cada mes</p></div></aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">Premios del concurso Now</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/Qq9S5-YcIfc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/-RiZi8cWPpU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/J7ifQEdOGKo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside>					</div><!-- #tertiary .widget-area -->
				
			</div><!-- .site-header-inner -->
		</header><!-- #masthead .site-header -->

		<div id="main">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-60077" class="post-60077 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-estados-unidos category-latinoamerica category-mentiras-y-medios tag-carlos-luque-zayas-bazan tag-centrismo tag-cuba tag-cuba-posible tag-george-soros tag-venezuela">
	<header class="entry-header">
		<h1 class="entry-title">Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán</h1>

		<div class="entry-meta">
			<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" title="7:45" rel="bookmark"><time class="entry-date" datetime="2017-08-04T07:45:39+00:00" pubdate>4 agosto, 2017</time></a><span class="byline"> de <span class="author vcard"><a class="url fn n" href="https://lapupilainsomne.wordpress.com/author/iroelsanchez/" title="Ver todas las entradas de La pupila insomne" rel="author">La pupila insomne</a></span></span>		</div><!-- .entry-meta -->

				<p class="comments-link"><a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comments">5</a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_2911074_post_60077"></div><br/><p align="justify"><span style="color:#000000;">Como era de esperar, la guerra mediática internacional arrecia contra la victoria inicial de la Asamblea Constituyente Venezolana. El <i>CEO </i>de la empresa <i>Smartmatic, el venezolano</i> Antonio Mugica ha declarado a la agencia Reuters que</span></p>
<p style="padding-left:30px;" align="justify"><em><span style="color:#000000;">“<span lang="en-US">We know, without any doubt, that the turnout of the recent election for a National Constituent Assembly was manipulate…” </span>(<b>Sabemos, sin lugar a dudas, que la participación de las recientes elecciones para una Asamblea Constituyente Nacional fue manipulada…</b>) y,</span></em></p>
<p style="padding-left:30px;"><em><span style="color:#000000;">“<span lang="en-US">We estimate the difference between the actual participation and the one announced by authorities is at least 1 million votes…” </span>(<b>Estimamos que la diferencia entre la participación real y la anunciada por las autoridades es por lo menos de 1.000.000 votos.</b>)</span></em></p>
<p align="justify"><span style="color:#000000;">Pero, ¿qué es Smartmatic, cómo surgió y quién es Antonio Mugica?</span><span id="more-60077"></span></p>
<p align="justify"><span style="color:#000000;">Si Ud. teclea estos dos términos en Google encontrará la noticia del “fraude” en los sitios digitales de Univisión, El Mundo, El País, ABC, El Nacional, El Universal, Martínoticias, todos citando la matriz de Reuters. Lo que no encontrará es una pequeña historia de cómo surgió esa empresa y quiénes son sus principales sostenedores internacionales.</span></p>
<p align="justify"><span style="color:#000000;"><span style="color:#0000ff;"><a href="http://questiondigital.com/quien-es-mark-malloch-brown-el-verdadero-jefe-de-smarmatic/">Según nos ilustra José A. Téllez Villalón,</a></span> y se puede confirmar en la Red de Redes mediante el mismo sitio de la empresa, esta entidad está especializada en tecnología para procesos electorales y su principal cliente es el Consejo Nacional Electoral venezolano desde que fue contratada en el 2004. Desde entonces su tecnología se ha empleado en las últimas 14 elecciones del país.</span></p>
<p align="justify"><span style="color:#000000;">En Venezuela hoy radica sólo una sucursal, pero la futura transnacional, como mera empresa en sus inicios, surgió con un empréstito público del gobierno venezolano bolivariano, deuda que pudo amortizar mientras se expandía internacionalmente con los contratos firmados para asistir a las sucesivas elecciones efectuadas en el país.</span></p>
<p><span style="color:#000000;">Tiempo después el negocio se asoció con el inglés Lord Mark Malloch-Brown. En la Wikipedia se explica que “<b>Smartmatic</b> es una empresa <a href="https://es.wikipedia.org/wiki/Multinacional">multinacional</a> especializada en el diseño y despliegue de soluciones tecnológicas orientadas a ayudar a gobiernos a cumplir sus compromisos con los ciudadanos”, pero en ese epígrafe no encontrará ningún otro dato de la relación con esa empresa con el Barón Mark Malloch-Brown. Es preciso tener en cuenta que la Wiki advierte que “<b>Un contribuidor principal a este artículo parece tener una <a href="https://es.wikipedia.org/wiki/Wikipedia:Conflicto_de_inter%C3%A9s">conexión cercana</a> con su tema</b>”, es decir, llama la atención sobre un posible conflicto de interés para sugerir un posible sesgo de la información que brinda acerca de la empresa. Resulta curioso que por la información principal de la Wiki no sabríamos que el Lord inglés, miembro del Partido Laborista y que en su tiempo fue el segundo de la ONU, también fue vicepresidente de los fondos de inversión nada menos que uno de los más grandes especuladores multimillonarios de todos los tiempos, George Soros, y que también ocupó ese cargo en el instituto de Soros, Open Society, Sociedad Abierta. (<span style="color:#0000ff;"><a href="https://lapupilainsomne.wordpress.com/2016/05/26/los-desafios-actuales-de-cuba-con-george-soros-y-sus-open-society-foundations-por-iroel-sanchez/">sí, esa misma con la que colabora el tanque de pensamiento radicado en nuestro país, Cuba Posible</a>,</span> y que anunció próximamente entrevistará a Soros para saber su opinión “sobre los problemas globales”, según anuncian sus directores.) El lord inglés además ha ocupado la vicepresidencia en el Banco Mundial. Esa información hay que buscarla en el tema que la Wikipedia dedica al personaje. José A. Téllez Villalón, quien consultó la página ofrece el texto en inglés, que informa:</span></p>
<p style="padding-left:30px;" align="justify"><em><span style="color:#000000;">&#8220;Malloch Brown se ha asociado estrechamente con el multimillonario especulador George Soros. Trabajando para los refugiados internacionales, formó parte del Comité Consultivo de Soros sobre Bosnia en 1993 – 94, formado por George Soros. Desde entonces ha mantenido relaciones cordiales con Soros, y alquilado un apartamento propiedad de Soros mientras trabajaba en Nueva York en asignaciones de la ONU. Mientras servía como administrador del fondo de desarrollo de las Naciones Unidas, Malloch Brown habló al lado de Soros en 2002, lo que sugiere que las Naciones Unidas y el Instituto de la Sociedad Abierta de Soros, así como, en otras organizaciones trabajan juntos para financiar funciones humanitarias.&#8221;</span></em></p>
<p align="justify"><span style="color:#000000;">El entramado de acciones e intereses asociados a estas personalidades de los grandes negocios internacionales, no se limita a los <i>bussines</i>. La política y la subversión son, en el fondo, su principal escenario y objetivo. Como él mismo aceptó, Soros ha jugado un decisivo papel en los sucesos que provocaron la escisión neofacista y la guerra civil en Ucrania, ha financiado las llamadas “revoluciones de colores” dirigidas a socavar gobiernos o políticas cuyo desenvolvimiento puedan significar una amenaza a sus intereses. Hoy no puede asombrar la declaración de Antonio Mugica y es altamente probable que una vez surgida aquella empresa con el apoyo del dinero público venezolano, su absorción internacional haya estado esperando la oportunidad de hacer valer sus verdaderos objetivos. Otra lección para Cuba y una advertencia para los que en Cuba quieren sembrar una semilla que no podrá encontrar terreno fértil para florecer en nuestro país.</span></p>
<p align="justify">
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1201399410" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1201399410');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1201399410",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1201399410'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-853355493" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-853355493');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-853355493",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-853355493'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60077" class="share-facebook sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60077" class="share-twitter sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60077" class="share-google-plus-1 sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14916753-60077-5984858964200' data-src='//widgets.wp.com/likes/#blog_id=14916753&amp;post_id=60077&amp;origin=lapupilainsomne.wordpress.com&amp;obj_id=14916753-60077-5984858964200' data-name='like-post-frame-14916753-60077-5984858964200'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://lapupilainsomne.wordpress.com/category/cuba/" rel="category tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/category/estados-unidos/" rel="category tag">Estados Unidos</a>, <a href="https://lapupilainsomne.wordpress.com/category/latinoamerica/" rel="category tag">Latinoamérica</a>, <a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" rel="category tag">Mentiras y medios</a> y etiquetada <a href="https://lapupilainsomne.wordpress.com/tag/carlos-luque-zayas-bazan/" rel="tag">Carlos Luque Zayas Bazán</a>, <a href="https://lapupilainsomne.wordpress.com/tag/centrismo/" rel="tag">centrismo</a>, <a href="https://lapupilainsomne.wordpress.com/tag/cuba/" rel="tag">Cuba</a>, <a href="https://lapupilainsomne.wordpress.com/tag/cuba-posible/" rel="tag">Cuba posible</a>, <a href="https://lapupilainsomne.wordpress.com/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://lapupilainsomne.wordpress.com/tag/venezuela/" rel="tag">Venezuela</a>. Guarda el <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" title="Enlace Permanente a Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán" rel="bookmark">enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-60077 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://lapupilainsomne.wordpress.com/2017/08/04/el-jazz-de-ruy-lopez-nussa-este-viernes-en-la-pupila-en-vivo-de-g-y21/" rel="prev"><span class="meta-nav">&larr;</span> El jazz de Ruy López Nussa este viernes en La pupila en vivo de G&nbsp;y21</a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments" class="comments-area">
	
	
			<h2 class="comments-title">
			5 pensamientos en &ldquo;<span>Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-sinoropelnigarufa even thread-even depth-1 highlander-comment" id="li-comment-72643">
		<article id="comment-72643" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/bded3de9336afa5e774a3ed28c48fff8?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn"><a href='http://sinoropelnigarufa.wordpress.com' rel='external nofollow' class='url'>Sin Oropel ni Garufa</a></cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72643"><time pubdate datetime="2017-08-04T08:51:10+00:00">
						4 agosto, 2017 en 8:51						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Reblogueó esto en <a href="https://sinoropelnigarufa.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" rel="nofollow">Sin Oropel ni Garufa</a>y comentado:<br />
Lo cierto es que estamos en presencia de un lobby dirigido a exacerbar las bases ideológicas con una clara perspectiva de minar y fragmentar la unidad revolucionaria mediante algunos chambelanes de colores</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-72644">
		<article id="comment-72644" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4e110f7b156c26423d45e0a7426f2bfd?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn"><a href='http://fundaciovivint.blogspot.com/' rel='external nofollow' class='url'>Andrés Marí</a></cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72644"><time pubdate datetime="2017-08-04T08:53:27+00:00">
						4 agosto, 2017 en 8:53						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>¡Buena investigación, Luque! Pero intentaré explicarme algo bien complicado de explicar: Me quedan cabos sueltos, principalmente por el laberinto de la saturación de las informaciones y el que a cualquier persona no le lleguen todos los vínculos de una entidad por mucho que intente saberlos y eso, en cierta medida, puede explicar para muchos que `Cuba Posible¨, aún cuando ya se le van yendo algunos que la integraron -y para mí esto último es fundamental y quiero destacarlo-, no lo haya sabido y se haya arriesgado a navegar en el laberinto, digamos, &#8220;de los buenos propósitos&#8221; que es, en definitiva, lo que alienta a muchos cubanos que no están ni en `Cuba Posible´ ni en ningún otro riesgo y que hace mantener viva su aspiración a contribuir, desde la amplitud participativa que hemos abierto ya para siempre, a la búsqueda del mejoramiento del país metiéndose en el laberinto de las intenciones en un mundo que cada vez es enredado más por los negocios.</p>
<p>Por otra parte me pregunto: ¿Sabía el gobierno venezolano los vínculos de la empresa contratada para algo tan esencial como las elecciones a la ANC? Imagino que sí. Entonces, ¿no fue una ingenuidad depositar tanta responsabilidad en una empresa radicada en Londres? </p>
<p>No dudo para nada en afirmar que rechazo las gestiones de `Cuba Posible¨ en cuanto a nuestro país. Pero así también rechazo que Venezuela haya acudido ingenuamente a esa empresa. Entonces aparecen los cabos sueltos. Y son estos, desgraciadamente -y no para mí, que ya elegí, sin saciarme, en qué medios me informo y a quienes creo-, los que pueden traer más confusiones a muchos de nuestros compatriotas ansiosos por participar en la batalla de ideas y prácticas revolucionarias en Cuba. ¡Viva nuestra Revolución y Viva la ANC venezolana!</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-72645">
		<article id="comment-72645" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8671c49643a8077e99701d4ce7ec038b?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn">Carlos Luis</cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72645"><time pubdate datetime="2017-08-04T08:59:47+00:00">
						4 agosto, 2017 en 8:59						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Un detalle que tal vez olvide involuntariamente el querido amigo Andrés, coincidiendo con él en que Venezuela debió buscar un socio ruso o chino para la tarea: Smartmatic es una empresa tecnológica relacionada con Soros y el gobierno bolivariano se ha propuesto declaradamente construir el socialismo en Venezuela, mientras CP se ha relacionado DIRECTAMENTE con Soros y se propone declaradamente una &#8220;transición&#8221; de Cuba al pluripartidismo y el mercado. En todo caso Venezuela no ha recibido dinero de Soros y CP sí, como también de otras fundaciones y gobiernos (Ford, Reino de Noruega) interesados en impulsar la misma transición.<br />
Gracias a todos.</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-72646">
		<article id="comment-72646" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e077b7941fcbdf7004b929ad86fd464a?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn">Carlos Luque</cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72646"><time pubdate datetime="2017-08-04T10:15:50+00:00">
						4 agosto, 2017 en 10:15						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Carlos Luis, coincido con su opinión. Los de Cuba Posible se apoyan en dos ideas básicas para justificarse:<br />
una, que el gobierno cubano e instituciones establecen contactos con entidades extranjeras y por lo tanto no hacen algo distinto cuando aceptan invitaciones conectadas o propias del megamagnate de la especulación Soros. Es un argumento muy manipulador, porque procura igualar el mandato constitucional que hace responsable al gobierno de la diplomacia del país y del manejo de sus relaciones internacionales, con una iniciativa privada o grupal que se atribuye ella misma el derecho de &#8220;acompañar&#8221; un proceso de transición de sistema político en el país. Es lo que haría un pluripartidismo en el país, y por ello uno de sus dirigentes lo acepta claramente como uno de sus objetivos.<br />
El otro argumento es que no reciben ninguna paga directa que sea comprobable en un proceso judicial. Y acaban de desafiar al gobierno y a los cubanos que advertimos sobre esto, a que los lleven a los tribunales con pruebas. Una provocación en la que por supuesto no se caerá, y que sólo busca provocar un escándalo mediático magnificado por la prensa mundial. No faltaba más! Porque este otro argumento es mucho más infantil y endeble que el primero, porque las relaciones directas y comprobables entre la intelectualidad y la CIA, por ejemplo, ya pasaron de moda y los caminos del dinero y las prebendas se bifurcaron mucho entre ONGs, sociedades humanitarias sin fines de lucro, academias y tanques de pensamiento, etc. Hoy somos mucho menos ignorantes al respecto. Por eso quizás no se puede afirmar con pruebas que hayan recibido directamente dinero de Soros. Pero es que ese resulta ya un procedimiento obsoleto. Bastan los viajes, las publicaciones, etc, y bastaría saber que si tengo en un panel a personajes que notoriamente han participado en políticas de cambio de gobierno y otros evidentes sucesos mundiales, sucesos que provocan invasiones, revueltas conducidas o provocadas, y muertes, bastaría eso para repugne compartir la misma mesa y escuchar que desean la democracia para Cuba, algo que un intelectual lúcido, incluso de derecha, sabe perfectamente que no es intención veraz posible. Mi amigo Andrés informa que algunos intelectuales se han desmarcado del laboratorio&#8230;nada sabía de eso, Andrés si puedes quisiera información al respecto pues debo admitir que entre los que publican en esa plataforma hay cubanos intelectuales a los que he leído y respetado y que quisiera seguir leyendo y respetando&#8230;Con respecto a lo que opinas del caso Smartmatic, si me sigue la conexión opino después&#8230;</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-72647">
		<article id="comment-72647" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e077b7941fcbdf7004b929ad86fd464a?s=55&#038;d=identicon&#038;r=G' class='avatar avatar-55' height='55' width='55' />					<cite class="fn">Carlos Luque</cite> <span class="says">dijo:</span>				
					<span class="comment-meta commentmetadata">
						<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72647"><time pubdate datetime="2017-08-04T10:19:25+00:00">
						4 agosto, 2017 en 10:19						</time></a>
											</span><!-- .comment-meta .commentmetadata -->
				</div><!-- .comment-author .vcard -->
			</footer>

			<div class="comment-content">
				<p>Amigo Andrés, con la información que tengo, y sobre todo una intervención muy pormenorizada que escuché en telesur<br />
de alguien que aportó datos de una investigación que se pueden comprobar, cuando Smartmatic comenzó era solo una empresa venezolana del tal Antonio Mugica, y que creció a partir de los dineros públicos y con los contratos del gobierno, desde Chavez, fue creciendo, aunque registró patentes, creo recordar, desde sus inicios, en EEUU. Sólo fue después que se asoció con el capital internacional y con el Lord inglés. Prestó servicios durante 14 elecciones y fue avalada por el Centro Carter, etc, esas organizaciones que le dan el visto bueno a las elecciones. Si durante todos esos años  la plataforma de votación, los registros censales, biométricos, etc, ya estaban a su cargo, supongo yo que no había motivos para sospechar que iban a salir con esa acusación ahora. De todas maneras, eso ocurre porque es un problema de fondo de todas las revoluciones o procesos con más o menos vocación de masas en nuestros países: no han podido arrancar de raíz el poder económico de la burguesía y han tenido que convivir y dormir con el enemigo. Colofón: sucede esto. Mira lo que ha pasado ahora en Ecuador con la política de su nuevo presidente y que es una seria amenaza a la continuación de la revolución ciudadana de Alianza País. Yo soy un convencido de que ese tipo de democracias, donde la lucha de clases por la supervivencia de los intereses capitalistas nacionales con la intervención de los intereses internacionales amenaza con inclinar en cualquier momento la correlación de fuerzas a favor de unos u otros con las suceciones presidenciales, es esencialmente funcional al capitalismo y por eso no lo quiero para Cuba. Soy una persona común, creo mucho y amo el conocimiento, respeto y amo a los intelectuales coherentes y lúcidos, y lamento mucho que algunos no vean lo evidente atorandose de teorías abstractas y exigencias infantiles con lo cual acaban por apoyar a quien dicen se oponen. Pero como dice la sabiduría popular, lo que sucede, aunque a veces es muy lamentable porque cuesta vidas humanas y mucho sufrimiento, conviene. Los cubanos de aquí y aunque estén acullá, como puede ser tu caso, seguimos aprendiendo, hemos recibido una educación política exquisita, firme y profunda de Fidel, el Che, y que tiene sus raices profundas desde el mismo Hatuey&#8230;no resulta tan fácil engañarnos como lamentablemente ocurre con amplias capas de las poblaciones latinoamericanas que tuve la suerte de conocer y estudiar&#8230;Te cuento lo que dijo un chileno de cierta edad, pero que comprobé que era un criterio bastante extendido: cuando le pregunté a quién prefería, si a la Bachelet &#8220;socialista&#8221;, o al Piñera millonario de la derecha, o algunos de los nuevos candidatos para las proximas presidenciales, me dio una lección de &#8220;sabiduría&#8221; política tercermundista al explicarme: </p>
<p>&#8211; &#8220;Mira, nosotros preferimos a un millonario que ya sabemos que roba, pero como millonario robará menos que otro que no lo sea y que llegará para robarnos más&#8230;&#8221; Buena lección política, no? Pero así vamos en este mundo y en esa lamentable y dolorosa ignorancia se apoyan los que quieren engañarnos&#8230;Fidel nos dijo: no les decimos CREE, les decimos LEE y efectivemente eso hago..algo se aprende&#8230;</p>
				<div class="reply">
									</div><!-- .reply -->
			</div><!-- .comment-content -->

		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://lapupilainsomne.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flapupilainsomne.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d513eae39" /></p>
<input type="hidden" name="genseq" value="1501857161" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

				<div id="secondary" class="widget-area" role="complementary">
						<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Suscripción por correo electrónico</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Escribe tu dirección de correo electrónico para suscribirte a este blog, y recibir notificaciones de nuevos mensajes por correo.</p>
<p>Únete a otros 27.953 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="14916753"/>
						<input type="hidden" name="source" value="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="425cb74864" />						<input type="submit" value="Registrarse" />
					</p>
				</form>
			
</aside><aside id="media_image-69" class="widget widget_media_image"><h1 class="widget-title">Descargar libro en PDF</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 230px" class="wp-caption alignnone"><a href="http://videos.cubasi.cu/Centrismo_en_Cuba_Otra_vuelta_de_tuerca_hacia_el_capitalismo.pdf" class="" rel="" target=""><img width="220" height="238" src="https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=220" class="image wp-image-59553 alignnone attachment-220x280 size-220x280" alt=" " style="max-width: 100%; height: auto;" title=" Centrismo en Cuba: Otra vuelta de tuerca hacia el capitalismo&quot;" srcset="https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=220 220w, https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=440 440w, https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=139 139w, https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=277 277w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="59553" data-permalink="https://lapupilainsomne.wordpress.com/2017/06/28/el-centrismo-en-cuba-otra-vuelta-de-tuerca-hacia-el-capitalismo-por-manuel-henriquez-lagarde/centrismo_portada/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg" data-orig-size="474,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Manuel Francisco Henriquez lagarde&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498575708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centrismo_portada" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=277" data-large-file="https://lapupilainsomne.files.wordpress.com/2017/06/centrismo_portada.jpg?w=474" /></a><p class="wp-caption-text">Libro El Centrismo en Cuba: Otra vuelta de tuerca hacia el capitalismo</p></div></aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://lapupilainsomne.wordpress.com" data-blog="https://lapupilainsomne.wordpress.com" data-lang="es" data-show-follower-count="true">Follow La pupila insomne on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Lo más leído </h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/03/habla-la-contrarrevolucion-los-mismos-insultos/" title="Habla la contrarrevolución: Los mismos insultos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2017/08/cr.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Habla la contrarrevolución: Los mismos insultos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/03/habla-la-contrarrevolucion-los-mismos-insultos/" class="bump-view" data-bump-view="tp">
								Habla la contrarrevolución: Los mismos insultos							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/03/quienes-son-los-moderados-por-ernesto-che-guevara/" title="¿Quiénes son los moderados? Por Ernesto Che Guevara" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2017/08/chejpg1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="¿Quiénes son los moderados? Por Ernesto Che Guevara" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/03/quienes-son-los-moderados-por-ernesto-che-guevara/" class="bump-view" data-bump-view="tp">
								¿Quiénes son los moderados? Por Ernesto Che Guevara							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/03/nuevo-algoritmo-de-google-censor-de-sitios-alternativos-por-andre-damon-y-niles-niemuth/" title="Nuevo algoritmo de Google: Censor de sitios alternativos. Por Andre Damon y Niles Niemuth" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/lapupilainsomne.files.wordpress.com/2017/08/google2.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Nuevo algoritmo de Google: Censor de sitios alternativos. Por Andre Damon y Niles Niemuth" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/03/nuevo-algoritmo-de-google-censor-de-sitios-alternativos-por-andre-damon-y-niles-niemuth/" class="bump-view" data-bump-view="tp">
								Nuevo algoritmo de Google: Censor de sitios alternativos. Por Andre Damon y Niles Niemuth							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/07/23/cartas-para-cuba-por-omar-perez-salomon/" title="Cartas para Cuba. Por Omar Pérez Salomón" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/lapupilainsomne.files.wordpress.com/2017/07/ravsberg.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Cartas para Cuba. Por Omar Pérez Salomón" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/07/23/cartas-para-cuba-por-omar-perez-salomon/" class="bump-view" data-bump-view="tp">
								Cartas para Cuba. Por Omar Pérez Salomón							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/03/lapupilatv-murio-el-marxismo-con-la-caida-del-muro-de-berlin/" title="#LaPupilaTv: ¿Murió el marxismo con la caída del Muro de Berlín?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=40" class='widgets-list-layout-blavatar' alt="#LaPupilaTv: ¿Murió el marxismo con la caída del Muro de Berlín?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/03/lapupilatv-murio-el-marxismo-con-la-caida-del-muro-de-berlin/" class="bump-view" data-bump-view="tp">
								#LaPupilaTv: ¿Murió el marxismo con la caída del Muro de Berlín?							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" title="Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas Bazán" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/lapupilainsomne.files.wordpress.com/2017/08/smartmatic-connections-of-george-soros.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas Bazán" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" class="bump-view" data-bump-view="tp">
								Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas Bazán							</a>
						</div>
											</li>
									<li>
												<a href="https://lapupilainsomne.wordpress.com/2017/08/02/los-malabares-del-ni-ni-por-carlos-luque-zayas-bazan/" title="Los malabares del Ni-Ni. Por Carlos Luque Zayas Bazán" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/064953fe936ca1d43ff792175f70388d?s=40" class='widgets-list-layout-blavatar' alt="Los malabares del Ni-Ni. Por Carlos Luque Zayas Bazán" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lapupilainsomne.wordpress.com/2017/08/02/los-malabares-del-ni-ni-por-carlos-luque-zayas-bazan/" class="bump-view" data-bump-view="tp">
								Los malabares del Ni-Ni. Por Carlos Luque Zayas Bazán							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/iroelsanchez" class="twitter-follow-button" data-show-count="false" data-text-color="#B29D85" data-link-color="#FCB03E">Follow @iroelsanchez</a></div>
		</aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscar en este blog</h1>	<form method="get" id="searchform" action="https://lapupilainsomne.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="media_image-27" class="widget widget_media_image"><h1 class="widget-title">Vernos en punto Cu</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://lapupilainsomne.jovenclub.cu/" class="" rel="" target=""><img width="200" height="70" src="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg" class="image wp-image-11511 alignnone attachment-full size-full" alt="La pupila insomne en punto Cu" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg 200w, https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=150&amp;h=53 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="11511" data-permalink="https://lapupilainsomne.wordpress.com/2011/05/03/estamos-en-punto-cu-lapupilainsomne-jovenclub-cu/pupilainsomne-cu/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg" data-orig-size="200,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Picasa 3.0&quot;,&quot;camera&quot;:&quot;DSC-S730&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1217882492&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.33333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pupilainsomne-cu" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2011/05/pupilainsomne-cu.jpg?w=200" /></a></aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Traducir este blog</h1>			<div class="textwidget"><div class="textwidget"><a href="http://translate.google.com/translate?hl=es&amp;langpair=es|nl&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Neetherland" src="https://cubaxdentro.files.wordpress.com/2012/11/holand1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|en&amp;u=https://lapupilainsomne.wordpress.com/" target="_self">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="English" src="https://cubaxdentro.files.wordpress.com/2012/11/gran_bretaa.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|ru&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Russian" src="https://cubaxdentro.files.wordpress.com/2012/11/russia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|it&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Italiano" src="https://cubaxdentro.files.wordpress.com/2012/11/italia1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|de&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Deutsch" src="https://cubaxdentro.files.wordpress.com/2012/11/alemani11.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|fr&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Français" src="https://cubaxdentro.files.wordpress.com/2012/11/france1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|pt&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Portuguese" src="https://cubaxdentro.files.wordpress.com/2012/11/portugal1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|zh-CN&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Chino" src="https://cubaxdentro.files.wordpress.com/2012/11/china1.jpg" alt=""></a>

<a href="http://translate.google.com/translate?hl=es&amp;langpair=es|hi&amp;u=https://lapupilainsomne.wordpress.com/">
<img width="40" height="29" style="border:0 none;margin-left:2px;margin-right:2px;" title="Indio" src="https://cubaxdentro.files.wordpress.com/2012/11/india1.jpg" alt=""></a>
</div></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Nuestros videos</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/videoseries?list=UUtDIaNM2DNYn59qDGYx6gYw&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/La-pupila-insomne/116931181691586"><a href="https://www.facebook.com/pages/La-pupila-insomne/116931181691586">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Ya tenemos</h1>		<ul>
			<li>4,226,964 visitas</li>
		</ul>
		</aside><aside id="media_image-48" class="widget widget_media_image"><h1 class="widget-title">Síguenos en:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/lapupilainsomne" class="" rel="" target=""><img width="52" height="25" src="https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg?w=52" class="image wp-image-18470 alignnone attachment-75x25 size-75x25" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg?w=52 52w, https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg?w=104 104w" sizes="(max-width: 52px) 100vw, 52px" data-attachment-id="18470" data-permalink="https://lapupilainsomne.wordpress.com/2011/10/17/nueva-censura-de-youtube-contra-cuba-elimina-un-video-con-470-mil-descargas/youtube-2/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg" data-orig-size="400,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="youtube" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2011/10/youtube.jpg?w=400" /></a></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Carlos Luque" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e077b7941fcbdf7004b929ad86fd464a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Carlos Luque en <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72647">Cuba toma nota: Soros, la Open&hellip;</a></td></tr><tr><td title="Carlos Luque" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e077b7941fcbdf7004b929ad86fd464a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Carlos Luque en <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72646">Cuba toma nota: Soros, la Open&hellip;</a></td></tr><tr><td title="Carlos Luis" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8671c49643a8077e99701d4ce7ec038b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Carlos Luis en <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72645">Cuba toma nota: Soros, la Open&hellip;</a></td></tr><tr><td title="Andrés Marí" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://fundaciovivint.blogspot.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e110f7b156c26423d45e0a7426f2bfd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://fundaciovivint.blogspot.com/" rel="nofollow">Andrés Marí</a> en <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72644">Cuba toma nota: Soros, la Open&hellip;</a></td></tr><tr><td title="Sin Oropel ni Garufa" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sinoropelnigarufa.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bded3de9336afa5e774a3ed28c48fff8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://sinoropelnigarufa.wordpress.com" rel="nofollow">Sin Oropel ni Garufa</a> en <a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/#comment-72643">Cuba toma nota: Soros, la Open&hellip;</a></td></tr>				</table>
				</aside><aside id="media_image-49" class="widget widget_media_image"><h1 class="widget-title">La economía cubana</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/" class="" rel="" target=""><img width="250" height="148" src="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250" class="image wp-image-46646 alignnone attachment-250x300 size-250x300" alt="El mejor análisis sobre la economía cubana" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=250 250w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg 448w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="46646" data-permalink="https://lapupilainsomne.wordpress.com/2014/11/24/lo-mejor-que-he-leido-sobre-la-economia-cubana-de-los-ultimos-25-anos-pdfs-en-ingles-y-espanol/pdf-2/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg" data-orig-size="448,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pdf" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2014/11/pdf.jpg?w=448" /></a></aside><aside id="rss_links-5" class="widget widget_rss_links"><ul><li><a href="https://lapupilainsomne.wordpress.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li><li><a href="https://lapupilainsomne.wordpress.com/comments/feed/" title="Suscribirse a Comentarios">RSS - Comentarios</a></li></ul>
</aside><aside id="media_image-50" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 195px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/ruben-martinez-villena/" class="" rel="" target=""><img width="185" height="250" src="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg" class="image wp-image-6206 alignnone attachment-full size-full" alt="Rubén visto por Roberto Fabelo" style="max-width: 100%; height: auto;" title="Rubén visto por Fabelo" srcset="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg 185w, https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=111&amp;h=150 111w" sizes="(max-width: 185px) 100vw, 185px" data-attachment-id="6206" data-permalink="https://lapupilainsomne.wordpress.com/2010/12/31/la-pupila-insomne-echando-la-vista-atras/ruben1/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg" data-orig-size="185,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ruben_fabelo" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=185" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/12/ruben1.jpg?w=185" /></a><p class="wp-caption-text">Rubén Martínez Villena dibujado por Roberto Fabelo</p></div></aside><aside id="text-18" class="widget widget_text"><h1 class="widget-title">Rubén en el surco de fuego</h1>			<div class="textwidget">"Yo destrozo mis versos, los desprecio, los regalo, los olvido: me interesan tanto como a la mayor parte de nuestros escritores interesa la justicia social"</div>
		</aside><aside id="media_image-51" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/tanmy-lopez-moreno/" class="" rel="" target=""><img width="200" height="166" src="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=200" class="image wp-image-29682 alignnone attachment-200x200 size-200x200" alt="Poemas de Rubén cantados por Tanmy" style="max-width: 100%; height: auto;" title="Poemas de Rubén cantados por Tanmy" srcset="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=200 200w, https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg 301w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="29682" data-permalink="https://lapupilainsomne.wordpress.com/tanmy-5/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg" data-orig-size="301,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Tanmy" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2012/11/tanmy.jpg?w=301" /></a><p class="wp-caption-text">Tanmy canta a Rubén</p></div></aside><aside id="media_image-53" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/jose-luis-farinas/" class="" rel="" target=""><img width="180" height="250" src="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=180" class="image wp-image-29683 alignnone attachment-200x290 size-200x290" alt="Arte y poesía de Fariñas en La pupila insomne" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg 180w, https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=108 108w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="29683" data-permalink="https://lapupilainsomne.wordpress.com/farinas-3/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg" data-orig-size="180,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Fariñas" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=180" data-large-file="https://lapupilainsomne.files.wordpress.com/2012/11/faric3b1as.jpg?w=180" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.centropablonoticias.cult.cu/" class="" rel="" target=""><img width="300" height="50" src="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg" class="image wp-image-27172 alignnone attachment-full size-full" alt="Centro Pablo" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg 300w, https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=150&amp;h=25 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="27172" data-permalink="https://lapupilainsomne.wordpress.com/centro-pablo-banner/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg" data-orig-size="300,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Centro Pablo Banner" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2012/07/centro-pablo-banner.jpg?w=300" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 215px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/tag/silvio-rodriguez/" class="" rel="" target=""><img width="59" height="65" src="https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg?w=59" class="image wp-image-19822 alignnone attachment-205x65 size-205x65" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg?w=59 59w, https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg?w=118 118w" sizes="(max-width: 59px) 100vw, 59px" data-attachment-id="19822" data-permalink="https://lapupilainsomne.wordpress.com/2011/11/22/silvio-rodriguez-emociona-a-buenos-aires/silvio-7/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg" data-orig-size="232,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Silvio" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg?w=232" data-large-file="https://lapupilainsomne.files.wordpress.com/2011/11/silvio1.jpg?w=232" /></a><p class="wp-caption-text">Silvio Rodríguez en Argentina</p></div></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/wikileaks/" class="" rel="" target=""><img width="124" height="70" src="https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=124" class="image wp-image-35569 alignnone attachment-200x70 size-200x70" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=124 124w, https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=248 248w, https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=150 150w" sizes="(max-width: 124px) 100vw, 124px" data-attachment-id="35569" data-permalink="https://lapupilainsomne.wordpress.com/2013/09/20/pedro-miguel-periodismo-y-tecnologia-parte-iii-y-final-assange-y-wikileaks/9675-wikileaks-2/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="9675-wikileaks" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2013/09/9675-wikileaks.jpg?w=545" /></a></aside><aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/ciberguerra/" class="" rel="" target=""><img width="164" height="70" src="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=164" class="image wp-image-4847 alignnone attachment-200x70 size-200x70" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg 164w, https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=150 150w" sizes="(max-width: 164px) 100vw, 164px" data-attachment-id="4847" data-permalink="https://lapupilainsomne.wordpress.com/guerra-cibernetica-003-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg" data-orig-size="164,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Guerra cibernetica 003-2" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=164" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/11/guerra-cibernetica-003-2.jpg?w=164" /></a></aside><aside id="media_image-57" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/2010/09/24/nbc-vs-cuba-y-michael-moore-video/" class="" rel="" target=""><img width="200" height="70" src="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg" class="image wp-image-2634 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg 200w, https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=150&amp;h=53 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="2634" data-permalink="https://lapupilainsomne.wordpress.com/michael_moore_fotografiado_2002_angeles/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg" data-orig-size="200,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="michael_moore_fotografiado_2002_angeles" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/10/michael_moore_fotografiado_2002_angeles.jpg?w=200" /></a></aside><aside id="media_image-58" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/2010/10/15/el-imperio-por-dentro-en-pdf/" class="" rel="" target=""><img width="200" height="49" src="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg" class="image wp-image-2635 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg 200w, https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=150&amp;h=37 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="2635" data-permalink="https://lapupilainsomne.wordpress.com/imperio_dentro/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg" data-orig-size="200,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Imperio_Dentro" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/10/imperio_dentro.jpg?w=200" /></a></aside><aside id="media_image-59" class="widget widget_media_image"><h1 class="widget-title">      Análisis de los Medios </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 203px" class="wp-caption alignnone"><a href="https://lapupilainsomne.wordpress.com/category/mentiras-y-medios/" class="" rel="" target=""><img width="193" height="192" src="https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg" class="image wp-image-56588 alignnone attachment-full size-full" alt="Análisis de los medios de comunicación" style="max-width: 100%; height: auto;" title="Análisis de los medios de comunicación" srcset="https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg 193w, https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg?w=150&amp;h=150 150w" sizes="(max-width: 193px) 100vw, 193px" data-attachment-id="56588" data-permalink="https://lapupilainsomne.wordpress.com/2016/10/28/es-necesario-preguntar-por-iroel-sanchez/mediosojo-3/#main" data-orig-file="https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg" data-orig-size="193,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mediosojo" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg?w=193" data-large-file="https://lapupilainsomne.files.wordpress.com/2016/10/mediosojo.jpg?w=193" /></a><p class="wp-caption-text">Análisis de los medios de comunicación</p></div></aside><aside id="media_image-60" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lapupilainsomne.wordpress.com/tag/el-pais/" class="" rel="" target=""><img width="200" height="50" src="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg" class="image wp-image-4858 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg 200w, https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=150&amp;h=38 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="4858" data-permalink="https://lapupilainsomne.wordpress.com/logo-elpais1/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg" data-orig-size="200,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa 3.0&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="logo-elpais1" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=200" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/11/logo-elpais1.jpg?w=200" /></a></aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">Objetivo Falsimedia (videos)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 195px" class="wp-caption alignnone"><a href="http://www.cubainformacion.tv/index.php?option=com_content&#038;view=category&#038;id=114&#038;layout=blog&#038;Itemid=86&#038;layout=default" class="" rel="" target=""><img width="185" height="33" src="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg" class="image wp-image-4943 alignnone attachment-full size-full" alt="Videos basados con posts de La pupila insomne" style="max-width: 100%; height: auto;" title="Videos basados con posts de La pupila insomne" srcset="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg 185w, https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=150&amp;h=27 150w" sizes="(max-width: 185px) 100vw, 185px" data-attachment-id="4943" data-permalink="https://lapupilainsomne.wordpress.com/falsimedia-2/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg" data-orig-size="185,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Falsimedia" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/11/falsimedia1.jpg?w=185" /></a><p class="wp-caption-text">Con posts de La pupila insomne</p></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://lapupilainsomne.wordpress.com/2017/08/'> agosto 2017 &nbsp;(10)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/07/'> julio 2017 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/06/'> junio 2017 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/05/'> mayo 2017 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/04/'> abril 2017 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/03/'> marzo 2017 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/02/'> febrero 2017 &nbsp;(59)</option>
	<option value='https://lapupilainsomne.wordpress.com/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/10/'> octubre 2016 &nbsp;(46)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(49)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/07/'> julio 2016 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/06/'> junio 2016 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/05/'> mayo 2016 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/03/'> marzo 2016 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/02/'> febrero 2016 &nbsp;(26)</option>
	<option value='https://lapupilainsomne.wordpress.com/2016/01/'> enero 2016 &nbsp;(31)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(51)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/10/'> octubre 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/08/'> agosto 2015 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/06/'> junio 2015 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/05/'> mayo 2015 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/04/'> abril 2015 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/02/'> febrero 2015 &nbsp;(35)</option>
	<option value='https://lapupilainsomne.wordpress.com/2015/01/'> enero 2015 &nbsp;(41)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(47)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/10/'> octubre 2014 &nbsp;(44)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(38)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/08/'> agosto 2014 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/07/'> julio 2014 &nbsp;(50)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/06/'> junio 2014 &nbsp;(43)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/05/'> mayo 2014 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/04/'> abril 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/03/'> marzo 2014 &nbsp;(52)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/02/'> febrero 2014 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2014/01/'> enero 2014 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/10/'> octubre 2013 &nbsp;(57)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(56)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/08/'> agosto 2013 &nbsp;(45)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/07/'> julio 2013 &nbsp;(53)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/06/'> junio 2013 &nbsp;(48)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/05/'> mayo 2013 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/04/'> abril 2013 &nbsp;(54)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/03/'> marzo 2013 &nbsp;(62)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/02/'> febrero 2013 &nbsp;(67)</option>
	<option value='https://lapupilainsomne.wordpress.com/2013/01/'> enero 2013 &nbsp;(61)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(69)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/10/'> octubre 2012 &nbsp;(74)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(63)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/08/'> agosto 2012 &nbsp;(58)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/07/'> julio 2012 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/06/'> junio 2012 &nbsp;(79)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/05/'> mayo 2012 &nbsp;(83)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/04/'> abril 2012 &nbsp;(92)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/03/'> marzo 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/02/'> febrero 2012 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2012/01/'> enero 2012 &nbsp;(109)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(98)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/10/'> octubre 2011 &nbsp;(108)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(94)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/08/'> agosto 2011 &nbsp;(104)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/07/'> julio 2011 &nbsp;(82)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/06/'> junio 2011 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/05/'> mayo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/04/'> abril 2011 &nbsp;(107)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/03/'> marzo 2011 &nbsp;(112)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/02/'> febrero 2011 &nbsp;(97)</option>
	<option value='https://lapupilainsomne.wordpress.com/2011/01/'> enero 2011 &nbsp;(96)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(84)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(115)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/10/'> octubre 2010 &nbsp;(81)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(70)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/08/'> agosto 2010 &nbsp;(72)</option>
	<option value='https://lapupilainsomne.wordpress.com/2010/07/'> julio 2010 &nbsp;(1)</option>

		</select>
		</aside><aside id="linkcat-16990" class="widget widget_links"><h1 class="widget-title">Traducciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://wp.me/P10AwN-R4">A mancada do Djavan</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/the-grandfather-of-cuban-blogs-supports-terrorism-so-does-el-nuevo-herald/">“The grandfather of Cuban blogs” supports terrorism. So does El Nuevo Herald</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/?page_id=2011&#038;preview=true">Censeurs parce que frivoles</a></li>
<li><a href="http://wp.me/P10AwN-wH">Cubanos xenófabos?</a></li>
<li><a href="http://wp.me/P10AwN-1cC">Em busca do Gorbachev Cubano</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/eua-um-sistema-que-abarca-tudo/">EUA &#8211; Um sistema que abarca tudo</a></li>
<li><a href="http://wp.me/P10AwN-wD">O impublicável</a></li>
<li><a href="http://wp.me/p10AwN-1cH">Que devient, à Miami, ce « Droit de l’Homme » qu’est le « droit de réponse »?</a></li>
<li><a href="https://lapupilainsomne.wordpress.com/vargas-llosa-m…para-um-premio/">Vargas Llosa: motivos para um prêmio</a></li>

	</ul>
</aside>
<aside id="linkcat-44013514" class="widget widget_links"><h1 class="widget-title">Textos en otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://espanol.almayadeen.net/Author/TjhRfuG4zkuVIqmYMGVrtA/iroel-s%C3%A1nchez">Al Mayadeen</a></li>
<li><a href="http://www.cubadebate.cu/categoria/autores/iroel-sanchez/" title="Artículos en Cubadebate">Cubadebate</a></li>
<li><a href="http://www.cubahora.cu/index.php?newsid_buscar_titulo=&#038;newsid_buscar_autor=Iroel+S%E1nchez&#038;buscar.x=31&#038;buscar.y=14&#038;newsid_buscar_texto=&#038;newsid_buscar_desde=&#038;newsid_buscar_hasta=&#038;newsid_ordenar=-xfer_time&#038;tpl=buscar%" title="CubAhora. Noticias de Cuba">CubAhora</a></li>
<li><a href="http://diarioliberdade.org/index.php?option=com_content&#038;view=article&#038;id=7490:vargas-llosa-motivos-para-um-premio&#038;catid=255:cultura-e-desportos&#038;Itemid=131">Diário Liberade</a></li>
<li><a href="http://www.kaosenlared.net/buscar/autor/Iroel+S%C3%A1nchez">Kaos en la Red</a></li>
<li><a href="http://www.lajiribilla.co.cu/sumario/buscar.asp?Autor=iroel&#038;Autor1=0&#038;Articulo=&#038;Nro=&#038;Seccion=0&#038;Buscar=Buscar" title="Revista" target="_blank">La Jiribilla</a></li>
<li><a href="http://www.legrandsoir.info/Censeurs-parce-que-frivoles.html">Le grand soir</a></li>
<li><a href="http://www.odiario.info/?p=1758">ODiario.info</a></li>
<li><a href="http://www.rebelion.org/mostrar.php?id=iroel+s%E1nchez&#038;submit=Buscar&#038;inicio=0&#038;tipo=5" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="82707">Autores&nbsp;&nbsp;(1.816)</option>
	<option class="level-1" value="2227644">&nbsp;&nbsp;&nbsp;Ángel Guerra Cabrera&nbsp;&nbsp;(186)</option>
	<option class="level-1" value="41200904">&nbsp;&nbsp;&nbsp;Iroel Sánchez&nbsp;&nbsp;(1.111)</option>
	<option class="level-1" value="62661715">&nbsp;&nbsp;&nbsp;Jesús Arboleya Cervera&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="38817543">&nbsp;&nbsp;&nbsp;José Luis Fariñas&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="21541596">&nbsp;&nbsp;&nbsp;José Manzaneda&nbsp;&nbsp;(175)</option>
	<option class="level-1" value="696659">&nbsp;&nbsp;&nbsp;Juan Gelman&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23375567">&nbsp;&nbsp;&nbsp;Néstor García Iturbe&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="182206">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="41234156">&nbsp;&nbsp;&nbsp;Omar Pérez Salomón&nbsp;&nbsp;(103)</option>
	<option class="level-1" value="137165384">&nbsp;&nbsp;&nbsp;Paquita Armas Fonseca&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="47132721">&nbsp;&nbsp;&nbsp;Pedro Pablo Gómez&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="14038425">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="65463660">&nbsp;&nbsp;&nbsp;Victor Casaus&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(3.696)</option>
	<option class="level-0" value="18270194">Cumbre de las Américas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3205">English&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10991">España&nbsp;&nbsp;(649)</option>
	<option class="level-0" value="68395">Estados Unidos&nbsp;&nbsp;(2.723)</option>
	<option class="level-0" value="3292180">Felipe Alcaraz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="307137448">Felipe de J Perez Cruz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="270461">Fidel&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="167881">Fidel Castro&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="4586859">Historia&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="7661">Latinoamérica&nbsp;&nbsp;(1.551)</option>
	<option class="level-0" value="3719">Literatura&nbsp;&nbsp;(568)</option>
	<option class="level-0" value="2176322">Mentiras y medios&nbsp;&nbsp;(1.541)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="36626418">Sociedad civil&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="9432">Terrorismo&nbsp;&nbsp;(256)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://lapupilainsomne.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="grofile-4" class="widget widget-grofile grofile">			<img src="https://secure.gravatar.com/avatar/15f0a682100987991ee3fbfdebcbb2c3?s=320" class="grofile-thumbnail no-grav" alt="La pupila insomne" />
			<div class="grofile-meta">
				<h4><a href="http://gravatar.com/iroelsanchez">La pupila insomne</a></h4>
				<p>(Santa Clara, Cuba, 1964) . Editor del blog "La pupila insomne".</p>
			</div>

			
			<h4>Enlaces personales</h4>
			<ul class="grofile-urls grofile-links">

							<li>
					<a href="https://lapupilainsomne.wordpress.com">
						La pupila insomne					</a>
				</li>
						</ul>

		
			<p><a href="http://gravatar.com/iroelsanchez" class="grofile-full-link">
				Ver perfil completo &rarr;			</a></p>

			</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/">Cuba toma nota: Soros, la Open Society y la guerra mediática contra Venezuela. Por Carlos Luque Zayas&nbsp;Bazán</a>
							<span class="post-date">4 agosto, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/08/04/el-jazz-de-ruy-lopez-nussa-este-viernes-en-la-pupila-en-vivo-de-g-y21/">El jazz de Ruy López Nussa este viernes en La pupila en vivo de G&nbsp;y21</a>
							<span class="post-date">4 agosto, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/08/03/quienes-son-los-moderados-por-ernesto-che-guevara/">¿Quiénes son los moderados? Por Ernesto Che&nbsp;Guevara</a>
							<span class="post-date">3 agosto, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/08/03/lapupilatv-murio-el-marxismo-con-la-caida-del-muro-de-berlin/">#LaPupilaTv: ¿Murió el marxismo con la caída del Muro de&nbsp;Berlín?</a>
							<span class="post-date">3 agosto, 2017</span>
						</li>
					<li>
				<a href="https://lapupilainsomne.wordpress.com/2017/08/03/habla-la-contrarrevolucion-los-mismos-insultos/">Habla la contrarrevolución: Los mismos&nbsp;insultos</a>
							<span class="post-date">3 agosto, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="media_image-62" class="widget widget_media_image"><h1 class="widget-title">conoce y colabora en</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="http://www.ecured.cu/index.php/P%C3%A1gina_Principal" class="" rel="" target=""><img width="200" height="63" src="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=200" class="image wp-image-3631 alignleft attachment-200x70 size-200x70" alt="Enciclopedia Colaborativa Cubana" style="max-width: 100%; height: auto;" title="Enciclopedia Colaborativa Cubana" srcset="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=200 200w, https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=150 150w, https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=300 300w, https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg 320w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="3631" data-permalink="https://lapupilainsomne.wordpress.com/ecured-320x100/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg" data-orig-size="320,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="EcuRed 320&#215;100" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=300" data-large-file="https://lapupilainsomne.files.wordpress.com/2010/11/ecured-320x100.jpg?w=320" /></a><p class="wp-caption-text">Enciclopedia Colaborativa Cubana</p></div></aside><aside id="media_image-63" class="widget widget_media_image"><h1 class="widget-title">Estamos en Blogosfera Cuba</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.blogosferacuba.blogspot.com/" class="" rel="" target=""><img width="160" height="160" src="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png" class="image wp-image-33686 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png 160w, https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=150&amp;h=150 150w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="33686" data-permalink="https://lapupilainsomne.wordpress.com/blogosfera/" data-orig-file="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png" data-orig-size="160,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="blogosfera" data-image-description="" data-medium-file="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=160" data-large-file="https://lapupilainsomne.files.wordpress.com/2013/06/blogosfera.png?w=160" /></a></aside>		</div><!-- #secondary .widget-area -->
		
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
										<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
		</div><!-- #main -->

	</div><!-- #wrapper .wrap -->
</div><!-- #page .hfeed .site -->
<div class="sunstrip-small"></div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bded3de9336afa5e774a3ed28c48fff8">
	</div>
	<div class="grofile-hash-map-4e110f7b156c26423d45e0a7426f2bfd">
	</div>
	<div class="grofile-hash-map-8671c49643a8077e99701d4ce7ec038b">
	</div>
	<div class="grofile-hash-map-e077b7941fcbdf7004b929ad86fd464a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/lapupilainsomne.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/lapupilainsomne.wordpress.com\/","postID":"60077","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2911074_post_60077={"id":2911074,"unique_id":"wp-post-60077","title":"Cuba%20toma%20nota%3A%20Soros%2C%20la%20Open%20Society%20y%20la%20guerra%20medi%C3%A1tica%20contra%20Venezuela.%20Por%20Carlos%20Luque%20Zayas%26nbsp%3BBaz%C3%A1n","permalink":"https:\/\/lapupilainsomne.wordpress.com\/2017\/08\/04\/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan\/","item_id":"_post_60077"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2911074_post_60077 == 'undefined' ){PDRTJS_2911074_post_60077 = new PDRTJS_RATING( PDRTJS_settings_2911074_post_60077 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lapupilainsomne.wordpress.com\/2017\/08\/04\/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan\/":60077};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/04/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzUstygRK4GDqJRcX6+hj11uemZKeWgJUXZRYlliSWKRbUJSflpmTCtJjn2traGJpaGlsZG5omQUA0LQuVw==' type='text/css' media='all' />
<link rel='stylesheet' id='gravatar-card-services-css'  href='https://secure.gravatar.com/css/services.css?ver=201731y' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14916753","siteName":"La pupila insomne","siteURL":"http:\/\/lapupilainsomne.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/064953fe936ca1d43ff792175f70388d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sunspot","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F08%2F04%2Fcuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan%2F","themeURL":"","xhrURL":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"425cb74864\" \/>","referer":"https:\/\/lapupilainsomne.wordpress.com\/2017\/08\/04\/cuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lapupilainsomne.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F08%2F04%2Fcuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan%2F","postID":"60077","shortlink":"http:\/\/wp.me\/p10AwN-fCZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lapupilainsomne.wordpress.com\/60077","statsLink":"https:\/\/wordpress.com\/stats\/post\/60077\/lapupilainsomne.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Sunspot","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 27.953 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lapupilainsomne.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flapupilainsomne.wordpress.com%2F2017%2F08%2F04%2Fcuba-toma-nota-soros-la-open-society-y-la-guerra-mediatica-contra-venezuela-por-carlos-luque-zayas-bazan%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jkFuAjEMRS/U4CCEygb1KJUnMYxnYieNE9rjd1q1CLHIyl/2+0+Gz+JC1kbaYDGIdONA5Wu32As8nKS7kvqV1SDxSgYfnTrNqDFRfYbbTLIhpU9gXa3kX7UJpuSEtA/kC7WCYYV31gAXDDTlvDqSieKghVFY3YQVBK1R3ZLLN6qV4/bHfTcyhMZZfwz3NKJXNqHmDjv/92muMuBLtuYuCbmCzVhZr/9zK73JeX/0/uBPfv+6fAMSF5SX'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lapupilainsomne.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14916753','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'14916753','v':'wpcom','tz':'-4','user_id':'0','post':'60077','subd':'lapupilainsomne'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zejg/NVg5OWNkNzZQfmpwQV1ScC4/bTdxMEcwdzE1aV9hL0NbTGRCJXQrNWswcHovelk3fDkxQkwmNUdnSUt1N1olZV1uRkE2NjBRUnFSLiVELk5jSDJzYWQ1XWZnTUMtWDgrWHd4JmtvTmUtdjFJUWlaSFZmaDdRK2EsSmMzL0gtYS9odFh+ZTd6RHM9MVZvQzklWlFiNENoaVR2VVJlRUcwNW0/S1B5UWExUTVLcHdPL0RmWUR3cEdTM2xDLVVsPVBhMDRzNTI3MCsvWCZYQXxSdi5hM1VpQ2ZfdlowQkY/R29BOHpybzdVSy12U055Ykg/c3UtaFVUQ0RQJlRzOER2bGpJckFKNXFSd2JsVXJdWFZ4RFV6ckVPfEpyd1dpaGdMV3FOUzEsVlRvOXlsbCtYNy5iMXBia1hlVlJrYm9iUU1XVlYtNUwxKzBkd1c2ZUovRjJMZ0I3WUxGQTA='}]);
_stq.push([ 'clickTrackerInit', '14916753', '60077' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 186 seconds ago
	generated in 0.305 seconds
	served from batcache in 0.003 seconds
	expires in 114 seconds
-->
